<!doctype html>
<html lang="it-IT">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <title>Matite colorate e kit per disegnare la quarantena a tutti i bimbi, il bel pensiero di un sindaco siciliano - GreenMe.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Trabia, un piccolo comune del palermitano, l&#039;amministrazione ha donato matite e colori ai bambini chiusi in casa a causa del coronavirus"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.greenme.it/vivere/speciale-bambini/matite-colorate-e-kit-per-disegnare-la-quarantena-a-tutti-i-bimbi-il-bel-pensiero-di-un-sindaco-siciliano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Matite colorate e kit per disegnare la quarantena a tutti i bimbi, il bel pensiero di un sindaco siciliano - GreenMe.it" />
<meta property="og:description" content="A Trabia, un piccolo comune del palermitano, l&#039;amministrazione ha donato matite e colori ai bambini chiusi in casa a causa del coronavirus" />
<meta property="og:url" content="https://www.greenme.it/vivere/speciale-bambini/matite-colorate-e-kit-per-disegnare-la-quarantena-a-tutti-i-bimbi-il-bel-pensiero-di-un-sindaco-siciliano/" />
<meta property="og:site_name" content="GreenMe.it" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:tag" content="bambini" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="emozioni" />
<meta property="article:tag" content="regali" />
<meta property="article:section" content="Speciale bambini" />
<meta property="article:published_time" content="2020-04-30T15:10:46+00:00" />
<meta property="article:modified_time" content="2020-04-30T19:10:27+00:00" />
<meta property="og:updated_time" content="2020-04-30T19:10:27+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2020/04/trabia-bambini.jpg" />
<meta property="og:image:secure_url" content="https://www.greenme.it/wp-content/uploads/2020/04/trabia-bambini.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Trabia, un piccolo comune del palermitano, l&#039;amministrazione ha donato matite e colori ai bambini chiusi in casa a causa del coronavirus" />
<meta name="twitter:title" content="Matite colorate e kit per disegnare la quarantena a tutti i bimbi, il bel pensiero di un sindaco siciliano - GreenMe.it" />
<meta name="twitter:site" content="@greenMe_it" />
<meta name="twitter:image" content="https://www.greenme.it/wp-content/uploads/2020/04/trabia-bambini.jpg" />
<meta name="twitter:creator" content="@greenMe_it" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.greenme.it/vivere/speciale-bambini/matite-colorate-e-kit-per-disegnare-la-quarantena-a-tutti-i-bimbi-il-bel-pensiero-di-un-sindaco-siciliano/amp/" /><meta name="generator" content="AMP for WP 1.0.44"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GreenMe.it &raquo; Matite colorate e kit per disegnare la quarantena a tutti i bimbi, il bel pensiero di un sindaco siciliano Feed dei commenti" href="https://www.greenme.it/vivere/speciale-bambini/matite-colorate-e-kit-per-disegnare-la-quarantena-a-tutti-i-bimbi-il-bel-pensiero-di-un-sindaco-siciliano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.greenme.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-swipebox-css'  href='https://www.greenme.it/wp-content/plugins/easy-swipebox/public/css/swipebox.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.greenme.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.greenme.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.greenme.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.10' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='style-css'  href='https://www.greenme.it/wp-content/themes/greenme/style.css?ver=1.1.60' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css2?family=Roboto%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;display=swap&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sti-style-css'  href='https://www.greenme.it/wp-content/plugins/share-this-image/assets/css/sti.css?ver=1.37' type='text/css' media='all' />
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.greenme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.greenme.it/?p=695803' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fvivere%2Fspeciale-bambini%2Fmatite-colorate-e-kit-per-disegnare-la-quarantena-a-tutti-i-bimbi-il-bel-pensiero-di-un-sindaco-siciliano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fvivere%2Fspeciale-bambini%2Fmatite-colorate-e-kit-per-disegnare-la-quarantena-a-tutti-i-bimbi-il-bel-pensiero-di-un-sindaco-siciliano%2F&#038;format=xml" />

<!-- Schema & Structured Data For WP v1.9.34 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
  
  <!-- Clickio -->
	<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
	<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
	

    <script>
        var blackListUriArr = [
          'greenme.it/consumare/cosmesi/spray-mani-igienizzante-idratante/',
					'greenme.it/consumare/coop/consumo-etico-supermercato/',
					'vivere/salute-e-benessere/zanzare-repellenti-ecologici/',
					'muoversi/monopattini-elettrici-fase-2/',
					'vivere/salute-e-benessere/tipi-zanzare-esistenti-italia/'
        ];

        var currentUrl = window.location.hostname+window.location.pathname;
        var currentUrlBlacklisted = false;
        blackListUriArr.forEach((blacklistUrl) => {
            if (!!~currentUrl.indexOf(blacklistUrl)) {
                currentUrlBlacklisted = true;
            }
        });
    </script>
    <!-- end Clickio -->
	
	<!-- IOL -->
	<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//ad.crwdcntrl.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
	<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1">
	<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1" async="false"></script>
	<!-- end IOL -->
    
	<!-- Taboola -->
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/greenme/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>

	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KNXSQT');</script>
	<!-- End Google Tag Manager -->
  
</head>
<body class="post-template-default single single-post postid-695803 single-format-standard speciale-bambini speciale-bambini_index">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXSQT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header id="site-header">
	<div class="header-int">
		<div class="site-logo">
			<a href="https://www.greenme.it" title="GreenMe.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.png" alt="GreenMe" class="lightmode lazy" />
			</a>
		</div>
		<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
			<div class="navigation-int">
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
	<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
	<li id="menu-item-680230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680230"><a href="https://www.greenme.it/muoversi/roma-motodays/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Roma Motodays</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li id="menu-item-591363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li id="menu-item-629070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
			</div>
		</nav>

		<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
			<div id="menuToggle">
				<input type="checkbox" />
				<span></span>
				<span></span>
				<span></span>
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680230"><a href="https://www.greenme.it/muoversi/roma-motodays/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Roma Motodays</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		 </div>
		</nav>
		<div class="control">
			<div class="btn-material">
				<div class="header-search"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/search_alt.png" alt="Cerca" /></div>
			</div>
		</div>
		
		<div class="icon-close"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/close.png" alt="Chiudi" /></div>
		<div class="search-input">
			<form action="/" method="get">
					<input class="input-search" type="text" name="s" id="search" placeholder="Scrivi qui" value="" />
			</form>
		</div>
	</div>
</header>

<!-- Main -->
<div class="main">

<!-- Skin custom per Motodays, altrimenti Skin standard -->
	
	<div id="adwallpaper"></div>



<div class="content">
	
	
	<div class="content-left ">
		<div>
							<article class="articolo">
																		<div title="Matite colorate e kit per disegnare la quarantena a tutti i bimbi, il bel pensiero di un sindaco siciliano" class="image-wrapper feature-image" id="featured-image">
								<img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/04/trabia-bambini.jpg" class="share_img wp-post-image lazy" alt="trabia bambini" data-srcset="https://www.greenme.it/wp-content/uploads/2020/04/trabia-bambini.jpg 1200w, https://www.greenme.it/wp-content/uploads/2020/04/trabia-bambini-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/04/trabia-bambini-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/04/trabia-bambini-768x512.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" />                <p class="wp-caption-text">@Francesca Mancuso
@Leonardo Ortolano</p>
							</div>
												<div class="post-category">
														<a href="https://www.greenme.it/vivere/" class="single-parent-category" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
							<ul class="post-categories">
	<li><a href="https://www.greenme.it/vivere/speciale-bambini/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_self">Speciale bambini</a></li></ul>						</div>
						<h1 class="entry-title">
							Matite colorate e kit per disegnare la quarantena a tutti i bimbi, il bel pensiero di un sindaco siciliano						</h1>
						<div class="post-meta">
							<div class="post-author">Francesca Mancuso</div>
							<div class="post-date">30 Aprile 2020</div>
						</div>
					
																<div class="entry-content">
						<p>Chiusi in casa da quasi due mesi, <strong>dimenticati dalle istituzioni nazionali</strong>. I bambini stanno vivendo come in una bolla questo periodo di restrizioni a causa del coronavirus. Per farli sentire meno soli, l&#8217;amministrazione comunale di Trabia, un piccolo comune del palermitano, ha donato ai bambini un piccolo kit per disegnare e raccontare le loro emozioni durante il lockdown.</p>
<p>Un piccolo gesto, ma che vale molto per i piccoli, in questo caso ricordati dalle istituzioni locali. &#8220;Un pensiero per i nostri meravigliosi bambini&#8221; ha scritto su Facebook il sindaco Leonardo Ortolano.</p>
<p>A tutti i piccoli dai 3 ai 10 anni che frequentano la scuola dell’infanzia e la scuola primaria del paese oggi la Protezione Civile ha portato direttamente a casa il kit:</p>
<blockquote><p>&#8220;Si tratta di un quaderno su cui potranno dare sfogo alla propria creatività, descrivendo le emozioni che stanno provando in questo momento particolare per la loro vita. Insieme al quaderno riceveranno anche un pacchetto di colori, caramelle e cioccolatini. Con questo piccolo regalo vogliamo ringraziarli per la pazienza e la maturità avuta in un periodo difficile come questo&#8221; ha scritto su Facebook il sindaco.</p></blockquote>
<div class="facebook responsive-container">
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/leonardo.ortolano.9/posts/2995803570478366" data-width="500">
<blockquote cite="https://www.facebook.com/leonardo.ortolano.9/posts/2995803570478366" class="fb-xfbml-parse-ignore">
<p>ADESSO UN PENSIERO PER I NOSTRI MERAVIGLIOSI BAMBINI. Nei prossimi giorni, tutti i bambini di Trabia e San Nicola che&#8230;</p>
<p>Pubblicato da <a href="#" role="button">Leonardo Ortolano</a> su&nbsp;<a href="https://www.facebook.com/leonardo.ortolano.9/posts/2995803570478366" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer">Mercoledì 29 aprile 2020</a></p></blockquote>
</div>
</div>
<p>Una bellissima iniziativa!</p>
<p>Fonti di riferimento: <a href="https://www.facebook.com/leonardo.ortolano.9/posts/2995803570478366" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer">Leonardo Ortolano/Facebook</a></p>
<p>LEGGI anche:</p>
<p><a href="https://www.greenme.it/vivere/costume-e-societa/lettera-bambino-sindaco-coronavirus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><strong>La lettera di un bambino al sindaco della sua città: ‘perché non puoi far sparire questo brutto virus?’</strong></a></p>
<p><a href="https://www.greenme.it/vivere/speciale-bambini/fase-2-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mentre gli altri Paesi indicono conferenze stampa per i bambini, da noi… neanche vengono nominati</a></p>
<p><a href="https://www.greenme.it/vivere/speciale-bambini/norvegia-conferenza-stampa-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">La premier norvegese Erna Solberg indice una conferenza stampa per i bambini, rassicurando sulle paure del COVID-19</a></p>
<p>&nbsp;</p>
					</div>
                     
					<div class="single-author Francesca Mancuso">
						<div class="single-author-pic">
							<a href="https://www.greenme.it/author/francesca-mancuso/" title="Francesca Mancuso" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/04/francesca-mancuso-150x150.jpg" width="100" height="100" alt="Francesca Mancuso" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazy" />							</a>
						</div> 
						<div class="single-author-info">
							<div class="author-title">
								<a href="https://www.greenme.it/author/francesca-mancuso/" title="Francesca Mancuso" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
									Francesca Mancuso								</a>
							</div>
							<div class="author-description">
								Giornalista pubblicista specializzata in Editoria, Comunicazione Multimediale e Giornalismo. Nel 2011 ha vinto il Premio Caro Direttore e nel 2013 ha vinto il premio Giornalisti nell’Erba grazie all’intervista a Luca Parmitano.							</div>
						</div>
					</div>
				</article>
				
				
			
									<div class="advertising">	
											 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/muoversi/monopattini-elettrici-fase-2/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=mediaworld" title="MediaWorld" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="monopattini elettrici" data-srcset="https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858.jpg" alt="MediaWorld" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/muoversi/monopattini-elettrici-fase-2/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=mediaworld" title="MediaWorld" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											MediaWorld										</a>
										<p>Monopattini elettrici, la scelta intelligente per muoversi in città nella “Fase 2”</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/consumare/cosmesi/spray-mani-igienizzante-idratante/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=garcons-1" title="Jeu des garçons" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/04/spray-igienizzante-mani-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="spray-igienizzante-mani" data-srcset="https://www.greenme.it/wp-content/uploads/2020/04/spray-igienizzante-mani-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/04/spray-igienizzante-mani-1024x682.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/04/spray-igienizzante-mani-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/04/spray-igienizzante-mani.jpg 1280w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20853'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/04/spray-igienizzante-mani.jpg" alt="Jeu des garçons" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/consumare/cosmesi/spray-mani-igienizzante-idratante/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=garcons-1" title="Jeu des garçons" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Jeu des garçons										</a>
										<p>Lo spray igienizzante per le mani che le idrata e non le rovina</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.tuvali.it/" title="TuVali.it" target="_blank" data-wpel-link="exclude">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/tuvali-320-a-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="TuVali" data-srcset="https://www.greenme.it/wp-content/uploads/2019/05/tuvali-320-a-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/tuvali-320-a.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20213'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/tuvali-320-a.jpg" alt="TuVali.it" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.tuvali.it/" title="TuVali.it" target="_blank" data-wpel-link="exclude">
											TuVali.it										</a>
										<p>150+ corsi online su Salute e Benessere, a partire da 5€ (in collaborazione con GreenMe)</p>
									</div>
								 </div>
					 
							 				
					</div>
					
					<div class="newsletter">		
													<div id="acym_subscriptionform_widget-2" class="widget-odd widget-last widget-first widget-1 widget widget_acym_subscriptionform_widget"><h4 class="widget-title">Ricevi la nostra newsletter</h4><script type="text/javascript">
                <!--
                window.addEventListener('DOMContentLoaded', (event) => {
acymModule['excludeValuesformAcym82371'] = [];
acymModule['excludeValuesformAcym82371']['2'] = 'Email';  });
                //-->
                </script>		<div class="acym_module " id="acym_module_formAcym82371">
			<div class="acym_fulldiv" id="acym_fulldiv_formAcym82371" >
				<form enctype="multipart/form-data" id="formAcym82371" name="formAcym82371" method="POST" action="https://www.greenme.it/wp-admin/admin-ajax.php?page=acymailing_front&amp;ctrl=frontusers&amp;action=acymailing_frontrouter&amp;noheader=1" onsubmit="return submitAcymForm('subscribe','formAcym82371', 'acySubmitSubForm')">
					<div class="acym_module_form">
                        
<div class="acym_form">
    <div class="onefield fieldacy2 acyfield_text" id="field_2"><input  name="user[email]" placeholder="Email" value="" required type="email" class="cell" id="acym__user__edit__email" ></div><div class="onefield fieldacyterms" id="field_terms_formAcym82371"><label for="mailingdata_terms_formAcym82371"><input id="mailingdata_terms_formAcym82371" class="checkbox" type="checkbox" name="terms" title="Termini e  condizioni d'uso"/> Ho letto e accetto  <a title="Termini e  condizioni d&#039;uso" href="https://www.greenme.it/termini-e-condizioni/" target="_self" data-wpel-link="internal" rel="noopener noreferrer">Termini e  condizioni d'uso</a> e  <a title="Informativa sulla privacy" href="https://www.greenme.it/privacy-policy/" target="_self" data-wpel-link="internal" rel="noopener noreferrer">Informativa sulla privacy</a></label></div></div>

<p class="acysubbuttons">
<noscript>
	<div class="onefield fieldacycaptcha">
        Abilita il javascript per inviare questo modulo	</div>
</noscript>
<input type="button" class="btn btn-primary button subbutton" value="Iscriviti" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym82371', 'acySubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</p>

					</div>

					<input type="hidden" name="page" value="front" />
					<input type="hidden" name="ctrl" value="frontusers" />
					<input type="hidden" name="task" value="notask" />
					<input type="hidden" name="option" value="acymailing" />

                    					<input type="hidden" name="ajax" value="1" />
					<input type="hidden" name="acy_source" value="widget 2" />
					<input type="hidden" name="hiddenlists" value="1" />
					<input type="hidden" name="acyformname" value="formAcym82371" />
					<input type="hidden" name="acysubmode" value="widget_acym" />

                    				</form>
			</div>
		</div>
        </div>											</div>
			
					<div class="single-ads1">
						<!-- Banner sotto correlati Google AdSense -->
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
								 style="display:block; text-align:center;"
								 data-ad-layout="in-article"
								 data-ad-format="fluid"
								 data-ad-client="ca-pub-5973346041980570"
								 data-ad-slot="6418346225"></ins>
						<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<!-- End: Banner sotto correlati Google AdSense -->
					</div>
	
					<div class="single-ads2">
						<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
					</div>
	
					<div class="correlati"></div>
							
					</div>
	</div>
	
			<div class="content-right">
							<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- INIZIO DIV mputop  DFP -->
<div id="admputop"></div>
<!-- FINE DIV mputop DFP --></div></div><div id="media_image-5" class="widget-odd widget-3 adv-motodays widget widget_media_image"><a href="https://www.motodays.it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20500'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/02/motodays_300x250-1.png" class="image wp-image-682278  attachment-full size-full lazy" alt="Roma Motodays" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2020/02/motodays_300x250-1.png 600w, https://www.greenme.it/wp-content/uploads/2020/02/motodays_300x250-1-300x250.png 300w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-4" class="widget-even widget-4 widget widget_media_image"><a href="https://www.instagram.com/greenme_it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg" class="image wp-image-467613  attachment-medium size-medium lazy" alt="Seguici su Instagram" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget-odd widget-last widget-5 widget widget_media_image"><a href="https://www.facebook.com/greenme.it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium lazy" alt="seguici su Facebook" style="max-width: 100%; height: auto;" /></a></div>					</div>
	</div>




<footer id="footer">
	<div class="footer-top">
		<div class="footer-top-left">
			
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Marketing e Pubblicità</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contatti</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-center">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Termini e condizioni</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cookie Policy</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-right">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.greenme.com.br" data-wpel-link="external">greenMe.com.br</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.wellme.it" data-wpel-link="external">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.tuvali.it" data-wpel-link="external">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener noreferrer" href="https://www.donnapop.it/" data-wpel-link="exclude">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/" data-wpel-link="exclude">CapelliStyle</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
	</div>
	<div class="footer-bottom">
		<div class="footer-bottom-left">
							<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br />
Copyright © 2020 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div>					</div>
		<div class="footer-bottom-right">
							<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
	<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
	</a>
	<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
	</a>
	<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
	</a>
	<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
	</a>
	<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
	</a>
</div></div></div>					</div>
	</div>
</footer>
<!-- // Main -->
</div>

<link rel='stylesheet' id='style_acymailing_module-css'  href='https://www.greenme.it/wp-content/plugins/acymailing/media/css/module.min.css?v=6102&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/easy-swipebox/public/js/jquery.swipebox.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/easy-swipebox/public/js/jquery.init.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/themes/greenme/js/custom.js?ver=0.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_1","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6","text-15"]},{"sidebar":"sidebar_2","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5","media_image-5","media_image-4","media_image-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sti_vars = {"ajaxurl":"https:\/\/www.greenme.it\/wp-admin\/admin-ajax.php","selector":".single img","title":"","summary":"","minWidth":"200","minHeight":"200","sharer":"https:\/\/www.greenme.it\/wp-content\/plugins\/share-this-image\/sharer.php","is_mobile":"","position":"image_hover","analytics":"","buttons":{"desktop":["pinterest","facebook","twitter"],"mobile":["pinterest","facebook","twitter"]},"twitterVia":"","custom_data":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/share-this-image/assets/js/sti.js?ver=1.37'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/acymailing/media/js/module.min.js?v=6102&#038;ver=5.4.1'></script>
<script type='text/javascript'>
 var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Nome';
			acymModule['NAME_MISSING'] = 'Per favore inserisci il tuo nome';
			acymModule['EMAILCAPTION'] = 'Email';
			acymModule['VALID_EMAIL'] = 'Per favore inserisci un indirizzo e-mail valido';
			acymModule['CAPTCHA_MISSING'] = 'Il captcha non è valido, per favore riprova';
			acymModule['NO_LIST_SELECTED'] = 'Per favore seleziona gli elenchi a cui vuoi iscriverti';
			acymModule['ACCEPT_TERMS'] = 'Conferma Termini e Condizioni d\'uso / Informativa Privacy  obbligatori';
		
</script>



<!-- Clickio incontent banner -->
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a718f26c655c2ab"></script>

<!-- IOL Outstream -->
<div id="adoutofpage"></div>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- DMP start -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/14023/cc.js?ns=_cc14023" id="LOTCC_14023"></script>
<script type="text/javascript" language="javascript">_cc14023.bcp();</script>
<!-- DMP end -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"58ca1cc38b8fc1ca","version":"2020.3.0","startTime":1588342503510}'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Lazy Loading
Database Caching 71/73 queries in 0.027 seconds using memcached

Served from: www.greenme.it @ 2020-05-01 15:36:19 by W3 Total Cache
-->