<!doctype html>
<html lang="it-IT">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <title>I Metallica donano 750mila dollari per aiutare l’Australia che brucia - GreenMe.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La leggendaria band metal ha promesso una donazione di 750mila dollari alle organizzazioni australiane impegnate nel contenimento degli incendi"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.greenme.it/vivere/costume-e-societa/metallica-donazione-incendi-australia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Metallica donano 750mila dollari per aiutare l’Australia che brucia - GreenMe.it" />
<meta property="og:description" content="La leggendaria band metal ha promesso una donazione di 750mila dollari alle organizzazioni australiane impegnate nel contenimento degli incendi" />
<meta property="og:url" content="https://www.greenme.it/vivere/costume-e-societa/metallica-donazione-incendi-australia/" />
<meta property="og:site_name" content="GreenMe.it" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:tag" content="incendi australia" />
<meta property="article:tag" content="metallica" />
<meta property="article:tag" content="solidarietà" />
<meta property="article:section" content="Costume &amp; Società" />
<meta property="article:published_time" content="2020-01-08T16:08:39+00:00" />
<meta property="article:modified_time" content="2020-01-08T16:28:23+00:00" />
<meta property="og:updated_time" content="2020-01-08T16:28:23+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2020/01/metallica-australia.jpg" />
<meta property="og:image:secure_url" content="https://www.greenme.it/wp-content/uploads/2020/01/metallica-australia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La leggendaria band metal ha promesso una donazione di 750mila dollari alle organizzazioni australiane impegnate nel contenimento degli incendi" />
<meta name="twitter:title" content="I Metallica donano 750mila dollari per aiutare l’Australia che brucia - GreenMe.it" />
<meta name="twitter:site" content="@greenMe_it" />
<meta name="twitter:image" content="https://www.greenme.it/wp-content/uploads/2020/01/metallica-australia.jpg" />
<meta name="twitter:creator" content="@greenMe_it" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.greenme.it/vivere/costume-e-societa/metallica-donazione-incendi-australia/amp/" /><meta name="generator" content="AMP for WP 0.9.98.18"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GreenMe.it &raquo; I Metallica donano 750mila dollari per aiutare l’Australia che brucia Feed dei commenti" href="https://www.greenme.it/vivere/costume-e-societa/metallica-donazione-incendi-australia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/153342a80.css" media="all" />





<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/15331c53d.css" media="all" />

<link rel='stylesheet' id='Hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600%7CLibre+Franklin%3A400%2C600%2C800&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/153363b1f.js');</script>

<link rel='https://api.w.org/' href='https://www.greenme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.greenme.it/?p=671115' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fvivere%2Fcostume-e-societa%2Fmetallica-donazione-incendi-australia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fvivere%2Fcostume-e-societa%2Fmetallica-donazione-incendi-australia%2F&#038;format=xml" />

<!-- Schema & Structured Data For WP v1.9.16.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"Article","@id":"https:\/\/www.greenme.it\/vivere\/costume-e-societa\/metallica-donazione-incendi-australia\/#article","url":"https:\/\/www.greenme.it\/vivere\/costume-e-societa\/metallica-donazione-incendi-australia\/","mainEntityOfPage":"https:\/\/www.greenme.it\/vivere\/costume-e-societa\/metallica-donazione-incendi-australia\/","headline":"I Metallica donano 750mila dollari per aiutare l\u2019Australia che brucia","description":"La leggendaria band metal ha promesso una donazione di 750mila dollari alle organizzazioni australiane impegnate nel contenimento degli incendi","articleBody":"In Australia le fiamme non danno tregua e da mesi stanno distruggendo milioni di ettari di foresta e savana, provocando morti, evacuazioni e causando la morte di animali selvatici, domestici e d\u2019allevamento.\r\n\r\nAl momento si stima che siano andati distrutti oltre 8 milioni di ettari di terreno e che siano morti pi\u00f9 di un miliardo di animali, oltre a migliaia di sfollati e a ben 25 vittime tra i residenti.\r\n\r\nhttps:\/\/www.instagram.com\/p\/B6V5wf_jOed\/?utm_source=ig_web_copy_link\r\n\r\nMusicisti, attori e altre celebrit\u00e0 in tutto il mondo si stanno mobilitando per offrire un aiuto concreto agli australiani, annunciando donazioni.\r\n\r\nPoche ore fa, anche i Metallica si sono uniti alla gara di solidariet\u00e0: la leggendaria band metal ha promesso una donazione di 750mila dollari a favore del NSW Rural Fire Service e del CFA, Country Fire Authority.\r\n\u201cSiamo totalmente sopraffatti dalla notizia degli incendi che attraversano milioni di acri in tutta l'Australia, con un forte impatto nel Nuovo Galles del Sud e in Victoria. La conseguente distruzione e gli effetti devastanti su tutti i residenti, gli animali, l'ambiente e l'incredibile terra in Australia \u00e8 davvero straziante.\r\nUnisciti a noi e fai tutto il possibile per aiutarti mentre noi, insieme alla nostra @allwithinmyhandsfoundation, stiamo impegnando $ 750.000 per il Servizio antincendio rurale del Nuovo Galles del Sud e l'Autorit\u00e0 antincendio del Paese a Victoria per aiutare nelle attivit\u00e0 di soccorso\u201d, ha scritto la band su Instagram.\r\nhttps:\/\/www.instagram.com\/p\/B7CpqddHeEo\/?utm_source=ig_web_copy_link\r\n\r\nI Metallica si aggiungono alla lunga lista di celebrit\u00e0 che stanno offrendo un aiuto all\u2019Australia. Elton John ha recentemente annunciato una donazione di un milione di dollari, cos\u00ec come il Thor cinematografico, l'australiano Chris Hemsworth. Anche Kylie Minogue ha donato alla sua gente 500.000 dollari, cos\u00ec come Nicole Kidman, Keith Urban, P!Nk e tantissimi altri.\r\n\r\nLeggi anche:\r\n\r\n \tApocalisse in Australia: il numero di animali selvatici morti negli incendi supera il miliardo\r\n \tMarsupi per i canguri e guanti per i koala: ecco come aiutare gli animali australiani lavorando a maglia o uncinetto\r\n \tIncendi in Australia: le incredibili immagini della natura che si rigenera dopo le fiamme","keywords":"incendi australia, metallica, solidariet\u00e0, ","datePublished":"2020-01-08T17:08:39+01:00","dateModified":"2020-01-08T17:28:23+01:00","author":{"@type":"Person","name":"Tatiana Maselli","description":"Laureata in Scienze e Tecnologie Erboristiche, redattrice web dal 2013, ha pubblicato per Edizioni Et\u00e0 dell\u2019Acquario Saponi e cosmetici fai da te, &quot;La Salvia tuttofare&quot; e &quot;La cipolla tuttofare&quot;.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/a97f0f2f69249525918baa89f15d2cb3?s=96&d=wp_user_avatar&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2019\/06\/logo.png","width":"500","height":"106"},"name":"GreenMe.it"},"image":[{"@type":"ImageObject","@id":"https:\/\/www.greenme.it\/vivere\/costume-e-societa\/metallica-donazione-incendi-australia\/#primaryimage","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2020\/01\/metallica-australia.jpg","width":"1200","height":"800"},{"@type":"ImageObject","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2020\/01\/metallica-australia-1024x683.jpg","width":"1024","height":"683"},{"@type":"ImageObject","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2020\/01\/metallica-australia-300x200.jpg","width":"300","height":"200"},{"@type":"ImageObject","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2020\/01\/metallica-australia-150x150.jpg","width":"150","height":"150"}]}]
</script>

<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
  
<!-- Clickio -->
	<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
	<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
	

    <script>
        var blackListUriArr = [
            'greenme.it/mangiare/ricette/12-ricette-senza-glutine',
			'greenme.it/consumare/riciclo-e-riuso/come-riutilizzare-lattine-caffe-10-modi-creativi',
            'medianet.adlabsnetworks.com/public/tp/17862',
        ];

        var currentUrl = window.location.hostname+window.location.pathname;
        var currentUrlBlacklisted = false;
        blackListUriArr.forEach((blacklistUrl) => {
            if (!!~currentUrl.indexOf(blacklistUrl)) {
                currentUrlBlacklisted = true;
            }
        });
    </script>
    <!-- end Clickio -->
	
	<!-- IOL -->
	<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//ad.crwdcntrl.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
	<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1">
	<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1" async="false"></script>
	<!-- end IOL -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7657134-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-7657134-1', { 'anonymize_ip': true });
	</script>
  
</head>
<body class="post-template-default single single-post postid-671115 single-format-standard">

<header id="site-header">
	<div class="header-int">
		<div class="site-logo">
			<a href="https://www.greenme.it" title="GreenMe.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.png" alt="GreenMe" class="lightmode lazy" />
			</a>
		</div>
		<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
			<div class="navigation-int">
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
	<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li id="menu-item-591363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li id="menu-item-629070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
			</div>
		</nav>

		<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
			<div id="menuToggle">
				<input type="checkbox" />
				<span></span>
				<span></span>
				<span></span>
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		 </div>
		</nav>
	</div>
</header>

<!-- Main -->
<div class="main">

<div id="adwallpaper"></div>




<div class="content">
	
	
	<div class="content-left ">
		<div>
							<article class="articolo">
											<div class="post-meta">
							<div class="post-author">Tatiana Maselli</div>
							<div class="post-category">
																<a href="https://www.greenme.it/vivere/" class="single-parent-category" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
								<ul class="post-categories">
	<li><a href="https://www.greenme.it/vivere/costume-e-societa/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_self">Costume &amp; Società</a></li></ul>							</div>
							<div class="post-date">8 Gennaio 2020</div>
						</div>
						<h1 class="entry-title">
							I Metallica donano 750mila dollari per aiutare l’Australia che brucia						</h1>
													<a href="https://www.greenme.it/vivere/costume-e-societa/metallica-donazione-incendi-australia/" title="I Metallica donano 750mila dollari per aiutare l’Australia che brucia" class="image-wrapper" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
								<img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/01/metallica-australia.jpg" class="attachment-full size-full wp-post-image lazy" alt="Metallica donazione Australia" data-srcset="https://www.greenme.it/wp-content/uploads/2020/01/metallica-australia.jpg 1200w, https://www.greenme.it/wp-content/uploads/2020/01/metallica-australia-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/01/metallica-australia-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/01/metallica-australia-768x512.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" />							</a>
											
																<div class="entry-content">
						<p>In <strong>Australia</strong> le fiamme non danno tregua e da mesi stanno distruggendo milioni di ettari di foresta e savana, provocando morti, evacuazioni e causando la morte di animali selvatici, domestici e d’allevamento.</p>
<p>Al momento si stima che siano andati distrutti oltre 8 milioni di ettari di terreno e che siano <a href="https://www.greenme.it/informarsi/animali/animali-uccisi-dagli-incendi-in-australia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">morti più di un miliardo di animali</a>, oltre a migliaia di sfollati e a ben 25 vittime tra i residenti.</p>
<div class="responsive-container">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6V5wf_jOed/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B6V5wf_jOed/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6V5wf_jOed/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer">This incredible video was taken by firefighters in the early hours of this morning on Hat Head Rd at Blackheath, when the fire burnt out of the valley threatening homes. 📹 Chris Wall &#8211; NSW RFS</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/nswrfs/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"> NSW Rural Fire Service</a> (@nswrfs) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-21T17:10:57+00:00">Dec 21, 2019 at 9:10am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></div>
<p>Musicisti, attori e altre celebrità in tutto il mondo si stanno mobilitando per offrire un<strong> aiuto concreto agli australiani</strong>, annunciando donazioni.</p>
<p>Poche ore fa, anche i <strong>Metallica</strong> si sono uniti alla <strong>gara di solidarietà</strong>: la leggendaria band metal ha promesso una <strong>donazione di 750mila dollari</strong> a favore del <em>NSW Rural Fire Service</em> e del CFA, <em>Country Fire Authority</em>.</p>
<blockquote><p>“Siamo totalmente sopraffatti dalla notizia degli incendi che attraversano milioni di acri in tutta l&#8217;Australia, con un forte impatto nel Nuovo Galles del Sud e in Victoria. La conseguente distruzione e gli effetti devastanti su tutti i residenti, gli animali, l&#8217;ambiente e l&#8217;incredibile terra in Australia è davvero straziante.<br />
Unisciti a noi e fai tutto il possibile per aiutarti mentre noi, insieme alla nostra @allwithinmyhandsfoundation, stiamo impegnando $ 750.000 per il Servizio antincendio rurale del Nuovo Galles del Sud e l&#8217;Autorità antincendio del Paese a Victoria per aiutare nelle attività di soccorso”, ha scritto la band su Instagram.</p></blockquote>
<div class="responsive-container">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7CpqddHeEo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B7CpqddHeEo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7CpqddHeEo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer">We are totally overwhelmed by the news of the wildfires sweeping through millions of acres across Australia, with major impact in New South Wales and Victoria.  The resulting destruction and devastating effects on all residents, animals, the environment and the incredible land in Australia is truly heartbreaking. Please join us and do whatever you can to assist as we, along with our @allwithinmyhandsfoundation, are pledging A$750,000 to the NSW Rural Fire Service and to the Country Fire Authority in Victoria to aid in the relief efforts. @NSWRFS is the world’s largest volunteer firefighting organization and all funds donated during this State of Emergency are directed toward services related to and victims of these particularly destructive Australian bushfires. @CFAvic is a volunteer and community-based fire and emergency services organization which helps to protect 3.3 million Victorians, and works together with communities to keep Victorians safe from fire and other emergencies. Learn more about NSW Rural Fire Service and how you can help ➡️ https://talli.ca/nws-rfs Learn more about Victorian Country Fire Authority and how you can help ➡️ https://talli.ca/cfa</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/metallica/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"> Metallica</a> (@metallica) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-08T02:11:02+00:00">Jan 7, 2020 at 6:11pm PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></div>
<p>I Metallica si aggiungono alla lunga lista di celebrità che stanno offrendo un aiuto all’Australia. Elton John ha recentemente annunciato una donazione di un milione di dollari, <a href="https://www.greenme.it/vivere/costume-e-societa/thor-vuole-salvare-laustralia-lattore-chris-hemsworth-dona-1-milione-di-dollari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">così come il Thor cinematografico, l&#8217;australiano Chris Hemsworth</a>. Anche Kylie Minogue ha donato alla sua gente 500.000 dollari, così come Nicole Kidman, Keith Urban, P!Nk e tantissimi altri.</p>
<p><strong>Leggi anche:</strong></p>
<ul>
<li><a href="https://www.greenme.it/informarsi/animali/animali-uccisi-dagli-incendi-in-australia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Apocalisse in Australia: il numero di animali selvatici morti negli incendi supera il miliardo</a></li>
<li><a href="https://www.greenme.it/informarsi/animali/marsupi-maglia-uncinetto-canguri-koala/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Marsupi per i canguri e guanti per i koala: ecco come aiutare gli animali australiani lavorando a maglia o uncinetto</a></li>
<li><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/la-natura-si-rigenera-in-australia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Incendi in Australia: le incredibili immagini della natura che si rigenera dopo le fiamme</a></li>
</ul>
					</div>
					<div class="single-author tatiana maselli">
						<div class="single-author-pic">
							<a href="https://www.greenme.it/author/tatiana-maselli/" title="Tatiana Maselli" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://secure.gravatar.com/avatar/a97f0f2f69249525918baa89f15d2cb3?s=100&#038;d=https%3A%2F%2Fwww.greenme.it%2Fwp-content%2Fuploads%2F2019%2F06%2Ffavicon.png&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default lazy" />							</a>
						</div>
						<div class="single-author-info">
							<div class="author-title">
								<a href="https://www.greenme.it/author/tatiana-maselli/" title="Tatiana Maselli" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
									Tatiana Maselli								</a>
							</div>
							<div class="author-description">
								Laureata in Scienze e Tecnologie Erboristiche, redattrice web dal 2013, ha pubblicato per Edizioni Età dell’Acquario Saponi e cosmetici fai da te, "La Salvia tuttofare" e "La cipolla tuttofare".							</div>
						</div>
					</div>
				</article>
			
									<div class="advertising">	
										
					</div>
			
					<div class="single-ads1">
						<!-- Correlati Google AdSense -->
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-format="autorelaxed"
								 data-ad-client="ca-pub-5973346041980570"
								 data-ad-slot="2205998863"></ins>
						<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<!-- End: Correlati Google AdSense -->
					</div>
	
					<div class="single-ads2">
						<!-- Banner sotto correlati Google AdSense -->
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
								 style="display:block; text-align:center;"
								 data-ad-layout="in-article"
								 data-ad-format="fluid"
								 data-ad-client="ca-pub-5973346041980570"
								 data-ad-slot="6418346225"></ins>
						<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<!-- End: Banner sotto correlati Google AdSense -->
					</div>
	
					<div class="correlati"></div>
							
					</div>
	</div>
	
			<div class="content-right">
							<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- INIZIO DIV mputop  DFP -->
<div id="admputop"></div>
<!-- FINE DIV mputop DFP --></div></div><div id="media_image-4" class="widget-odd widget-3 widget widget_media_image"><a href="https://www.instagram.com/greenme_it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg" class="image wp-image-467613  attachment-medium size-medium lazy" alt="Seguici su Instagram" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget-even widget-last widget-4 widget widget_media_image"><a href="https://www.facebook.com/greenme.it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium lazy" alt="seguici su Facebook" style="max-width: 100%; height: auto;" /></a></div>					</div>
	</div>




<footer id="footer">
	<div class="footer-top">
		<div class="footer-top-left">
			
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Marketing e Pubblicità</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contatti</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-center">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Termini e condizioni</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cookie Policy</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-right">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.greenme.com.br" data-wpel-link="external">greenMe.com.br</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.wellme.it" data-wpel-link="external">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.tuvali.it" data-wpel-link="external">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener noreferrer" href="https://www.donnapop.it/" data-wpel-link="exclude">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/" data-wpel-link="exclude">CapelliStyle</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
	</div>
	<div class="footer-bottom">
		<div class="footer-bottom-left">
							<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br />
Copyright © 2020 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div>					</div>
		<div class="footer-bottom-right">
							<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
	<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
	</a>
	<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
	</a>
	<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
	</a>
	<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
	</a>
	<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
	</a>
</div></div></div>					</div>
	</div>
</footer>
<!-- // Main -->
</div>

<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/153389607.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>

<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/1533d6553.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_1","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":768,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6","text-15"]},{"sidebar":"sidebar_2","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":768,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5","media_image-4","media_image-3"]}];
/* ]]> */
</script>

<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/153310927.js');</script>


<!-- Clickio incontent banner -->
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a718f26c655c2ab"></script>
<div id="adoutofpage"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('adoutofpage'); });</script></div>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- DMP start -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/14023/cc.js?ns=_cc14023" id="LOTCC_14023"></script>
<script type="text/javascript" language="javascript">_cc14023.bcp();</script>
<!-- DMP end -->

<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 11/44 queries in 0.030 seconds using disk

Served from: www.greenme.it @ 2020-01-08 17:30:26 by W3 Total Cache
-->