<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article layout-default itemid-184 j39 mm-hover'>
<head>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<meta name="theme-color" content="#64882c">
<meta property="fb:pages" content="59369724757">
	<base href="https://www.greenme.it/vivere/arte-e-cultura/31174-trichechi-rocce-clima-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="trichechi, our planet" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="greenme_it" />
	<meta name="twitter:creator" content="@greenMe_it" />
	<meta name="og:title" content="I trichechi si schiantano gettandosi dalle rocce per colpa del clima. Documentario shock su Netflix" />
	<meta name="twitter:title" content="I trichechi si schiantano gettandosi dalle rocce per colpa del clima. Documentario shock su Netflix" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.greenme.it/immagini/2019/vivere/arte-cultura/trichechi-our-planet-s.jpg" />
	<meta name="twitter:image" content="https://www.greenme.it/immagini/2019/vivere/arte-cultura/trichechi-our-planet-s.jpg" />
	<meta name="og:url" content="https://www.greenme.it/vivere/arte-e-cultura/31174-trichechi-rocce-clima-video" />
	<meta name="og:site_name" content="greenMe" />
	<meta name="og:description" content="Si rifugiano nelle scogliere disorientati dallo scioglimento dei ghiacci nell’Artico, ma la loro vista fuori dall’acqua è scarsa, così i trichechi cercano di tornare in mare, ma non potendo scivolare, finiscono per schiantarsi sulle rocce." />
	<meta name="twitter:description" content="Si rifugiano nelle scogliere disorientati dallo scioglimento dei ghiacci nell’Artico, ma la loro vista fuori dall’acqua è scarsa, così i trichechi cercano di tornare in mare, ma non potendo scivolare, finiscono per schiantarsi sulle rocce." />
	<meta name="author" content="Dominella Trunfio" />
	<meta name="description" content="Si rifugiano nelle scogliere disorientati dallo scioglimento dei ghiacci nell’Artico, ma la loro vista fuori dall’acqua è scarsa, così i trichechi cercano di tornare in mare, ma non potendo scivolare, finiscono per schiantarsi sulle rocce." />
	<title>I trichechi si schiantano gettandosi dalle rocce per colpa del clima. Documentario shock su Netflix - greenMe</title>
	<link href="/templates/ja_magz_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.greenme.it/vivere/arte-e-cultura/31174-trichechi-rocce-clima-video" rel="canonical" />
	<link href="https://www.greenme.it/component/search/?Itemid=184&amp;catid=14&amp;id=31174&amp;format=opensearch" rel="search" title="Vai greenMe" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-1ff4c-66810.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-a0cd4-29332.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-9e6b4-79333.css" rel="stylesheet" type="text/css" media="all" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-47282-72518.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
@media only screen and (max-width: 480px) {    #mediastopcheck_fixed { visibility:hidden }}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"9c69a3d0165de17e55adc03b9a4e0f1d","system.paths":{"root":"","base":""}}</script>
	<script src="/t3-assets/js/js-86a5f-29332.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:type" content="article" />
<link rel="image_src" content="https://www.greenme.it/immagini/2019/vivere/arte-cultura/trichechi-our-planet.jpg" />
<meta property="og:image" content="https://www.greenme.it/immagini/2019/vivere/arte-cultura/trichechi-our-planet.jpg" />
<meta property="article:tag" content="" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7657134-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7657134-1', { 'anonymize_ip': true });
</script>

<script type="text/javascript" src="//i.plug.it/banners/js/adv_library3_https.js"></script>
<script type='text/javascript' src='//i.plug.it/banners/js/adv_lib_greenme.js'></script>
</head>

<body class="">
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>

<script class='__lxGc__' type='text/javascript'>

((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};

</script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>

<script class='__lxGc__' type='text/javascript'>

((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};

</script>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod742"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menunav  nav-pills nav-stacked ">
<li class="item-101 default"><a href="/" class="" title="Homepage">Home</a></li><li class="item-103 active deeper dropdown parent"><a href="/vivere" class=" dropdown-toggle" title="Vivere" data-toggle="dropdown">Vivere<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109"><a href="/vivere/lavoro-e-ufficio" class="" title="Lavoro &amp; Ufficio">Lavoro &amp; Ufficio</a></li><li class="item-136"><a href="/vivere/sport-e-tempo-libero" class="" title="Sport &amp; Tempo libero">Sport &amp; Tempo libero</a></li><li class="item-137"><a href="/vivere/country" class="" title="Country">Country</a></li><li class="item-138"><a href="/vivere/speciale-bambini" class="" title="Speciale bambini">Speciale bambini</a></li><li class="item-159"><a href="/vivere/salute-e-benessere" class="" title="Salute &amp; Benessere">Salute &amp; Benessere</a></li><li class="item-161"><a href="/vivere/costume-e-societa" class="" title="Costume &amp; Società">Costume &amp; Società</a></li><li class="item-184 current active dropdown-submenu parent"><a href="/vivere/arte-e-cultura" class="" title="Arte e Cultura">Arte e Cultura</a><ul class="dropdown-menu"><li class="item-999"><a href="/vivere/arte-e-cultura/libri" class="" title="Libri">Libri</a></li></ul></li><li class="item-1349"><a href="/vivere/mente-emozioni" class="" title="Mente &amp; emozioni">Mente &amp; emozioni</a></li></ul></li><li class="item-105 deeper dropdown parent"><a href="/muoversi" class=" dropdown-toggle" title="Muoversi" data-toggle="dropdown">Muoversi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-106"><a href="/muoversi/auto" class="" title="Auto">Auto</a></li><li class="item-107"><a href="/muoversi/bici" class="" title="Bici">Bici</a></li><li class="item-108"><a href="/muoversi/trasporti" class="" title="Trasporti">Trasporti</a></li></ul></li><li class="item-139 deeper dropdown parent"><a href="/tecno" class=" dropdown-toggle" title="Tecno" data-toggle="dropdown">Tecno<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-140"><a href="/tecno/cellulari" class="" title="App e Smartphone">App e Smartphone</a></li><li class="item-141"><a href="/tecno/techapc" class="" title="Tech&amp;Pc">Tech&amp;Pc</a></li><li class="item-142"><a href="/tecno/business" class="" title="Business">Business</a></li><li class="item-143"><a href="/tecno/gadget" class="" title="Gadget">Gadget</a></li><li class="item-144"><a href="/tecno/internet" class="" title="Social &amp; Web">Social &amp; Web</a></li></ul></li><li class="item-104 deeper dropdown parent"><a href="/mangiare" class=" dropdown-toggle" title="Mangiare" data-toggle="dropdown">Mangiare<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-111"><a href="/mangiare/prodotti-biologici" class="" title="Prodotti biologici">Prodotti biologici</a></li><li class="item-112"><a href="/mangiare/altri-alimenti" class="" title="Altri alimenti">Altri alimenti</a></li><li class="item-121"><a href="/mangiare/cucina" class="" title="Cucina">Cucina</a></li><li class="item-167"><a href="/mangiare/alimentazione-a-salute" class="" title="Alimentazione&amp;Salute">Alimentazione&amp;Salute</a></li><li class="item-168"><a href="/mangiare/vegetariano-a-vegano" class="" title="Vegetariano &amp; Vegano">Vegetariano &amp; Vegano</a></li><li class="item-181"><a href="/mangiare/filiera-corta" class="" title="Filiera Corta">Filiera Corta</a></li><li class="item-200"><a href="/mangiare/di-stagione" class="" title="di stagione">di stagione</a></li><li class="item-491"><a href="/mangiare/ristoranti" class="" title="Ristoranti vegetariani, vegan, macrobiotici">Ristoranti</a></li><li class="item-1113"><a href="/mangiare/allerte-alimentari" class="" title="Allerte alimentari">Allerte alimentari</a></li><li class="item-1663"><a href="https://www.greenme.it/ricette" class="" title="Ricette">Ricette </a></li></ul></li><li class="item-114 deeper dropdown parent"><a href="/consumare" class=" dropdown-toggle" title="Consumare" data-toggle="dropdown">Consumare<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-115"><a href="/consumare/mode-e-abbigliamento" class="" title="Mode e Abbigliamento">Mode e Abbigliamento</a></li><li class="item-118"><a href="/consumare/riciclo-e-riuso" class="" title="Riciclo e Riuso">Riciclo e Riuso</a></li><li class="item-119 dropdown-submenu parent"><a href="/consumare/regali" class="" title="Regali">Regali</a><ul class="dropdown-menu"><li class="item-1508"><a href="/consumare/regali/regali-di-natale" class="" title="Regali di Natale">Regali di Natale</a></li></ul></li><li class="item-134"><a href="/consumare/cosmesi" class="" title="Cosmesi">Cosmesi</a></li><li class="item-135"><a href="/consumare/eco-spesa" class="" title="Eco-spesa">Eco-spesa</a></li><li class="item-170"><a href="/consumare/detergenza" class="" title="Detergenza">Detergenza</a></li><li class="item-193"><a href="/consumare/acqua" class="" title="Acqua">Acqua</a></li><li class="item-1507"><a href="/consumare/sai-cosa-compri" class="" title="Sai cosa compri?">Sai cosa compri?</a></li></ul></li><li class="item-127 deeper dropdown parent"><a href="/abitare" class=" dropdown-toggle" title="Abitare" data-toggle="dropdown">Abitare<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-128"><a href="/abitare/cani-gatti-e-co" class="" title="Cani, Gatti &amp; co.">Cani, Gatti &amp; co.</a></li><li class="item-129"><a href="/abitare/risparmio-energetico" class="" title="Risparmio energetico">Risparmio energetico</a></li><li class="item-130"><a href="/abitare/orto-e-giardino" class="" title="Orto &amp; Giardino">Orto &amp; Giardino</a></li><li class="item-131"><a href="/abitare/eco-fai-da-te" class="" title="eco fai-da-te">eco fai-da-te</a></li><li class="item-132"><a href="/abitare/bioedilizia-e-bioarchitettura" class="" title="Bioedilizia e Bioarchitettura">Bioedilizia e Bioarchitettura</a></li><li class="item-133"><a href="/abitare/arredamento" class="" title="Arredamento">Arredamento</a></li><li class="item-145"><a href="/abitare/accessori-e-decorazioni" class="" title="Accessori e Decorazioni">Accessori e Decorazioni</a></li><li class="item-177"><a href="/abitare/arredo-urbano" class="" title="Arredo Urbano">Arredo Urbano</a></li></ul></li><li class="item-117 deeper dropdown parent"><a href="/informarsi" class=" dropdown-toggle" title="Informarsi" data-toggle="dropdown">Informarsi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/informarsi/eventi-e-iniziative" class="" title="Eventi &amp; Iniziative">Eventi &amp; Iniziative</a></li><li class="item-198"><a href="/informarsi/animali" class="" title="Animali">Animali</a></li><li class="item-166"><a href="/informarsi/natura-a-biodiversita" class="" title="Natura &amp; Biodiversità">Natura &amp; Biodiversità</a></li><li class="item-165"><a href="/informarsi/citta" class="" title="Città">Città</a></li><li class="item-152"><a href="/informarsi/green-economy" class="" title="Green Economy">Green Economy</a></li><li class="item-126"><a href="/informarsi/rifiuti-e-riciclaggio" class="" title="Rifiuti &amp; Riciclaggio">Rifiuti &amp; Riciclaggio</a></li><li class="item-124"><a href="/informarsi/agricoltura" class="" title="Agricoltura">Agricoltura</a></li><li class="item-123"><a href="/informarsi/ambiente" class="" title="Ambiente">Ambiente</a></li><li class="item-122"><a href="/informarsi/energie-rinnovabili" class="" title="Energie rinnovabili">Energie rinnovabili</a></li><li class="item-201"><a href="/informarsi/universo" class="" title="Universo">Universo</a></li></ul></li><li class="item-462 deeper dropdown parent"><a href="/viaggiare" class=" dropdown-toggle" data-toggle="dropdown">Viaggiare<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-110"><a href="/viaggiare/eco-turismo" class="" title="Eco-Turismo">Eco-Turismo</a></li><li class="item-463 dropdown-submenu parent"><a href="/viaggiare/europa" class="">Europa</a><ul class="dropdown-menu"><li class="item-483 dropdown-submenu parent"><a href="/viaggiare/europa/italia" class="" title="Italia">Italia</a><ul class="dropdown-menu"><li class="item-1112"><a href="/viaggiare/europa/italia/abruzzo" class="" title="Abruzzo">Abruzzo</a></li><li class="item-486"><a href="/viaggiare/europa/italia/basilicata" class="" title="viaggiare green in Basilicata">Basilicata</a></li><li class="item-938"><a href="/viaggiare/europa/italia/calabria" class="" title="Calabria">Calabria</a></li><li class="item-572"><a href="/viaggiare/europa/italia/campania" class="" title="viaggiare in Campania, turismo eco green in Campania">Campania</a></li><li class="item-1011"><a href="/viaggiare/europa/italia/lazio" class="" title="Lazio">Lazio</a></li><li class="item-589"><a href="/viaggiare/europa/italia/liguria" class="" title="viaggiare in Liguria, turismo eco green in Liguria">Liguria</a></li><li class="item-590"><a href="/viaggiare/europa/italia/lombardia" class="" title="viaggiare in Lombardia, turismo eco green in Lombardia">Lombardia</a></li><li class="item-518"><a href="/viaggiare/europa/italia/marche" class="">Marche</a></li><li class="item-939"><a href="/viaggiare/europa/italia/piemonte" class="" title="Piemonte">Piemonte</a></li><li class="item-490"><a href="/viaggiare/europa/italia/puglia" class="" title="Viaggiare green in Puglia">Puglia</a></li><li class="item-485"><a href="/viaggiare/europa/italia/sardegna" class="" title="viaggiare green in Sardegna">Sardegna</a></li><li class="item-484"><a href="/viaggiare/europa/italia/sicilia" class="" title="viaggiare green in Sicilia">Sicilia</a></li><li class="item-937"><a href="/viaggiare/europa/italia/toscana" class="" title="Toscana">Toscana</a></li><li class="item-520"><a href="/viaggiare/europa/italia/trentino-alto-adige" class="" title="viaggiare in Trentino Alto Adige, eco turismo green Trentino Alto Adige">Trentino Alto Adige</a></li><li class="item-802"><a href="/viaggiare/europa/italia/umbria" class="" title="Viaggiare in Umbria, turismo eco green natura in Umbria">Umbria</a></li><li class="item-998"><a href="/viaggiare/europa/italia/veneto" class="" title="Veneto">Veneto</a></li></ul></li><li class="item-611"><a href="/viaggiare/europa/austria" class="" title="viaggiare in Austria, eco turismo green in Austria">Austria</a></li><li class="item-464"><a href="/viaggiare/europa/cipro" class="">Cipro</a></li><li class="item-778"><a href="/viaggiare/europa/croazia" class="" title="viaggiare in Croazia, eco turismo green Natura in Croazia">Croazia</a></li><li class="item-664"><a href="/viaggiare/europa/finlandia" class="" title="viaggiare in Finlandia, turismo eco green responsabile in Finlandia">Finlandia</a></li><li class="item-588"><a href="/viaggiare/europa/francia" class="" title="viaggiare in Francia, turismo eco green in Francia">Francia</a></li><li class="item-528"><a href="/viaggiare/europa/germania" class="" title="vacanze Germania natura, eco turismo green germania">Germania</a></li><li class="item-559"><a href="/viaggiare/europa/gran-bretagna" class="" title="Gran Bretagna">Gran Bretagna</a></li><li class="item-497"><a href="/viaggiare/europa/grecia" class="" title="viaggiare in grecia, turismo natura green eco in grecia">Grecia</a></li><li class="item-558"><a href="/viaggiare/europa/irlanda" class="" title="viaggiare in irlanda, viaggiare green eco turismo in irlanda">Irlanda</a></li><li class="item-783"><a href="/viaggiare/europa/malta" class="" title="viaggiare a Malta, eco turismo green a Malta">Malta</a></li><li class="item-779"><a href="/viaggiare/europa/norvegia" class="" title="viaggiare in Norvegia, eco turismo green Natura in Norvegia">Norvegia</a></li><li class="item-775"><a href="/viaggiare/europa/serbia" class="" title="viaggiare in Serbia, eco-turismo green in Serbia">Serbia</a></li><li class="item-494"><a href="/viaggiare/europa/spagna" class="" title="Viaggiare Spagna, turismo eco green in Spagna">Spagna</a></li><li class="item-526"><a href="/viaggiare/europa/svezia" class="" title="Viaggiare natura svezia, eco green turismo svezia">Svezia</a></li><li class="item-1662"><a href="/viaggiare/europa/svizzera" class="" title="Svizzera">Svizzera</a></li><li class="item-808"><a href="/viaggiare/europa/turchia" class="" title="Turismo e viaggi in Turchia Natura cultura green">Turchia</a></li><li class="item-612"><a href="/viaggiare/europa/ungheria" class="" title="viaggiare in Ungheria, eco turismo green in Ungheria">Ungheria</a></li></ul></li><li class="item-495"><a href="/viaggiare/africa" class="" title="Viaggiare in Africa, turismo natura eco green Africa">Africa</a></li><li class="item-492"><a href="/viaggiare/asia" class="" title="viaggiare in Asia turismo green eco in Asia">Asia</a></li><li class="item-662"><a href="/viaggiare/nord-america" class="" title="viaggare in Nord America, turismo eco green in Nord America">Nord America</a></li><li class="item-574"><a href="/viaggiare/centro-america" class="" title="viaggiare in Centro America, turismo eco green in Centro America">Centro America</a></li><li class="item-487"><a href="/viaggiare/sud-america" class="" title="viaggiare green in Sud America">Sud America</a></li><li class="item-575"><a href="/viaggiare/oceania" class="" title="viaggiare in Oceania e Australia, turismo eco green in Oceania e Australia">Oceania</a></li></ul></li><li class="item-1324"><a href="/calendario-corsi" class="" title="Corsi online di greenMe">Corsi</a></li><li class="item-867"><a href="https://www.youtube.com/user/greenmeitalia" class="" title="Video di greenMe" target="_blank" rel="noopener noreferrer">Video </a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image">
					<a href="/" title="greenMe">
																				<img class="logo-img" src="/immagini/2017/logo/logo.png" alt="greenMe" />
																									<span>greenMe</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"  title="Homepage"   data-target="#">Home </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="103" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/vivere"  title="Vivere"   data-target="#" data-toggle="dropdown">Vivere <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="109" data-level="2">
<a itemprop='url' class=""  href="/vivere/lavoro-e-ufficio"  title="Lavoro &amp; Ufficio"   data-target="#">Lavoro &amp; Ufficio </a>

</li>
<li itemprop='name'  data-id="136" data-level="2">
<a itemprop='url' class=""  href="/vivere/sport-e-tempo-libero"  title="Sport &amp; Tempo libero"   data-target="#">Sport &amp; Tempo libero </a>

</li>
<li itemprop='name'  data-id="137" data-level="2">
<a itemprop='url' class=""  href="/vivere/country"  title="Country"   data-target="#">Country </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/vivere/speciale-bambini"  title="Speciale bambini"   data-target="#">Speciale bambini </a>

</li>
<li itemprop='name'  data-id="159" data-level="2">
<a itemprop='url' class=""  href="/vivere/salute-e-benessere"  title="Salute &amp; Benessere"   data-target="#">Salute &amp; Benessere </a>

</li>
<li itemprop='name'  data-id="161" data-level="2">
<a itemprop='url' class=""  href="/vivere/costume-e-societa"  title="Costume &amp; Società"   data-target="#">Costume &amp; Società </a>

</li>
<li itemprop='name' class="current active dropdown-submenu mega" data-id="184" data-level="2">
<a itemprop='url' class=""  href="/vivere/arte-e-cultura"  title="Arte e Cultura"   data-target="#">Arte e Cultura </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="999" data-level="3">
<a itemprop='url' class=""  href="/vivere/arte-e-cultura/libri"  title="Libri"   data-target="#">Libri </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1349" data-level="2">
<a itemprop='url' class=""  href="/vivere/mente-emozioni"  title="Mente &amp; emozioni"   data-target="#">Mente &amp; emozioni </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="105" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/muoversi"  title="Muoversi"   data-target="#" data-toggle="dropdown">Muoversi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="106" data-level="2">
<a itemprop='url' class=""  href="/muoversi/auto"  title="Auto"   data-target="#">Auto </a>

</li>
<li itemprop='name'  data-id="107" data-level="2">
<a itemprop='url' class=""  href="/muoversi/bici"  title="Bici"   data-target="#">Bici </a>

</li>
<li itemprop='name'  data-id="108" data-level="2">
<a itemprop='url' class=""  href="/muoversi/trasporti"  title="Trasporti"   data-target="#">Trasporti </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="139" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/tecno"  title="Tecno"   data-target="#" data-toggle="dropdown">Tecno <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/tecno/cellulari"  title="App e Smartphone"   data-target="#">App e Smartphone </a>

</li>
<li itemprop='name'  data-id="141" data-level="2">
<a itemprop='url' class=""  href="/tecno/techapc"  title="Tech&amp;Pc"   data-target="#">Tech&amp;Pc </a>

</li>
<li itemprop='name'  data-id="142" data-level="2">
<a itemprop='url' class=""  href="/tecno/business"  title="Business"   data-target="#">Business </a>

</li>
<li itemprop='name'  data-id="143" data-level="2">
<a itemprop='url' class=""  href="/tecno/gadget"  title="Gadget"   data-target="#">Gadget </a>

</li>
<li itemprop='name'  data-id="144" data-level="2">
<a itemprop='url' class=""  href="/tecno/internet"  title="Social &amp; Web"   data-target="#">Social &amp; Web </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="104" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/mangiare"  title="Mangiare"   data-target="#" data-toggle="dropdown">Mangiare <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="111" data-level="2">
<a itemprop='url' class=""  href="/mangiare/prodotti-biologici"  title="Prodotti biologici"   data-target="#">Prodotti biologici </a>

</li>
<li itemprop='name'  data-id="112" data-level="2">
<a itemprop='url' class=""  href="/mangiare/altri-alimenti"  title="Altri alimenti"   data-target="#">Altri alimenti </a>

</li>
<li itemprop='name'  data-id="121" data-level="2">
<a itemprop='url' class=""  href="/mangiare/cucina"  title="Cucina"   data-target="#">Cucina </a>

</li>
<li itemprop='name'  data-id="167" data-level="2">
<a itemprop='url' class=""  href="/mangiare/alimentazione-a-salute"  title="Alimentazione&amp;Salute"   data-target="#">Alimentazione&amp;Salute </a>

</li>
<li itemprop='name'  data-id="168" data-level="2">
<a itemprop='url' class=""  href="/mangiare/vegetariano-a-vegano"  title="Vegetariano &amp; Vegano"   data-target="#">Vegetariano &amp; Vegano </a>

</li>
<li itemprop='name'  data-id="181" data-level="2">
<a itemprop='url' class=""  href="/mangiare/filiera-corta"  title="Filiera Corta"   data-target="#">Filiera Corta </a>

</li>
<li itemprop='name'  data-id="200" data-level="2">
<a itemprop='url' class=""  href="/mangiare/di-stagione"  title="di stagione"   data-target="#">di stagione </a>

</li>
<li itemprop='name'  data-id="491" data-level="2">
<a itemprop='url' class=""  href="/mangiare/ristoranti"  title="Ristoranti vegetariani, vegan, macrobiotici"   data-target="#">Ristoranti </a>

</li>
<li itemprop='name'  data-id="1113" data-level="2">
<a itemprop='url' class=""  href="/mangiare/allerte-alimentari"  title="Allerte alimentari"   data-target="#">Allerte alimentari </a>

</li>
<li itemprop='name'  data-id="1663" data-level="2">
<a itemprop='url' class=""  href="https://www.greenme.it/ricette"  title="Ricette"   data-target="#">Ricette</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="114" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/consumare"  title="Consumare"   data-target="#" data-toggle="dropdown">Consumare <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="115" data-level="2">
<a itemprop='url' class=""  href="/consumare/mode-e-abbigliamento"  title="Mode e Abbigliamento"   data-target="#">Mode e Abbigliamento </a>

</li>
<li itemprop='name'  data-id="118" data-level="2">
<a itemprop='url' class=""  href="/consumare/riciclo-e-riuso"  title="Riciclo e Riuso"   data-target="#">Riciclo e Riuso </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="119" data-level="2">
<a itemprop='url' class=""  href="/consumare/regali"  title="Regali"   data-target="#">Regali </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="1508" data-level="3">
<a itemprop='url' class=""  href="/consumare/regali/regali-di-natale"  title="Regali di Natale"   data-target="#">Regali di Natale </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="134" data-level="2">
<a itemprop='url' class=""  href="/consumare/cosmesi"  title="Cosmesi"   data-target="#">Cosmesi </a>

</li>
<li itemprop='name'  data-id="135" data-level="2">
<a itemprop='url' class=""  href="/consumare/eco-spesa"  title="Eco-spesa"   data-target="#">Eco-spesa </a>

</li>
<li itemprop='name'  data-id="170" data-level="2">
<a itemprop='url' class=""  href="/consumare/detergenza"  title="Detergenza"   data-target="#">Detergenza </a>

</li>
<li itemprop='name'  data-id="193" data-level="2">
<a itemprop='url' class=""  href="/consumare/acqua"  title="Acqua"   data-target="#">Acqua </a>

</li>
<li itemprop='name'  data-id="1507" data-level="2">
<a itemprop='url' class=""  href="/consumare/sai-cosa-compri"  title="Sai cosa compri?"   data-target="#">Sai cosa compri? </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="127" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/abitare"  title="Abitare"   data-target="#" data-toggle="dropdown">Abitare <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/abitare/cani-gatti-e-co"  title="Cani, Gatti &amp; co."   data-target="#">Cani, Gatti &amp; co. </a>

</li>
<li itemprop='name'  data-id="129" data-level="2">
<a itemprop='url' class=""  href="/abitare/risparmio-energetico"  title="Risparmio energetico"   data-target="#">Risparmio energetico </a>

</li>
<li itemprop='name'  data-id="130" data-level="2">
<a itemprop='url' class=""  href="/abitare/orto-e-giardino"  title="Orto &amp; Giardino"   data-target="#">Orto &amp; Giardino </a>

</li>
<li itemprop='name'  data-id="131" data-level="2">
<a itemprop='url' class=""  href="/abitare/eco-fai-da-te"  title="eco fai-da-te"   data-target="#">eco fai-da-te </a>

</li>
<li itemprop='name'  data-id="132" data-level="2">
<a itemprop='url' class=""  href="/abitare/bioedilizia-e-bioarchitettura"  title="Bioedilizia e Bioarchitettura"   data-target="#">Bioedilizia e Bioarchitettura </a>

</li>
<li itemprop='name'  data-id="133" data-level="2">
<a itemprop='url' class=""  href="/abitare/arredamento"  title="Arredamento"   data-target="#">Arredamento </a>

</li>
<li itemprop='name'  data-id="145" data-level="2">
<a itemprop='url' class=""  href="/abitare/accessori-e-decorazioni"  title="Accessori e Decorazioni"   data-target="#">Accessori e Decorazioni </a>

</li>
<li itemprop='name'  data-id="177" data-level="2">
<a itemprop='url' class=""  href="/abitare/arredo-urbano"  title="Arredo Urbano"   data-target="#">Arredo Urbano </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="117" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/informarsi"  title="Informarsi"   data-target="#" data-toggle="dropdown">Informarsi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="120" data-level="2">
<a itemprop='url' class=""  href="/informarsi/eventi-e-iniziative"  title="Eventi &amp; Iniziative"   data-target="#">Eventi &amp; Iniziative </a>

</li>
<li itemprop='name'  data-id="198" data-level="2">
<a itemprop='url' class=""  href="/informarsi/animali"  title="Animali"   data-target="#">Animali </a>

</li>
<li itemprop='name'  data-id="166" data-level="2">
<a itemprop='url' class=""  href="/informarsi/natura-a-biodiversita"  title="Natura &amp; Biodiversità"   data-target="#">Natura &amp; Biodiversità </a>

</li>
<li itemprop='name'  data-id="165" data-level="2">
<a itemprop='url' class=""  href="/informarsi/citta"  title="Città"   data-target="#">Città </a>

</li>
<li itemprop='name'  data-id="152" data-level="2">
<a itemprop='url' class=""  href="/informarsi/green-economy"  title="Green Economy"   data-target="#">Green Economy </a>

</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/informarsi/rifiuti-e-riciclaggio"  title="Rifiuti &amp; Riciclaggio"   data-target="#">Rifiuti &amp; Riciclaggio </a>

</li>
<li itemprop='name'  data-id="124" data-level="2">
<a itemprop='url' class=""  href="/informarsi/agricoltura"  title="Agricoltura"   data-target="#">Agricoltura </a>

</li>
<li itemprop='name'  data-id="123" data-level="2">
<a itemprop='url' class=""  href="/informarsi/ambiente"  title="Ambiente"   data-target="#">Ambiente </a>

</li>
<li itemprop='name'  data-id="122" data-level="2">
<a itemprop='url' class=""  href="/informarsi/energie-rinnovabili"  title="Energie rinnovabili"   data-target="#">Energie rinnovabili </a>

</li>
<li itemprop='name'  data-id="201" data-level="2">
<a itemprop='url' class=""  href="/informarsi/universo"  title="Universo"   data-target="#">Universo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="462" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/viaggiare"   data-target="#" data-toggle="dropdown">Viaggiare <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="110" data-level="2">
<a itemprop='url' class=""  href="/viaggiare/eco-turismo"  title="Eco-Turismo"   data-target="#">Eco-Turismo </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="463" data-level="2">
<a itemprop='url' class=""  href="/viaggiare/europa"   data-target="#">Europa </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' class="dropdown-submenu mega" data-id="483" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/italia"  title="Italia"   data-target="#">Italia </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="1112" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/abruzzo"  title="Abruzzo"   data-target="#">Abruzzo </a>

</li>
<li itemprop='name'  data-id="486" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/basilicata"  title="viaggiare green in Basilicata"   data-target="#">Basilicata </a>

</li>
<li itemprop='name'  data-id="938" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/calabria"  title="Calabria"   data-target="#">Calabria </a>

</li>
<li itemprop='name'  data-id="572" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/campania"  title="viaggiare in Campania, turismo eco green in Campania"   data-target="#">Campania </a>

</li>
<li itemprop='name'  data-id="1011" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/lazio"  title="Lazio"   data-target="#">Lazio </a>

</li>
<li itemprop='name'  data-id="589" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/liguria"  title="viaggiare in Liguria, turismo eco green in Liguria"   data-target="#">Liguria </a>

</li>
<li itemprop='name'  data-id="590" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/lombardia"  title="viaggiare in Lombardia, turismo eco green in Lombardia"   data-target="#">Lombardia </a>

</li>
<li itemprop='name'  data-id="518" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/marche"   data-target="#">Marche </a>

</li>
<li itemprop='name'  data-id="939" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/piemonte"  title="Piemonte"   data-target="#">Piemonte </a>

</li>
<li itemprop='name'  data-id="490" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/puglia"  title="Viaggiare green in Puglia"   data-target="#">Puglia </a>

</li>
<li itemprop='name'  data-id="485" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/sardegna"  title="viaggiare green in Sardegna"   data-target="#">Sardegna </a>

</li>
<li itemprop='name'  data-id="484" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/sicilia"  title="viaggiare green in Sicilia"   data-target="#">Sicilia </a>

</li>
<li itemprop='name'  data-id="937" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/toscana"  title="Toscana"   data-target="#">Toscana </a>

</li>
<li itemprop='name'  data-id="520" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/trentino-alto-adige"  title="viaggiare in Trentino Alto Adige, eco turismo green Trentino Alto Adige"   data-target="#">Trentino Alto Adige </a>

</li>
<li itemprop='name'  data-id="802" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/umbria"  title="Viaggiare in Umbria, turismo eco green natura in Umbria"   data-target="#">Umbria </a>

</li>
<li itemprop='name'  data-id="998" data-level="4">
<a itemprop='url' class=""  href="/viaggiare/europa/italia/veneto"  title="Veneto"   data-target="#">Veneto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="611" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/austria"  title="viaggiare in Austria, eco turismo green in Austria"   data-target="#">Austria </a>

</li>
<li itemprop='name'  data-id="464" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/cipro"   data-target="#">Cipro </a>

</li>
<li itemprop='name'  data-id="778" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/croazia"  title="viaggiare in Croazia, eco turismo green Natura in Croazia"   data-target="#">Croazia </a>

</li>
<li itemprop='name'  data-id="664" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/finlandia"  title="viaggiare in Finlandia, turismo eco green responsabile in Finlandia"   data-target="#">Finlandia </a>

</li>
<li itemprop='name'  data-id="588" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/francia"  title="viaggiare in Francia, turismo eco green in Francia"   data-target="#">Francia </a>

</li>
<li itemprop='name'  data-id="528" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/germania"  title="vacanze Germania natura, eco turismo green germania"   data-target="#">Germania </a>

</li>
<li itemprop='name'  data-id="559" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/gran-bretagna"  title="Gran Bretagna"   data-target="#">Gran Bretagna </a>

</li>
<li itemprop='name'  data-id="497" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/grecia"  title="viaggiare in grecia, turismo natura green eco in grecia"   data-target="#">Grecia </a>

</li>
<li itemprop='name'  data-id="558" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/irlanda"  title="viaggiare in irlanda, viaggiare green eco turismo in irlanda"   data-target="#">Irlanda </a>

</li>
<li itemprop='name'  data-id="783" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/malta"  title="viaggiare a Malta, eco turismo green a Malta"   data-target="#">Malta </a>

</li>
<li itemprop='name'  data-id="779" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/norvegia"  title="viaggiare in Norvegia, eco turismo green Natura in Norvegia"   data-target="#">Norvegia </a>

</li>
<li itemprop='name'  data-id="775" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/serbia"  title="viaggiare in Serbia, eco-turismo green in Serbia"   data-target="#">Serbia </a>

</li>
<li itemprop='name'  data-id="494" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/spagna"  title="Viaggiare Spagna, turismo eco green in Spagna"   data-target="#">Spagna </a>

</li>
<li itemprop='name'  data-id="526" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/svezia"  title="Viaggiare natura svezia, eco green turismo svezia"   data-target="#">Svezia </a>

</li>
<li itemprop='name'  data-id="1662" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/svizzera"  title="Svizzera"   data-target="#">Svizzera </a>

</li>
<li itemprop='name'  data-id="808" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/turchia"  title="Turismo e viaggi in Turchia Natura cultura green"   data-target="#">Turchia </a>

</li>
<li itemprop='name'  data-id="612" data-level="3">
<a itemprop='url' class=""  href="/viaggiare/europa/ungheria"  title="viaggiare in Ungheria, eco turismo green in Ungheria"   data-target="#">Ungheria </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="495" data-level="2">
<a itemprop='url' class=""  href="/viaggiare/africa"  title="Viaggiare in Africa, turismo natura eco green Africa"   data-target="#">Africa </a>

</li>
<li itemprop='name'  data-id="492" data-level="2">
<a itemprop='url' class=""  href="/viaggiare/asia"  title="viaggiare in Asia turismo green eco in Asia"   data-target="#">Asia </a>

</li>
<li itemprop='name'  data-id="662" data-level="2">
<a itemprop='url' class=""  href="/viaggiare/nord-america"  title="viaggare in Nord America, turismo eco green in Nord America"   data-target="#">Nord America </a>

</li>
<li itemprop='name'  data-id="574" data-level="2">
<a itemprop='url' class=""  href="/viaggiare/centro-america"  title="viaggiare in Centro America, turismo eco green in Centro America"   data-target="#">Centro America </a>

</li>
<li itemprop='name'  data-id="487" data-level="2">
<a itemprop='url' class=""  href="/viaggiare/sud-america"  title="viaggiare green in Sud America"   data-target="#">Sud America </a>

</li>
<li itemprop='name'  data-id="575" data-level="2">
<a itemprop='url' class=""  href="/viaggiare/oceania"  title="viaggiare in Oceania e Australia, turismo eco green in Oceania e Australia"   data-target="#">Oceania </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="1324" data-level="1">
<a itemprop='url' class=""  href="/calendario-corsi"  title="Corsi online di greenMe"   data-target="#">Corsi </a>

</li>
<li itemprop='name'  data-id="867" data-level="1">
<a itemprop='url' class=""  href="https://www.youtube.com/user/greenmeitalia" target="_blank"  title="Video di greenMe"   data-target="#">Video</a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<center><!-- INIZIO DIV adwallpaper  DFP -->
<div id="adwallpaper">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adwallpaper'); });
	</script>	
</div>
<!-- FINE DIV adwallpaper DFP --></center>
		</div>
	</div>
	<!-- //Banner Top -->

  
  


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row equal-height">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col col-xs-12 col-sm-8">
						

<div class="item-page clearfix">


<!-- Article -->
<article class="article" >
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="it-IT" />

	    <meta content="2019-04-08T12:10:10+02:00" itemprop="dateModified">
  
  
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>
							
				
<dd class="createdby hasTooltip" itemprop="author" title="Scritto da ">
	<i class="fa fa-user"></i>
			<span >Dominella Trunfio</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://www.greenme.it//templates/ja_magz_ii/images/logo.png" alt="logo"  />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta  content="Dominella Trunfio"/>
  </span>
</dd>
			
										<dd class="parent-category-name hasTooltip" title="Categoria principale: ">
				<i class="fa fa-folder"></i>
									<a href="/vivere" ><span itemprop="genre">Vivere</span></a>							</dd>			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/vivere/arte-e-cultura" ><span itemprop="genre">Arte e Cultura</span></a>							</dd>			
							<dd class="published hasTooltip" title="Pubblicato: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2019-04-08T12:10:10+02:00" itemprop="datePublished">
    08-04-2019	</time>
</dd>
					
		
			<dt class="hide">Dettagli</dt>

			
			
						</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/vivere/arte-e-cultura/31174-trichechi-rocce-clima-video"  title="I trichechi si schiantano gettandosi dalle rocce per colpa del clima. Documentario shock su Netflix">
				I trichechi si schiantano gettandosi dalle rocce per colpa del clima. Documentario shock su Netflix</a>
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 ">
			</div>
	<div class="col col-xs-12  item-main">

					
<div class="pull-none item-image article-image article-image-full">
<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img
			 src="/immagini/2019/vivere/arte-cultura/trichechi-our-planet.jpg"
		alt="trichechi-our-planet" itemprop="image"/>
  <meta itemprop="height" content="auto" />
  <meta itemprop="width" content="auto" />
  <meta  content="https://www.greenme.it/immagini/2019/vivere/arte-cultura/trichechi-our-planet.jpg" />
</span>
</div>		
		<div class="row">
		
		<div class="article-content-main  col-lg-12 ">
		
		
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) starts here -->

<a id="startOfPage"></a>


<p style="text-align: left;">Si rifugiano nelle scogliere disorientati dallo scioglimento dei ghiacci nell’Artico, ma la loro vista fuori dall’acqua è scarsa, così i trichechi cercano di tornare in mare, ma non potendo scivolare, finiscono per schiantarsi sulle rocce.</p>
 
<p style="text-align: left;">Un documentario shock quello di David Attenborough che per Netflix ha girato il otto puntate di in cui racconta la natura, gli animali e cosa sta succedendo al Pianeta per colpa dei cambiamenti climatici.</p>
<p style="text-align: left;">Nel video Attenborough spiega cosa sta succedendo ai <strong>bellissimi trichechi</strong> che muoiono in maniera violenta per colpa del clima. Le immagini mostrano gli animali che si rifugiano nelle scogliere e che poi cercano di tornare in mare. Ma purtroppo <strong>la loro vista è scarsa</strong>, così finiscono per scivolare giù, schiantandosi sulle rocce.</p>
<p style="text-align: left;">Il video di Netflix mostra una triste realtà, cioè le conseguenze dei cambiamenti climatici sugli animali che popolano l’Artico. Mentre gli orsi polari sono costretti alla fame, migliore sorte non tocca ai trichechi che involontariamente finiscono per suicidarsi.</p>
<p>**ATTENZIONE QUESTO VIDEO CONTIENE IMMAGINI CHE POTREBBERO URTARE LA VOSTRA SENSIBILITÀ'**</p>
<p><iframe style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/UFI4nAStSj8" width="560" height="315" allowfullscreen="allowfullscreen" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe></p>
<p style="text-align: left;">I loro corpi scivolano agilmente sul ghiaccio, ma sulle scogliere appaiono goffi e in seria difficoltà. Le immagini sono cruente, ma tutta la serie di Attenborough punta a sensibilizzare l’opinione pubblica sugli effetti dei <a href="/informarsi/ambiente/30677-clima-colpa-dell-uomo-studio">cambiamenti climatici</a>.</p>
<p style="text-align: left;">Del lancio della serie avevamo già parlato.</p>
<p style="text-align: left;">Our Planet è creato in collaborazione con Silverback Films e WWF ed è stato girato in 4 anni, in 50 paesi di 5 continenti.</p>
<p style="text-align: left;"><strong>Per saperne di più, leggi anche:</strong></p>
<ul style="list-style-type: disc;">
<li><a href="/vivere/arte-e-cultura/29445-documentario-pianeta-netflix-david-attenborough">Our Planet: la serie Netflix sulla bellezza (e la fragilità) del Pianeta. Perché tutti dovrebbero vederla</a></li>
<li><a href="/vivere/arte-e-cultura/25215-blu-planet-anteprima">Blu Planet II, l'anteprima del documentario che racconta la natura, gli animali (e la plastica) negli oceani</a></li>
</ul>
<p style="text-align: right;"><strong>Dominella Trunfio</strong></p><div class="test">
		<div class="moduletable">
						

<div class="custom"  >
	<div class="newitems">
<div class="newitem"><a href="https://www.tuvali.it/?utm_source=articolo&amp;utm_medium=native&amp;utm_campaign=tuvali" rel="nofollow noopener noreferrer" target="_blank"><img src="/immagini/2018/banner/tuvali-320-a.jpg" alt="tuvali 320 a" /></a>
<h4><a href="https://www.tuvali.it/?utm_source=articolo&amp;utm_medium=native&amp;utm_campaign=tuvali" rel="nofollow noopener noreferrer" target="_blank">TuVali</a></h4>
<p>+ di 100 corsi online su Salute e Benessere, a partire da 5€ su TuVali.it</p>
</div>
<div class="newitem"><a href="https://www.instagram.com/greenme_it/?utm_source=articolo&amp;utm_medium=native&amp;utm_campaign=instagram" rel="nofollow noopener noreferrer" target="_blank"><img src="/immagini/2018/banner/ragazza-instagram-320.jpg" alt="greenMe su Instagram" /></a>
<h4><a href="https://www.instagram.com/greenme_it/?utm_source=articolo&amp;utm_medium=native&amp;utm_campaign=instagram" rel="nofollow noopener noreferrer" target="_blank">Sei su Instagram?</a></h4>
<p>Le nostre foto +belle, le notizie che +ami, il tuo giornale sempre con te!</p>
</div>
</div></div>
		</div>
			<div class="moduletable">
						<!-- Add 2 module ultime notizie and blog -->

<div id="module-article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5973346041980570"
     data-ad-slot="2205998863"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="banner-ads">
<!-- Add banner-->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5973346041980570"
     data-ad-slot="6418346225"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
<!-- End banner-->		</div>
	</div>
<!-- Disqus comments block -->
<div class="jwDisqusForm">
    
            <div id="disqus_thread"></div>
            <script>
                var disqus_developer = '0';
                var disqus_config = function(){
                    this.page.url = 'https://www.greenme.it/vivere/arte-e-cultura/31174-trichechi-rocce-clima-video';
                    this.page.identifier = '912896e343_id31174';
                    this.language = 'it';
                };
                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = 'https://greenmeit.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
            </script>
            <noscript>
                <a href="https://greenmeit.disqus.com/?url=ref_noscript" rel="nofollow noopener noreferrer" target="_blank">View the discussion thread.</a>
            </noscript>
                <div id="jwDisqusFormFooter">
        <a id="jwDisqusBackToTop" href="#startOfPage">
            back to top        </a>
        <div class="clr"></div>
    </div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) ends here -->
			</section>

		  <!-- footer -->
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/vivere/arte-e-cultura/31151-christo-parigi-arco-di-trionfo" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>L'Arco di Trionfo come non lo vedrete mai (se non per 15 giorni tra un anno)</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
						</div>
		</div></div>

			</div> <!-- //Row -->
</article>
<!-- //Article -->




	
</div>
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col col-xs-12 col-sm-4">
			<div class="t3-module module " id="Mod772"><div class="module-inner"><div class="module-ct"><div class="search">
	<form action="/vivere/arte-e-cultura" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword" class="element-invisible">Cerca...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Ricerca personalizzata" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="184" />
	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod323"><div class="module-inner"><div class="module-ct"><div style="height:300px;width:250px;align=left">
<!-- INIZIO DIV mputop  DFP -->
<div id="admputop">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('admputop'); });
	</script>	
</div>
<!-- FINE DIV mputop DFP --></div></div></div></div><div class="t3-module module " id="Mod652"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><a href="/consumare/sai-cosa-compri?utm_source=colonna-destra&amp;utm_medium=banner"><img src="/images/banners/sai-cosa-compri.jpg" alt="sai cosa compri" /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod543"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><a href="/dieta?utm_source=colonna-destra&amp;utm_medium=bottone"><img src="/images/banners/dieta.jpg" alt="dieta" /></a></div>
<div><a href="/integratori?utm_source=colonna-destra&amp;utm_medium=bottone"><img src="/images/banners/integratori.jpg" alt="integratori" /></a></div>
<div><a href="/lievito-madre?utm_source=colonna-destra&amp;utm_medium=bottone"><img src="/images/banners/lievito-madre.jpg" alt="lievito madre" /></a></div>
<div><a href="/oli-essenziali?utm_source=colonna-destra&amp;utm_medium=bottone" target="_blank" rel="noopener"><img src="/immagini/2018/banner/oli-essenziali.jpg" alt="oli essenziali" /></a></div>
<div><a href="/ricette?utm_source=colonna-destra&amp;utm_medium=bottone" target="_blank" rel="noopener"><img src="/immagini/2018/banner/ricette.jpg" alt="ricette" /></a></div>
<div><a href="/consumare/riciclo-e-riuso/19841-riciclo-creativo?utm_source=colonna-destra&amp;utm_medium=bottone"><img src="/images/banners/riciclo-creativo.jpg" alt="riciclo creativo" /></a></div>
<div><a href="/vivere/salute-e-benessere/21486-rimedi-naturali-guida?utm_source=colonna-destra&amp;utm_medium=bottone"><img src="/images/banners/rimedi-naturali.jpg" alt="rimedi naturali" /></a></div>
<div><a href="/yoga?utm_source=colonna-destra&amp;utm_medium=bottone"><img src="/images/banners/yoga.jpg" alt="yoga" /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod831"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><a href="https://www.facebook.com/greenme.it/?utm_source=colonna-destra&amp;utm_medium=banner" target="_blank" rel="noopener"><img src="/images/banners/banner-facebook-primavera.jpg" alt="seguici su facebook" /></a></div></div>
</div></div></div><!-- BEGIN: Fixed'n'sticky (www.pluginaria.com) --><div id="mediastopcheck_fixed" style="display:none"></div><div id="fixedcontainer_fixed" style="position:relative">
<div id="fixeddiv_fixed"  style="position:static;z-index:100">
<div class="t3-module module " id="Mod818"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><a href="/calendario-corsi?utm_source=colonna-destra&amp;utm_medium=banner"><img src="/immagini/2018/banner/corsi-pagamento.png" alt="corsi pagamento" /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod584"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><a href="/whatsapp?utm_source=colonna-destra&amp;utm_medium=banner"><img src="/immagini/2018/banner/whatsapp-gratis.png" alt="whatsapp gratis" width="300" height="150" /></a></div></div>
</div></div></div><div class="t3-module module " id="Mod607"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<div><a href="https://www.instagram.com/greenme_it/?utm_source=colonna-destra&amp;utm_medium=banner" target="_blank" rel="noopener noreferrer"><img src="/immagini/2018/banner/ragazza-instagram.jpg" alt="seguici su instagram" /></a></div></div>
</div></div></div></div></div>
<script type="text/javascript">
    FixedMenu.add('fixeddiv_fixed', { targetLeft: 0, targetTop: 55, mediaStopCheckId: 'mediastopcheck_fixed'  });
</script>
<!-- END: Fixed'n'sticky (www.pluginaria.com) -->
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>


  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
					<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-150"><a href="/chi-siamo" class="" title="Chi siamo">Chi siamo</a></li><li class="item-160"><a href="/la-redazione" class="" title="La redazione">La redazione</a></li><li class="item-163"><a href="/marketing-e-pubblicita" class="">Marketing e Pubblicità</a></li><li class="item-116"><a href="/contatti" class="" title="Modulo Contatti">Contatti</a></li><li class="item-148"><a href="/termini-e-condizioni" class="">Termini e Condizioni</a></li><li class="item-995"><a href="https://www.iubenda.com/privacy-policy/304548/full-legal" class="" title="Privacy Policy">Privacy Policy </a></li><li class="item-2180"><a href="https://www.iubenda.com/privacy-policy/304548/cookie-policy" class="" title="Cookie Policy">Cookie Policy </a></li><li class="item-2399"><a href="/modulo-di-richiesta" class="" title="Richiesta dati personali">Modulo di richiesta</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-6 col-md-6 col-sm-6 col-xs-6">
								<div class="t3-module module " id="Mod736"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-1994"><a href="https://www.greenme.it/spazi-verdi" class="" title="spazi verdi">Spazi Verdi </a></li><li class="item-905"><a href="https://www.greenme.com.br" class="" title="greenMe.com.br">greenMe.com.br </a></li><li class="item-182"><a href="https://www.wellme.it" class="" title="wellMe.it">wellMe.it </a></li><li class="item-2051"><a href="https://www.tuvali.it" class="" title="Corsi online Benessere e Salute">TuVali.it </a></li><li class="item-194"><a href="https://www.donnapop.it/" class="" title="DonnaPOP">DonnaPOP </a></li></ul>
</div></div></div><div class="t3-module module " id="Mod495"><div class="module-inner"><h3 class="module-title "><span>Logo footer</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a style="color: #555; font-weight: bold; text-transform: uppercase; padding: 5px 0;" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false" href="#">Cambia la tua privacy</a></p>
<p><a href="/index.php"><img src="/images/logo-big.png" alt="logo" width="151" height="34" /></a></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					<div class="module">
	<small>greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br /><br />Copyright © 2019 greenMe. Tutti i diritti riservati. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" rel="nofollow">JoomlArt.com</a>.</small>
	<small><a href="https://www.joomla.org">Joomla!</a> è un software libero rilasciato sotto <a href="https://www.gnu.org/licenses/gpl-2.0.html">licenza GNU/GPL.</a></small>
</div>
				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a718f26c655c2ab"></script>
<div id="adoutofpage"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('adoutofpage'); });</script></div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- DMP start -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/14023/cc.js?ns=_cc14023" id="LOTCC_14023"></script>
<script type="text/javascript" language="javascript">_cc14023.bcp();</script>
<!-- DMP end -->
</body>

</html>