<!doctype html>
<html lang="it-IT">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  
  
  
  <link rel="preconnect" href="https://s.clickiocdn.com">
  <link rel="preconnect" href="https://cds.taboola.com">
  <link rel="preconnect" href="https://pr-bh.ybp.yahoo.com">
  <link rel="preconnect" href="https://am-trc-events.taboola.com">
  <link rel="preconnect" href="https://adservice.google.it" crossorigin>
  <link rel="preconnect" href="https://adservice.google.com" crossorigin>
  <link rel="preconnect" href="https://z.moatads.com">
  <link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
  <link rel="preconnect" href="https://www.gstatic.com" crossorigin>
  <link rel="preconnect" href="https://www.google.com" crossorigin>
  <link rel="preconnect" href="https://cm.g.doubleclick.net">
  <link rel="preconnect" href="https://googleads.g.doubleclick.net">
  <link rel="preconnect" href="https://s7.addthis.com">
  <link rel="preconnect" href="https://tpc.googlesyndication.com">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preconnect" href="https://s.amazon-adsystem.com">
  <link rel="preconnect" href="https://match.prod.bidr.io">
  
  <link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
  
  
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cammino delle 100 Torri, il meraviglioso viaggio a piedi lungo tutta la costa della Sardegna - GreenMe.it</title>
	<meta name="description" content="Il Cammino delle Cento Torri è un itinerario unico al mondo che si snoda lungo tutta la costa della Sardegna tra siti naturalistici e spiagge mozzafiato." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.greenme.it/hot/cammino-delle-100-torri-sardegna/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cammino delle 100 Torri, il meraviglioso viaggio a piedi lungo tutta la costa della Sardegna - GreenMe.it" />
	<meta property="og:description" content="Il Cammino delle Cento Torri è un itinerario unico al mondo che si snoda lungo tutta la costa della Sardegna tra siti naturalistici e spiagge mozzafiato." />
	<meta property="og:url" content="https://www.greenme.it/hot/cammino-delle-100-torri-sardegna/" />
	<meta property="og:site_name" content="GreenMe.it" />
	<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
	<meta property="article:published_time" content="2020-06-26T13:44:28+00:00" />
	<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2020/06/03comprensorio-litorale-di-chia-comune-al-top-Domus-De-Maria-sardegna.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="802" />
	<meta property="fb:app_id" content="549919779228199" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@greenMe_it" />
	<meta name="twitter:site" content="@greenMe_it" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/amp/" /><meta name="generator" content="AMP for WP 1.0.54"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GreenMe.it &raquo; Cammino delle 100 Torri, il meraviglioso viaggio a piedi lungo tutta la costa della Sardegna Feed dei commenti" href="https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/162263b1b.css" media="all" />




<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/16221ca6d.css" media="all" />

<script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/16227f31c.js');</script>


<link rel='https://api.w.org/' href='https://www.greenme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.greenme.it/?p=708403' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fsenza-categoria%2Fcammino-delle-100-torri-sardegna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fsenza-categoria%2Fcammino-delle-100-torri-sardegna%2F&#038;format=xml" />

<!-- Schema & Structured Data For WP v1.9.41.3 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
  
  <!-- Clickio -->
	<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
	<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>


	<script>
			var blackListUriArr = [
				'greenme.it/vivere/salute-e-benessere/piretro-insetticida-naturale-contro-zanzare/',
				'vivere/salute-e-benessere/zanzare-repellenti-ecologici/',
				'vivere/salute-e-benessere/cura-delle-mani-dopo-lavaggi-frequenti/',
				'abitare/risparmio-energetico/finestre-serramenti-thermofibra-vantaggi/',
				'vivere/salute-e-benessere/carnitina-benefici-controindicazioni-e-quando-e-consigliato-assumerla/',
				'vivere/curarsi-con-le-piante/affrontare-agitazione-stress-azioni-quotidiane/',
				'informarsi/ambiente/misura-riparte-plasticfree-confezioni-compostabili/',
				'informarsi/ambiente/misura-ambiente-ripartire-dalla-bioeconomia/',
				'vivere/salute-e-benessere/carnitina-benefici-controindicazioni-quando-assumerla/',
				'informarsi/ambiente/misura-ripartenza-green-bioeconomia/',
				'vivere/salute-e-benessere/tipi-zanzare-esistenti-italia/'
			];

			var currentUrl = window.location.hostname+window.location.pathname;
			var currentUrlBlacklisted = false;
			blackListUriArr.forEach((blacklistUrl) => {
					if (!!~currentUrl.indexOf(blacklistUrl)) {
							currentUrlBlacklisted = true;
					}
			});
	</script>
	<!-- end Clickio -->
	
	<!-- IOL -->
	<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//ad.crwdcntrl.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
	<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1">
	<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1" async="async"></script>

	<!-- end IOL -->
    
	<!-- Taboola -->
	<script async src="https://cdn.taboola.com/libtrc/greenme/loader.js"></script>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/greenme/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>



	
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KNXSQT');</script>
	<!-- End Google Tag Manager -->
  
</head>
<body class="post-template-default single single-post postid-708403 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXSQT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header id="site-header">
	<div class="header-int">
		<div class="site-logo">
			<a href="https://www.greenme.it" title="GreenMe.it">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.png" alt="GreenMe" class="lightmode lazy" />
			</a>
		</div>
		<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
			<div class="navigation-int">
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it">Home</a></li>
<li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/">Lavoro &#038; Ufficio</a></li>
	<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/">Sport &#038; Tempo Libero</a></li>
	<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/">Country</a></li>
	<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/">Speciale bambini</a></li>
	<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/">Salute &#038; Benessere</a></li>
	<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/">Costume &#038; Società</a></li>
	<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/">Mente &#038; Emozioni</a></li>
	<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/">Arte e Cultura</a></li>
	<li id="menu-item-703670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703670"><a href="https://www.greenme.it/vivere/curarsi-con-le-piante/">Curarsi con le piante</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/">Muoversi</a>
<ul class="sub-menu">
	<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/">Auto</a></li>
	<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/">Bici</a></li>
	<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/">Mangiare</a>
<ul class="sub-menu">
	<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/">Altri alimenti</a></li>
	<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/">Cucina</a></li>
	<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/">Alimentazione &#038; Salute</a></li>
	<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/">Vegetariano &#038; Vegano</a></li>
	<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/">Filiera Corta</a></li>
	<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/">Di stagione</a></li>
	<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/">Ristoranti</a></li>
	<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/">Allerte alimentari</a></li>
	<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/">Consumare</a>
<ul class="sub-menu">
	<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/">Mode e Abbigliamento</a></li>
	<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/">Riciclo e Riuso</a></li>
	<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/">Regali</a></li>
	<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/">Cosmesi</a></li>
	<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/">Eco-spesa</a></li>
	<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/">Detergenza</a></li>
	<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/">Acqua</a></li>
	<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/">Sai cosa compri?</a></li>
	<li id="menu-item-629070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/">Coop</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/">Cani, Gatti &#038; co.</a></li>
	<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/">Risparmio energetico</a></li>
	<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/">Orto &#038; Giardino</a></li>
	<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/">Eco fai-da-te</a></li>
	<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/">Bioedilizia e Bioarchitettura</a></li>
	<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/">Arredamento</a></li>
	<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/">Accessori e Decorazioni</a></li>
	<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/">Eventi &#038; Iniziative</a></li>
	<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/">Animali</a></li>
	<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/">Natura &#038; Biodiversità</a></li>
	<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/">Città</a></li>
	<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/">Green Economy</a></li>
	<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/">Rifiuti &#038; Riciclaggio</a></li>
	<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/">Ambiente</a></li>
	<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/">Universo</a></li>
	<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/">Viaggiare</a>
<ul class="sub-menu">
	<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/">Italia</a></li>
	<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/">Europa</a></li>
	<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/">Africa</a></li>
	<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/">Centro America</a></li>
	<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/">App e Smartphone</a></li>
	<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/">Nord America</a></li>
	<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/">Sud America</a></li>
	<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/">Asia</a></li>
	<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/">Tecno</a>
<ul class="sub-menu">
	<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/">Tech&#038;Pc</a></li>
	<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/">Business</a></li>
	<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/">Gadget</a></li>
	<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/">Social &#038; Web</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/greenmeitalia">Video</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
			</div>
		</nav>

		<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
			<div id="menuToggle">
				<input type="checkbox" />
				<span></span>
				<span></span>
				<span></span>
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/">Lavoro &#038; Ufficio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/">Sport &#038; Tempo Libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/">Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/">Speciale bambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/">Salute &#038; Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/">Costume &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/">Mente &#038; Emozioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/">Arte e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703670"><a href="https://www.greenme.it/vivere/curarsi-con-le-piante/">Curarsi con le piante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/">Muoversi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/">Bici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/">Trasporti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/">Mangiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/">Altri alimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/">Alimentazione &#038; Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/">Vegetariano &#038; Vegano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/">Filiera Corta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/">Di stagione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/">Ristoranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/">Allerte alimentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/">Consumare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/">Mode e Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/">Riciclo e Riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/">Regali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/">Cosmesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/">Eco-spesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/">Detergenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/">Acqua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/">Sai cosa compri?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/">Coop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/">Cani, Gatti &#038; co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/">Risparmio energetico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/">Orto &#038; Giardino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/">Eco fai-da-te</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/">Bioedilizia e Bioarchitettura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/">Arredamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/">Accessori e Decorazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/">Eventi &#038; Iniziative</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/">Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/">Natura &#038; Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/">Città</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/">Green Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/">Rifiuti &#038; Riciclaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/">Universo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/">Viaggiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/">Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/">Centro America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/">App e Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/">Nord America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/">Sud America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/">Tecno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/">Tech&#038;Pc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/">Social &#038; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/greenmeitalia">Video</a></li>
</ul>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		 </div>
		</nav>
		<div class="control">
			<div class="btn-material">
				<div class="header-search"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/search_alt.png" alt="Cerca" /></div>
			</div>
		</div>
		
		<div class="icon-close"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/close.png" alt="Chiudi" /></div>
		<div class="search-input">
			<form action="/" method="get">
					<input class="input-search" type="text" name="s" id="search" placeholder="Scrivi qui" value="" />
			</form>
		</div>
	</div>
</header>

<!-- Main -->
<div class="main">

<!-- Skin custom per Cristalfarma, altrimenti skin standard -->
	
	<div id="adwallpaper"></div>



<div class="content">
	
	
	<div class="content-left ">
		<div>
							<article class="articolo">
																		<div title="Cammino delle 100 Torri, il meraviglioso viaggio a piedi lungo tutta la costa della Sardegna" class="image-wrapper feature-image" id="featured-image">
								<img width="1200" height="802" src="https://www.greenme.it/wp-content/uploads/2020/06/03comprensorio-litorale-di-chia-comune-al-top-Domus-De-Maria-sardegna.jpg" class="share_img skip_lazy wp-post-image" alt="03comprensorio litorale di chia - comune al top Domus De Maria - sardegna" srcset="https://www.greenme.it/wp-content/uploads/2020/06/03comprensorio-litorale-di-chia-comune-al-top-Domus-De-Maria-sardegna.jpg 1200w, https://www.greenme.it/wp-content/uploads/2020/06/03comprensorio-litorale-di-chia-comune-al-top-Domus-De-Maria-sardegna-300x201.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/06/03comprensorio-litorale-di-chia-comune-al-top-Domus-De-Maria-sardegna-1024x684.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/06/03comprensorio-litorale-di-chia-comune-al-top-Domus-De-Maria-sardegna-768x513.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />                <p class="wp-caption-text">@Legambiente/Touring Club</p>
							</div>
												<div class="post-category">
														<a href="" class="single-parent-category"></a>
							Senza categoria						</div>
						<h1 class="entry-title">
							Cammino delle 100 Torri, il meraviglioso viaggio a piedi lungo tutta la costa della Sardegna						</h1>
						<div class="post-meta">
							<div class="post-author">Tatiana Maselli</div>
							<div class="post-date">26 Giugno 2020</div>
						</div>
						
						<div class="article-share">
							<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&display=popup&href=https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
								<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
							</a>
							<a href="https://twitter.com/intent/tweet?text=Cammino+delle+100+Torri%2C+il+meraviglioso+viaggio+a+piedi+lungo+tutta+la+costa+della+Sardegna&url=https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
								<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
							</a>
							<a href="whatsapp://send?text=Cammino+delle+100+Torri%2C+il+meraviglioso+viaggio+a+piedi+lungo+tutta+la+costa+della+Sardegna https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
								<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
							</a>
							<a href="https://www.linkedin.com/sharing/share-offsite/?title=Cammino+delle+100+Torri%2C+il+meraviglioso+viaggio+a+piedi+lungo+tutta+la+costa+della+Sardegna&url=https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/&mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
								<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
							</a>
							<a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade49ab8b4b4b0b7b6f9bdbcb5b5bcf9e8e9e9f98db6ababb0f5f9b0b5f9b4bcabb8afb0beb5b0b6aab6f9afb0b8bebeb0b6f9b8f9a9b0bcbdb0f9b5acb7beb6f9adacadadb8f9b5b8f9bab6aaadb8f9bdbcb5b5b8f98ab8abbdbcbeb7b8ffbbb6bda0e4b1adada9aae3f6f6aeaeaef7beabbcbcb7b4bcf7b0adf6aabcb7a3b8f4bab8adbcbeb6abb0b8f6bab8b4b4b0b7b6f4bdbcb5b5bcf4e8e9e9f4adb6ababb0f4aab8abbdbcbeb7b8f6" class="mail-share" target="_blank">
								<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
							</a>
						</div>
					
																<div class="entry-content">
						<p>Il <strong>Cammino delle Cento Torri</strong> è un itinerario unico al mondo che si snoda lungo tutta la <strong>costa della Sardegna</strong> tra siti naturalistici e spiagge mozzafiato.</p>
<h2>Cos’è il Cammino delle 100 Torri</h2>
<p>Il <strong>Cammino delle 100 Torri</strong> è uno spettacolare itinerario ad anello che percorre in senso antiorario tutte le coste della Sardegna per 1284 chilometri.</p>
<p>Il cammino, il cui nome deriva dalla presenza di numerose torri lungo il tragitto, è <strong>composto da otto grandi vie</strong>: Via degli Angeli, Via Sarcapos, Via Ogliastra, Via Gallura, Via Catalana, Via dei Giganti, Via delle Miniere e Via del Martirio.</p>
<p>LEGGI anche: <a href="https://www.greenme.it/viaggiare/italia/la-rotta-dei-due-mari-il-cammino-da-polignano-a-taranto-tra-mare-e-tradizioni-secolari/">La rotta dei due mari: il cammino da Polignano a Taranto tra mare e tradizioni secolari</a></p>
<div class="responsive-container">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BENkY1ID2bG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BENkY1ID2bG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BENkY1ID2bG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Deep blue . . . . . . . . . #sardegna #sardinia #sardiniaexperience #sardegna_super_pics #ig_perlaS #igersmood #igsardegna #ig_sardinia #igersardegna #igerscagliari  #igfriends_sardegna #vivosardegna #volgosardegna #loves_sardegna #loves_united_sardegna #water_captures #cammino100torri #lanuovasardegna #volgocagliari #verso_sud  #sardiniamylove  #instasardegna #sardegna_reporter #thehub_sardegna #volgocarboniaiglesias #unionesarda</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/alessandrolusci/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> iorestoacasa</a> (@alessandrolusci) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2016-04-15T07:09:55+00:00">Apr 15, 2016 at 12:09am PDT</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></div>
<p>Le vie del cammino si percorrono a piedi e non si allontanano mai dal mare, attraversando città e <strong>ambienti naturali</strong> tra fenicotteri e saline, offrendo meravigliosi panorami tra <strong>le più belle spiagge sarde</strong>.</p>
<div class="responsive-container">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B3EQRB1Imgy/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B3EQRB1Imgy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B3EQRB1Imgy/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Che bello il vostro mare&#8230;. 4 giorni duri, stancanti, caldi, sudanti&#8230; e poi questo mare MERAVIGLIOSO&#8230; un grazie a tutti i nostri punti tappa e ristoro come sempre INDISPENSABILI&#8230; per un cammino come il nostro&#8230; #nofilter #cammino100torri</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/camminocentotorri/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Cammino Cento Torri</a> (@camminocentotorri) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-10-01T07:02:01+00:00">Oct 1, 2019 at 12:02am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></div>
<p>Si tratta di un <strong>percorso escursionistico davvero unico al mondo</strong>, che garantisce in ogni stagione scenari sempre diversi ed esperienze irripetibili.</p>
<h2>Quando partire e come attrezzarsi per affrontare il Cammino</h2>
<p>Il Cammino delle 100 Torri <strong>si percorre a piedi</strong> in un periodo compreso tra i 45 e i 60 giorni. Lungo il tragitto sono presenti oltre 200 strutture ricettive, svariati servizi, chioschi e bar, nonché diversi punti per rifornirsi di acqua. Inoltre, allontanandosi dal percorso, è possibile svolgere innumerevoli attività.</p>
<p>I sentieri non sono completamente segnati, ma è possibile fare riferimento a una guida redatta dall’associazione Cammino 100 Torri che include la mappa del percorso e dei servizi lungo il tragitto.</p>
<p>L’itinerario, suddiviso in 70 tappe, <strong>può essere iniziato da diversi punti</strong> tra cui Cagliari, Olbia, Porto Torres, Alghero e Oristano, non prevede varianti ed è diviso in percorsi verdi, gialli e rossi in base al livello di difficoltà.</p>
<div class="responsive-container">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CBY5L4HlILL/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CBY5L4HlILL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CBY5L4HlILL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Gli spettacolari colori del mare 🌊🌊🌊 * 𝑨𝒏𝒄𝒉𝒆 𝒏𝒐𝒊, 𝒄𝒐𝒎𝒆 𝒍’𝒂𝒄𝒒𝒖𝒂 𝒄𝒉𝒆 𝒔𝒄𝒐𝒓𝒓𝒆, 𝒔𝒊𝒂𝒎𝒐 𝒗𝒊𝒂𝒏𝒅𝒂𝒏𝒕𝒊 𝒊𝒏 𝒄𝒆𝒓𝒄𝒂 𝒅𝒊 𝒖𝒏 𝒎𝒂𝒓𝒆. (𝑱𝒖𝒂𝒏 𝑩𝒂𝒍𝒂𝒅𝒂𝒏 𝑮𝒂𝒅𝒆𝒂) * #cammino100torri #uncamminolungounisola #i #coloridacartolina #rocceemare #costaspettacolare #camminare #unallegracompagnia #scoprirelasardegna #ariaaperta  #cosepazze #avventura #sardegnaselvaggia  #yallerssardegna #sardegna_illife #sardiniahashtag #loves_sardegna #sardinia_photogroup #shotz_of_sardegna #welcometosardegna #kings_sardegna #artofsardinia #discoveringsardinia #archaicsardinia #ceraunavolta_sardegna #sardegna_reporter #sardegna_cartoline_ #sardegnadafavola #ogliastra #tertenia</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/pavero77/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Paolo Il Pensieroso</a> (@pavero77) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-13T20:38:20+00:00">Jun 13, 2020 at 1:38pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></div>
<p>Il cammino è infatti mediamente impegnativo ed è<strong> percorribile da chiunque</strong>, ma esistono almeno tre punti più difficili da percorrere per chi è poco allenato: chi desiderasse comunque attraversare i sentieri più complicati, può contare sull’esperienza delle guide, che possono accompagnare gli escursionisti lungo queste tratte.</p>
<div class="responsive-container">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B9fPDmFFsSR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B9fPDmFFsSR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B9fPDmFFsSR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Tra i sentieri lungo la costa di Arbus-La Tunaria * &#34;𝑪𝒉𝒊𝒖𝒏𝒒𝒖𝒆 𝒑𝒖𝒐̀ 𝒔𝒊𝒎𝒑𝒂𝒕𝒊𝒛𝒛𝒂𝒓𝒆 𝒄𝒐𝒍 𝒅𝒐𝒍𝒐𝒓𝒆 𝒅𝒊 𝒖𝒏 𝒂𝒎𝒊𝒄𝒐, 𝒎𝒂 𝒔𝒐𝒍𝒐 𝒄𝒉𝒊 𝒉𝒂 𝒖𝒏 𝒂𝒏𝒊𝒎𝒐 𝒏𝒐𝒃𝒊𝒍𝒆 𝒓𝒊𝒆𝒔𝒄𝒆 𝒂 𝒔𝒊𝒎𝒑𝒂𝒕𝒊𝒛𝒛𝒂𝒓𝒆 𝒄𝒐𝒍 𝒔𝒖𝒄𝒄𝒆𝒔𝒔𝒐 𝒅𝒊 𝒖𝒏 𝒂𝒎𝒊𝒄𝒐.&#34; (𝑶𝒔𝒄𝒂𝒓 𝑾𝒊𝒍𝒅𝒆) * #cammino100torri #uncamminolungounisola #arbus #sentieriincantevoli #camminare #unallegracompagnia #scoprirelasardegna #ariaaperta  #cosepazze #avventura #sardegnaselvaggia  #yallerssardegna #sardegna_illife #sardiniahashtag #loves_sardegna #sardinia_photogroup #shotz_of_sardegna #alluring_sardegna #atwsardinia #welcometosardegna #kings_sardegna #artofsardinia #discoveringsardinia #archaicsardinia #ceraunavolta_sardegna #sardegna_reporter #sardegna_cartoline_ #sardegnadafavola @camminocentotorri</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/pavero77/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Paolo Il Pensieroso</a> (@pavero77) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-03-08T21:39:18+00:00">Mar 8, 2020 at 2:39pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></div>
<p>Il percorso può essere effettuato tutto l’anno ma occorre tenere conto del fatto che durante i mesi invernali la maggior parte delle strutture sono chiuse, mentre d’estate bisogna prevedere alte temperature e un incremento dell’afflusso di visitatori, che rende necessaria la prenotazione.</p>
<p>I <strong>periodi ideali per mettersi in viaggio</strong> sono dunque da aprile a giugno e da settembre a ottobre, quando le strutture sono aperte e le temperature sono ancora gradevoli.</p>
<p>Il cammino può essere condiviso anche con il proprio <strong>amico a quattro zampe</strong>, facendo attenzione ai cani pastori che si potrebbero incontrare lungo il percorso.</p>
<div class="facebook responsive-container">
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v7.0" nonce="v20M2QEJ"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/greenme.it/videos/199365921304474/" data-width="500">
<blockquote cite="https://www.facebook.com/greenme.it/videos/199365921304474/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/greenme.it/videos/199365921304474/">Il cammino 100 torri: periplo della Sardegna</a></p>
<p>Un cammino unico al mondo, nella Sardegna più autentica</p>
<p>Pubblicato da <a href="https://www.facebook.com/greenme.it/">GreenMe</a> su Venerdì 19 giugno 2020</p></blockquote>
</div>
</div>
<p>&nbsp;</p>
<p>Fonti di riferimento: <a href="https://camminiditalia.org/2019/11/27/cammino-100-torri/" target="_blank" rel="noopener noreferrer">Cammini d&#8217;Italia</a>/<a href="https://www.cammino100torri.com/" target="_blank" rel="noopener noreferrer">Cammino 100 Torri</a></p>
<p><strong>Leggi anche:</strong></p>
<ul>
<li><a href="https://www.greenme.it/viaggiare/atlante-cammini/">Nasce l’Atlante dei Cammini: 40 percorsi per scoprire l’Italia a piedi (e non solo)</a></li>
<li><a href="https://www.greenme.it/viaggiare/italia/selvaggio-blu-trekking-sardegna/">Selvaggio Blu, il pericoloso e spettacolare sentiero sardo da fare a piedi </a></li>
<li><a href="https://www.greenme.it/viaggiare/viaggi-a-piedi/">Viaggi in cammino: 10 regole per conoscere il mondo camminando</a></li>
<li><a href="https://www.greenme.it/viaggiare/italia/compagnia-cammini-liguria/"> Viaggio a piedi per riscoprire gli antichi sentieri liguri</a></li>
</ul>
					</div>
					 
					
					<div class="article-share">
						<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&display=popup&href=https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
						</a>
						<a href="https://twitter.com/intent/tweet?text=Cammino+delle+100+Torri%2C+il+meraviglioso+viaggio+a+piedi+lungo+tutta+la+costa+della+Sardegna&url=https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
						</a>
						<a href="whatsapp://send?text=Cammino+delle+100+Torri%2C+il+meraviglioso+viaggio+a+piedi+lungo+tutta+la+costa+della+Sardegna https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
						</a>
						<a href="https://www.linkedin.com/sharing/share-offsite/?title=Cammino+delle+100+Torri%2C+il+meraviglioso+viaggio+a+piedi+lungo+tutta+la+costa+della+Sardegna&url=https://www.greenme.it/senza-categoria/cammino-delle-100-torri-sardegna/&mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
						</a>
						<a href="/cdn-cgi/l/email-protection#744b0701161e11170049371519191d1a1b5410111818115445444454201b06061d58541d185419110615021d13181d1b071b54021d1513131d1b541554041d11101d5418011a131b54000100001554181554171b070015541011181815542715061011131a1552161b100d491c000004074e5b5b0303035a130611111a19115a1d005b07111a0e155917150011131b061d155b171519191d1a1b5910111818115945444459001b06061d590715061011131a155b" class="mail-share" target="_blank">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
						</a>
					</div>
					
					<div class="single-author tatiana maselli">
						<div class="single-author-pic">
							<a href="https://www.greenme.it/author/tatiana-maselli/" title="Tatiana Maselli">
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/05/tatiana-maselli-150x150.jpg" width="100" height="100" alt="Tatiana Maselli" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazy" />							</a>
						</div> 
						<div class="single-author-info">
							<div class="author-title">
								<a href="https://www.greenme.it/author/tatiana-maselli/" title="Tatiana Maselli">
									Tatiana Maselli								</a>
							</div>
							<div class="author-description">
								Laureata in Scienze e Tecnologie Erboristiche, redattrice web dal 2013, ha pubblicato per Edizioni Età dell’Acquario "Saponi e cosmetici fai da te", "La Salvia tuttofare" e "La cipolla tuttofare".							</div>
						</div>
					</div>
				</article>
				
				
			
									<div class="advertising">	
											 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/abitare/risparmio-energetico/risparmiare-bollette-isolamento-termico-consigli-utili/?utm_source=homepage&utm_medium=banner&utm_campaign=deceuninck-2" title="Deceuninck" target="_blank">
											<img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/06/deceuninck-1-300x180.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="finestre thermofibra" data-srcset="https://www.greenme.it/wp-content/uploads/2020/06/deceuninck-1-300x180.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/06/deceuninck-1-1024x614.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/06/deceuninck-1-768x461.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/06/deceuninck-1.jpg 1350w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201350%20810'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/06/deceuninck-1.jpg" alt="Deceuninck" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/abitare/risparmio-energetico/risparmiare-bollette-isolamento-termico-consigli-utili/?utm_source=homepage&utm_medium=banner&utm_campaign=deceuninck-2" title="Deceuninck" target="_blank">
											Deceuninck										</a>
										<p>Risparmiare sulle bollette con un buon isolamento termico: tutti i consigli utili</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/informarsi/ambiente/misura-riparte-plasticfree-confezioni-compostabili/?utm_source=homepage&utm_medium=banner&utm_campaign=misura-1" title="Misura" target="_blank">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_snack-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="Misura snack compostabili" data-srcset="https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_snack-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_snack-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_snack-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_snack.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_snack.jpg" alt="Misura" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/informarsi/ambiente/misura-riparte-plasticfree-confezioni-compostabili/?utm_source=homepage&utm_medium=banner&utm_campaign=misura-1" title="Misura" target="_blank">
											Misura										</a>
										<p>Misura riparte plasticfree: nuove confezioni compostabili e in carta fsc</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/informarsi/ambiente/misura-ripartenza-green-bioeconomia/?utm_source=homepage&utm_medium=banner&utm_campaign=misura-2" title="Misura" target="_blank">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_pasta-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="misura packaging compostabile" data-srcset="https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_pasta-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_pasta-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_pasta-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_pasta.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/06/misura_compostabile_pasta.jpg" alt="Misura" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/informarsi/ambiente/misura-ripartenza-green-bioeconomia/?utm_source=homepage&utm_medium=banner&utm_campaign=misura-2" title="Misura" target="_blank">
											Misura										</a>
										<p>A Misura d’Ambiente: ripartire green dalla bioeconomia</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/vivere/salute-e-benessere/carnitina-benefici-controindicazioni-quando-assumerla/?utm_source=homepage&utm_medium=banner&utm_campaign=carnitina-2" title="Carnitina" target="_blank">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/06/stanchezza-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="stanchezza" data-srcset="https://www.greenme.it/wp-content/uploads/2020/06/stanchezza-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/06/stanchezza-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/06/stanchezza-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/06/stanchezza.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/06/stanchezza.jpg" alt="Carnitina" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/vivere/salute-e-benessere/carnitina-benefici-controindicazioni-quando-assumerla/?utm_source=homepage&utm_medium=banner&utm_campaign=carnitina-2" title="Carnitina" target="_blank">
											Carnitina										</a>
										<p>Benefici, controindicazioni e quando è consigliato assumerla</p>
									</div>
								 </div>
					 
							 				
					</div>
					
					<div class="newsletter">		
													<div id="acym_subscriptionform_widget-2" class="widget-odd widget-last widget-first widget-1 widget widget_acym_subscriptionform_widget"><h4 class="widget-title">Ricevi la nostra newsletter</h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                <!--
                window.addEventListener('DOMContentLoaded', (event) => {
acymModule['excludeValuesformAcym38291'] = [];
acymModule['excludeValuesformAcym38291']['2'] = 'Email';  });
                //-->
                </script>		<div class="acym_module " id="acym_module_formAcym38291">
			<div class="acym_fulldiv" id="acym_fulldiv_formAcym38291" >
				<form enctype="multipart/form-data" id="formAcym38291" name="formAcym38291" method="POST" action="https://www.greenme.it/wp-admin/admin-ajax.php?page=acymailing_front&amp;ctrl=frontusers&amp;action=acymailing_frontrouter&amp;noheader=1" onsubmit="return submitAcymForm('subscribe','formAcym38291', 'acySubmitSubForm')">
					<div class="acym_module_form">
                        
<div class="acym_form">
    <div class="onefield fieldacy2 acyfield_text" id="field_2"><input  name="user[email]" placeholder="Email" value="" required type="email" class="cell" id="acym__user__edit__email" ></div><div class="onefield fieldacyterms" id="field_terms_formAcym38291"><label for="mailingdata_terms_formAcym38291"><input id="mailingdata_terms_formAcym38291" class="checkbox" type="checkbox" name="terms" title="Termini e  condizioni d'uso"/> Ho letto e accetto  <a title="Termini e  condizioni d'uso" href="https://www.greenme.it/termini-e-condizioni/" target="_blank">Termini e  condizioni d'uso</a> e  <a title="Informativa sulla privacy" href="https://www.greenme.it/privacy-policy/" target="_blank">Informativa sulla privacy</a></label></div></div>

<p class="acysubbuttons">
<noscript>
	<div class="onefield fieldacycaptcha">
        Abilita il javascript per inviare questo modulo	</div>
</noscript>
<input type="button" class="btn btn-primary button subbutton" value="Iscriviti" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym38291', 'acySubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</p>

					</div>

					<input type="hidden" name="page" value="front" />
					<input type="hidden" name="ctrl" value="frontusers" />
					<input type="hidden" name="task" value="notask" />
					<input type="hidden" name="option" value="acymailing" />

                    					<input type="hidden" name="ajax" value="1" />
					<input type="hidden" name="acy_source" value="widget 2" />
					<input type="hidden" name="hiddenlists" value="1" />
					<input type="hidden" name="acyformname" value="formAcym38291" />
					<input type="hidden" name="acysubmode" value="widget_acym" />

                    				</form>
			</div>
		</div>
        </div>											</div>
			
					<div class="single-ads1">
					</div>
	
					<div class="single-ads2">
						<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'alternating-thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
					</div>
	
					<div class="correlati"></div>
							
					</div>
	</div>
	
			<div class="content-right">
							<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- INIZIO DIV mputop  DFP -->
<div id="admputop"></div>
<!-- FINE DIV mputop DFP --></div></div><div id="media_image-7" class="widget-odd widget-3 adv-cristalfarma widget widget_media_image"><a href="https://www.cristalfarma.it/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a-300x250.jpg" class="image wp-image-702386  attachment-medium size-medium lazy" alt="Cristalfarma" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a-300x250.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-4" class="widget-even widget-4 no-mobile widget widget_media_image"><a href="https://www.instagram.com/greenme_it/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg" class="image wp-image-467613  attachment-medium size-medium lazy" alt="Seguici su Instagram" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget-odd widget-last widget-5 no-mobile widget widget_media_image"><a href="https://www.facebook.com/greenme.it/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium lazy" alt="seguici su Facebook" style="max-width: 100%; height: auto;" /></a></div>					</div>
	</div>




<footer id="footer">
	<div class="footer-top">
		<div class="footer-top-left">
			
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/">Marketing e Pubblicità</a></li>
<li id="menu-item-704722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704722"><a href="https://www.greenme.it/greenme-ambassador/">GreenMe Ambassador</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/">Contatti</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-center">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/">Termini e condizioni</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/">Cookie Policy</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-right">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener noreferrer" href="https://www.greenme.com.br">greenMe.com.br</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener noreferrer" href="https://www.wellme.it">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener noreferrer" href="https://www.tuvali.it">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener noreferrer" href="https://www.donnapop.it/">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/">CapelliStyle</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
	</div>
	<div class="footer-bottom">
		<div class="footer-bottom-left">
							<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br />
Copyright © 2020 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia la tua privacy</a></div></div>					</div>
		<div class="footer-bottom-right">
							<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
	<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
	</a>
	<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
	</a>
	<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
	</a>
	<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
	</a>
	<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
	</a>
</div></div></div>					</div>
	</div>
</footer>
<!-- // Main -->
</div>


<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/162236ad5.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_1","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6","text-15"]},{"sidebar":"sidebar_2","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5","media_image-7","media_image-4","media_image-3"]}];
/* ]]> */
</script>


<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/16227df41.js');</script>

<script type='text/javascript'>
 var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Nome';
			acymModule['NAME_MISSING'] = 'Per favore inserisci il tuo nome';
			acymModule['EMAILCAPTION'] = 'Email';
			acymModule['VALID_EMAIL'] = 'Per favore inserisci un indirizzo e-mail valido';
			acymModule['CAPTCHA_MISSING'] = 'Il captcha non è valido, per favore riprova';
			acymModule['NO_LIST_SELECTED'] = 'Per favore seleziona gli elenchi a cui vuoi iscriverti';
			acymModule['ACCEPT_TERMS'] = 'Conferma Termini e Condizioni d\'uso / Informativa Privacy  obbligatori';
		
</script>



<!-- Clickio incontent banner -->
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a718f26c655c2ab"></script> -->

<!-- IOL Outstream -->
<div id="adoutofpage"></div>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>

<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- DMP start -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/14023/cc.js?ns=_cc14023" id="LOTCC_14023"></script>
<script type="text/javascript" language="javascript">_cc14023.bcp();</script>

<!-- DMP end -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.greenme.it/wp-content/cache/minify/16221615d.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Lazy Loading
Minified using memcached
Database Caching 63/84 queries in 0.042 seconds using memcached

Served from: www.greenme.it @ 2020-06-26 15:44:46 by W3 Total Cache
-->