<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <title>Questi seggiolini low cost possono uccidere i bambini: ritirati da Amazon, eBay e Aliexpress - GreenMe.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una nuova inchiesta condotta dal programma BBC Panorama ha scoperto che 4 tipologie di seggiolini auto sono pericolosi per i bambini"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.greenme.it/muoversi/auto/seggiolini-ritirati-amazon-ebay-aliexpress-sono-pericolosi-disposto-il-ritiro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Questi seggiolini low cost possono uccidere i bambini: ritirati da Amazon, eBay e Aliexpress - GreenMe.it" />
<meta property="og:description" content="Una nuova inchiesta condotta dal programma BBC Panorama ha scoperto che 4 tipologie di seggiolini auto sono pericolosi per i bambini" />
<meta property="og:url" content="https://www.greenme.it/muoversi/auto/seggiolini-ritirati-amazon-ebay-aliexpress-sono-pericolosi-disposto-il-ritiro/" />
<meta property="og:site_name" content="GreenMe.it" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:tag" content="amazon" />
<meta property="article:tag" content="richiamo prodotti" />
<meta property="article:tag" content="seggiolini" />
<meta property="article:section" content="Auto" />
<meta property="article:published_time" content="2020-02-20T11:02:21+00:00" />
<meta property="article:modified_time" content="2020-02-20T11:18:59+00:00" />
<meta property="og:updated_time" content="2020-02-20T11:18:59+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2020/02/seggiolini-ritirati.jpg" />
<meta property="og:image:secure_url" content="https://www.greenme.it/wp-content/uploads/2020/02/seggiolini-ritirati.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una nuova inchiesta condotta dal programma BBC Panorama ha scoperto che 4 tipologie di seggiolini auto sono pericolosi per i bambini" />
<meta name="twitter:title" content="Questi seggiolini low cost possono uccidere i bambini: ritirati da Amazon, eBay e Aliexpress - GreenMe.it" />
<meta name="twitter:site" content="@greenMe_it" />
<meta name="twitter:image" content="https://www.greenme.it/wp-content/uploads/2020/02/seggiolini-ritirati.jpg" />
<meta name="twitter:creator" content="@greenMe_it" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.greenme.it/muoversi/auto/seggiolini-ritirati-amazon-ebay-aliexpress-sono-pericolosi-disposto-il-ritiro/amp/" /><meta name="generator" content="AMP for WP 1.0.26"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GreenMe.it &raquo; Questi seggiolini low cost possono uccidere i bambini: ritirati da Amazon, eBay e Aliexpress Feed dei commenti" href="https://www.greenme.it/muoversi/auto/seggiolini-ritirati-amazon-ebay-aliexpress-sono-pericolosi-disposto-il-ritiro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/156842a80.css" media="all" />





<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/15681c53d.css" media="all" />

<link rel='stylesheet' id='Hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600%7CLibre+Franklin%3A400%2C600%2C800&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/15685ca28.css" media="all" />

<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/156863b1f.js');</script>

<link rel='https://api.w.org/' href='https://www.greenme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.greenme.it/?p=680585' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fmuoversi%2Fauto%2Fseggiolini-ritirati-amazon-ebay-aliexpress-sono-pericolosi-disposto-il-ritiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fmuoversi%2Fauto%2Fseggiolini-ritirati-amazon-ebay-aliexpress-sono-pericolosi-disposto-il-ritiro%2F&#038;format=xml" />

<!-- Schema & Structured Data For WP v1.9.26 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
  
<!-- Clickio -->
	<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
	<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
	

    <script>
        var blackListUriArr = [
            'greenme.it/mangiare/ricette/12-ricette-senza-glutine',
			'greenme.it/consumare/riciclo-e-riuso/come-riutilizzare-lattine-caffe-10-modi-creativi',
            'medianet.adlabsnetworks.com/public/tp/17862',
        ];

        var currentUrl = window.location.hostname+window.location.pathname;
        var currentUrlBlacklisted = false;
        blackListUriArr.forEach((blacklistUrl) => {
            if (!!~currentUrl.indexOf(blacklistUrl)) {
                currentUrlBlacklisted = true;
            }
        });
    </script>
    <!-- end Clickio -->
	
	<!-- IOL -->
	<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//ad.crwdcntrl.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
	<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1">
	<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1" async="false"></script>
	<!-- end IOL -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7657134-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-7657134-1', { 'anonymize_ip': true });
	</script>
  
</head>
<body class="post-template-default single single-post postid-680585 single-format-standard auto auto_index">

<header id="site-header">
	<div class="header-int">
		<div class="site-logo">
			<a href="https://www.greenme.it" title="GreenMe.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
				<img src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.png" alt="GreenMe" class="lightmode" />
			</a>
		</div>
		<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
			<div class="navigation-int">
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
	<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
	<li id="menu-item-680230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680230"><a href="https://www.greenme.it/muoversi/roma-motodays/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Roma Motodays</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li id="menu-item-591363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li id="menu-item-629070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
			</div>
		</nav>

		<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
			<div id="menuToggle">
				<input type="checkbox" />
				<span></span>
				<span></span>
				<span></span>
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680230"><a href="https://www.greenme.it/muoversi/roma-motodays/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Roma Motodays</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		 </div>
		</nav>
	</div>
</header>

<!-- Main -->
<div class="main">

<!-- Skin custom per Motodays, altrimenti Skin standard -->
	
	<div id="adwallpaper"></div>






<div class="content">
	
	
	<div class="content-left ">
		<div>
							<article class="articolo">
											<div class="post-meta">
							<div class="post-author">Francesca Mancuso</div>
							<div class="post-category">
																<a href="https://www.greenme.it/muoversi/" class="single-parent-category" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
								<ul class="post-categories">
	<li><a href="https://www.greenme.it/muoversi/auto/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_self">Auto</a></li></ul>							</div>
							<div class="post-date">20 Febbraio 2020</div>
						</div>
						<h1 class="entry-title">
							Questi seggiolini low cost possono uccidere i bambini: ritirati da Amazon, eBay e Aliexpress						</h1>
													<div href="https://www.greenme.it/muoversi/auto/seggiolini-ritirati-amazon-ebay-aliexpress-sono-pericolosi-disposto-il-ritiro/" title="Questi seggiolini low cost possono uccidere i bambini: ritirati da Amazon, eBay e Aliexpress" class="image-wrapper" id="featured-image">
								<img width="1200" height="800" src="https://www.greenme.it/wp-content/uploads/2020/02/seggiolini-ritirati.jpg" class="share_img wp-post-image" alt="seggiolini ritirati" srcset="https://www.greenme.it/wp-content/uploads/2020/02/seggiolini-ritirati.jpg 1200w, https://www.greenme.it/wp-content/uploads/2020/02/seggiolini-ritirati-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/02/seggiolini-ritirati-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/02/seggiolini-ritirati-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />							</div>
											
																<div class="entry-content">
						<p><strong>Seggiolini</strong> auto low cost e molto <strong>pericolosi</strong> per i bambini. <strong>Amazon Uk</strong> ne sta ritirando diversi modelli dopo aver scoperto che potrebbero essere poco sicuri per i bambini.</p>
<p>Anche se l&#8217;allerta riguarda il Regno Unito, i seggiolini potrebbero essere stati acquistati anche in Italia, attraverso le piattaforme UK.</p>
<p>Mentre nel nostro impazza la corsa al <a href="https://www.greenme.it/muoversi/auto/bonus-seggiolini-anti-abbandono-piattaforma/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><strong>rimborso per i dispositivi anti abbandono</strong></a> (e la piattaforma non è ancora in funzione), in Gran Bretagna i seggiolini sono finiti nel mirino di un&#8217;indagine, che ha portato al richiamo di vari prodotti.</p>
<p>Tutto è partito da un&#8217;inchiesta condotta dal programma BBC Panorama, che ha scoperto che alcuni seggiolini venduti online non erano sicuri. Panorama ne ha acquistati tre che sembravano simili nel design a quelli che erano stati precedentemente rimossi dal mercato nel 2014, a seguito di un&#8217;altra indagine condotta da Trading Standards Surrey.</p>
<h2><b>I 4 modelli incriminati</b></h2>
<p>I seggiolini rimossi dal mercato <strong>non presentavano l&#8217;etichettatura di sicurezza</strong> richiesta nel 2019. Uno di essi era venduto al prezzo di 3,99 sterline. La BBC ha tentato di contattare i marchi coinvolti ma ha ricevuto una risposta solo da uno di essi, ottenendo uno scarico di responsabilità: il marchio infatti si è giustificato dicendo di non essere il produttore.</p>
<p>Ecco i seggiolini ritirati già nell&#8217;inchiesta del 2014 da Amazon, eBay e Aliexpress:</p>
<p><img class="alignnone size-full wp-image-680591" src="https://www.greenme.it/wp-content/uploads/2020/02/seggiolino-amazon.jpg" alt="" width="620" height="381" srcset="https://www.greenme.it/wp-content/uploads/2020/02/seggiolino-amazon.jpg 620w, https://www.greenme.it/wp-content/uploads/2020/02/seggiolino-amazon-300x184.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p><img class="size-full wp-image-680592" src="https://www.greenme.it/wp-content/uploads/2020/02/seggiolino-ebay.jpg" alt="seggiolino ebay" width="620" height="458" srcset="https://www.greenme.it/wp-content/uploads/2020/02/seggiolino-ebay.jpg 620w, https://www.greenme.it/wp-content/uploads/2020/02/seggiolino-ebay-300x222.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<div id="attachment_680589" style="width: 630px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-680589" class="size-full wp-image-680589" src="https://www.greenme.it/wp-content/uploads/2020/02/Ali-Express-car-seat.jpg" alt="Ali-Express-car-seat" width="620" height="397" srcset="https://www.greenme.it/wp-content/uploads/2020/02/Ali-Express-car-seat.jpg 620w, https://www.greenme.it/wp-content/uploads/2020/02/Ali-Express-car-seat-300x192.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><p id="caption-attachment-680589" class="wp-caption-text">©Sun</p></div>
<p>Trading Standards Surrey aveva contattato Amazon per la prima volta nel 2013 e aveva scoperto che uno di essi aveva causato gravi danni fisici a un manichino durante un crash test. Così Amazon ne rimosse decine dal mercato. Ora la nuova indagine della BBC ha scoperto che gli stessi seggiolini sono ancora in vendita a un prezzo irrisorio, che va tra le 4 e le 31 sterline, ossia <strong>tra 5 e 37 euro.</strong></p>
<p>Un portavoce di Amazon ha dichiarato a Express.co.uk:</p>
<blockquote><p>&#8220;La sicurezza è estremamente importante per noi e ci dispiace che questi prodotti siano stati disponibili da venditori di terze parti che utilizzano i nostri negozi. Continueremo a sfruttare e migliorare i nostri strumenti e la nostra tecnologia per garantire che in tutto il mondo siano disponibili solo seggiolini auto sicuri e conformi.&#8221;</p></blockquote>
<p>Amazon ha confermato che rimuoverà ancora una volta i seggiolini pericolosi dal proprio sito, offrendo anche un rimborso completo a chi li ha acquistati e intende fare il reso.</p>
<h2><b>Attenzione alle etichette</b></h2>
<p>Ricordiamo che i seggiolini omologati devono riportare un&#8217;etichetta arancione con i codici ECE R44-03, ECE R44-04 o ECE R129 per indicare che sono stati sottoposti a test di sicurezza UE e possono quindi essere legalmente venduti.</p>
<div id="attachment_680590" style="width: 625px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-680590" class="size-full wp-image-680590" src="https://www.greenme.it/wp-content/uploads/2020/02/etichetta-seggiolini.jpg.png" alt="etichetta seggiolini" width="615" height="369" srcset="https://www.greenme.it/wp-content/uploads/2020/02/etichetta-seggiolini.jpg.png 615w, https://www.greenme.it/wp-content/uploads/2020/02/etichetta-seggiolini.jpg-300x180.png 300w" sizes="(max-width: 615px) 100vw, 615px" /><p id="caption-attachment-680590" class="wp-caption-text">©Sun</p></div>
<p>Fonti di riferimento: <a href="https://www.bbc.com/news/technology-51497010" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">BBC</a>, <a href="https://www.express.co.uk/life-style/life/1243295/amazon-baby-child-car-seats-recall-bbc-panorma-safety-risk" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">Express UK</a>, <a href="https://www.thesun.co.uk/money/10978465/amazon-still-selling-potentially-lethal-childrens-car-seats-online/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">The Sun</a></p>
<p><b>LEGGI anche:</b></p>
<p><a href="https://www.greenme.it/vivere/speciale-bambini/seggiolini-sostanze-tossiche-pfas/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Seggiolini auto tossici per bambini: colpa dei ritardanti di fiamma. Tutte le marche incriminate</a></p>
<p>&nbsp;</p>
					</div>
					<div class="single-author Francesca Mancuso">
						<div class="single-author-pic">
							<a href="https://www.greenme.it/author/francesca-mancuso/" title="Francesca Mancuso" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
								<img src="https://www.greenme.it/wp-content/uploads/2019/10/francesca-mancuso-150x150.jpg" width="100" height="100" alt="Francesca Mancuso" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</a>
						</div>
						<div class="single-author-info">
							<div class="author-title">
								<a href="https://www.greenme.it/author/francesca-mancuso/" title="Francesca Mancuso" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
									Francesca Mancuso								</a>
							</div>
							<div class="author-description">
								Giornalista pubblicista specializzata in Editoria, Comunicazione Multimediale e Giornalismo. Nel 2011 ha vinto il Premio Caro Direttore e nel 2013 ha vinto il premio Giornalisti nell’Erba grazie all’intervista a Luca Parmitano.							</div>
						</div>
					</div>
				</article>
				
				<div class="newsletter">		
											<div id="acym_subscriptionform_widget-2" class="widget-odd widget-last widget-first widget-1 widget widget_acym_subscriptionform_widget"><h4 class="widget-title">Ricevi la nostra newsletter</h4><script type="text/javascript">
                <!--
                window.addEventListener('DOMContentLoaded', (event) => {
acymModule['excludeValuesformAcym83981'] = [];
acymModule['excludeValuesformAcym83981']['2'] = 'Email';  });
                //-->
                </script>		<div class="acym_module " id="acym_module_formAcym83981">
			<div class="acym_fulldiv" id="acym_fulldiv_formAcym83981" >
				<form enctype="multipart/form-data" id="formAcym83981" name="formAcym83981" method="POST" action="https://www.greenme.it/wp-admin/admin-ajax.php?page=acymailing_front&amp;ctrl=frontusers&amp;action=acymailing_frontrouter&amp;noheader=1" onsubmit="return submitAcymForm('subscribe','formAcym83981', 'acySubmitSubForm')">
					<div class="acym_module_form">
                        
<div class="acym_form">
    <div class="onefield fieldacy2 acyfield_text" id="field_2"><input  name="user[email]" placeholder="Email" value="" required type="email" class="cell" id="acym__user__edit__email" ></div><div class="onefield fieldacyterms" id="field_terms_formAcym83981"><label for="mailingdata_terms_formAcym83981"><input id="mailingdata_terms_formAcym83981" class="checkbox" type="checkbox" name="terms" title="Termini e  condizioni d'uso"/> Ho letto e accetto  <a title="Termini e  condizioni d&#039;uso" href="https://www.greenme.it/?page_id=467664" target="_self" data-wpel-link="internal" rel="noopener noreferrer">Termini e  condizioni d'uso</a> e  <a title="Informativa sulla privacy" href="https://www.greenme.it/?page_id=3" target="_self" data-wpel-link="internal" rel="noopener noreferrer">Informativa sulla privacy</a></label></div></div>

<p class="acysubbuttons">
<noscript>
	<div class="onefield fieldacycaptcha">
        Abilita il javascript per inviare questo modulo	</div>
</noscript>
<input type="button" class="btn btn-primary button subbutton" value="Iscriviti" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym83981', 'acySubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</p>

					</div>

					<input type="hidden" name="page" value="front" />
					<input type="hidden" name="ctrl" value="frontusers" />
					<input type="hidden" name="task" value="notask" />
					<input type="hidden" name="option" value="acymailing" />

                    					<input type="hidden" name="ajax" value="1" />
					<input type="hidden" name="acy_source" value="widget 2" />
					<input type="hidden" name="hiddenlists" value="1" />
					<input type="hidden" name="acyformname" value="formAcym83981" />
					<input type="hidden" name="acysubmode" value="widget_acym" />

                    				</form>
			</div>
		</div>
        </div>									</div>
			
									<div class="advertising">	
											 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/muoversi/roma-motodays/motodays-2020-mobilita-elettrica/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=moto-days" title="Roma Moto Days" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="200" src="https://www.greenme.it/wp-content/uploads/2020/02/cover_motodays-300x200.png" class="attachment-medium size-medium wp-post-image" alt="Roma Motodays" srcset="https://www.greenme.it/wp-content/uploads/2020/02/cover_motodays-300x200.png 300w, https://www.greenme.it/wp-content/uploads/2020/02/cover_motodays-1024x683.png 1024w, https://www.greenme.it/wp-content/uploads/2020/02/cover_motodays-768x512.png 768w, https://www.greenme.it/wp-content/uploads/2020/02/cover_motodays.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img src="https://www.greenme.it/wp-content/uploads/2020/02/cover_motodays.png" alt="Roma Moto Days" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/muoversi/roma-motodays/motodays-2020-mobilita-elettrica/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=moto-days" title="Roma Moto Days" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Roma Moto Days										</a>
										<p>Al Motodays 2020 va in scena la mobilità elettrica</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/consumare/cosmesi/cosmoprof-2020-guida-cosmesi-green/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=cosmoprof2020-guida" title="Cosmoprof 2020" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="200" src="https://www.greenme.it/wp-content/uploads/2020/02/Cover_Guida_Cosmesi_1200x800-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="guida cosmesi green" srcset="https://www.greenme.it/wp-content/uploads/2020/02/Cover_Guida_Cosmesi_1200x800-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/02/Cover_Guida_Cosmesi_1200x800-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/02/Cover_Guida_Cosmesi_1200x800-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/02/Cover_Guida_Cosmesi_1200x800.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img src="https://www.greenme.it/wp-content/uploads/2020/02/Cover_Guida_Cosmesi_1200x800.jpg" alt="Cosmoprof 2020" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/consumare/cosmesi/cosmoprof-2020-guida-cosmesi-green/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=cosmoprof2020-guida" title="Cosmoprof 2020" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Cosmoprof 2020										</a>
										<p>Scarica la guida sulla clean beauty, il futuro della cosmesi è green</p>
									</div>
								 </div>
					 
							 				
					</div>
			
					<div class="single-ads1">
						<!-- Correlati Google AdSense -->
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-format="autorelaxed"
								 data-ad-client="ca-pub-5973346041980570"
								 data-ad-slot="2205998863"></ins>
						<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<!-- End: Correlati Google AdSense -->
					</div>
	
					<div class="single-ads2">
						<!-- Banner sotto correlati Google AdSense -->
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
								 style="display:block; text-align:center;"
								 data-ad-layout="in-article"
								 data-ad-format="fluid"
								 data-ad-client="ca-pub-5973346041980570"
								 data-ad-slot="6418346225"></ins>
						<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<!-- End: Banner sotto correlati Google AdSense -->
					</div>
	
					<div class="correlati"></div>
							
					</div>
	</div>
	
			<div class="content-right">
							<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- INIZIO DIV mputop  DFP -->
<div id="admputop"></div>
<!-- FINE DIV mputop DFP --></div></div><div id="media_image-5" class="widget-odd widget-3 adv-motodays widget widget_media_image"><a href="https://www.motodays.it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="600" height="500" src="https://www.greenme.it/wp-content/uploads/2020/02/motodays_300x250.png" class="image wp-image-679849  attachment-full size-full" alt="Roma Motodays" style="max-width: 100%; height: auto;" srcset="https://www.greenme.it/wp-content/uploads/2020/02/motodays_300x250.png 600w, https://www.greenme.it/wp-content/uploads/2020/02/motodays_300x250-300x250.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-4" class="widget-even widget-4 widget widget_media_image"><a href="https://www.instagram.com/greenme_it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="300" height="200" src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg" class="image wp-image-467613  attachment-medium size-medium" alt="Seguici su Instagram" style="max-width: 100%; height: auto;" srcset="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget-odd widget-last widget-5 widget widget_media_image"><a href="https://www.facebook.com/greenme.it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="300" height="200" src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium" alt="seguici su Facebook" style="max-width: 100%; height: auto;" /></a></div>					</div>
	</div>




<footer id="footer">
	<div class="footer-top">
		<div class="footer-top-left">
			
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Marketing e Pubblicità</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contatti</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-center">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Termini e condizioni</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cookie Policy</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-right">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.greenme.com.br" data-wpel-link="external">greenMe.com.br</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.wellme.it" data-wpel-link="external">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.tuvali.it" data-wpel-link="external">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener noreferrer" href="https://www.donnapop.it/" data-wpel-link="exclude">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/" data-wpel-link="exclude">CapelliStyle</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
	</div>
	<div class="footer-bottom">
		<div class="footer-bottom-left">
							<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br />
Copyright © 2020 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div>					</div>
		<div class="footer-bottom-right">
							<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
	<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
	</a>
	<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
	</a>
	<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
	</a>
	<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
	</a>
	<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
	</a>
</div></div></div>					</div>
	</div>
</footer>
<!-- // Main -->
</div>


<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/156889607.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>

<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/1568d6553.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_1","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6","text-15"]},{"sidebar":"sidebar_2","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5","media_image-5","media_image-4","media_image-3"]}];
/* ]]> */
</script>
<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/1568aabb9.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var sti_vars = {"ajaxurl":"https:\/\/www.greenme.it\/wp-admin\/admin-ajax.php","selector":".single img","title":"","summary":"","minWidth":"200","minHeight":"200","sharer":"https:\/\/www.greenme.it\/wp-content\/plugins\/share-this-image\/sharer.php","is_mobile":"","always_show":"","analytics":"","buttons":{"desktop":["pinterest","facebook","twitter"],"mobile":["pinterest","facebook","twitter"]},"twitterVia":"","custom_data":[]};
/* ]]> */
</script>


<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/156825150.js');</script>

<script type='text/javascript'>
 var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Nome';
			acymModule['NAME_MISSING'] = 'Per favore inserisci il tuo nome';
			acymModule['EMAILCAPTION'] = 'Email';
			acymModule['VALID_EMAIL'] = 'Per favore inserisci un indirizzo e-mail valido';
			acymModule['CAPTCHA_MISSING'] = 'Il captcha non è valido, per favore riprova';
			acymModule['NO_LIST_SELECTED'] = 'Per favore seleziona gli elenchi a cui vuoi iscriverti';
			acymModule['ACCEPT_TERMS'] = 'Conferma Termini e Condizioni d\'uso / Informativa Privacy  obbligatori';
		
</script>

<!-- Clickio incontent banner -->
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a718f26c655c2ab"></script>
<div id="adoutofpage"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('adoutofpage'); });</script></div>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- DMP start -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/14023/cc.js?ns=_cc14023" id="LOTCC_14023"></script>
<script type="text/javascript" language="javascript">_cc14023.bcp();</script>
<!-- DMP end -->

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5680782128f8ea04","version":"2019.10.2","startTime":1582201590418}'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/66 queries in 0.063 seconds using disk

Served from: www.greenme.it @ 2020-02-20 12:20:16 by W3 Total Cache
-->