<!doctype html>
<html lang="it-IT">
<head><link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/55c20.default.include.d3ec78.css" media="all" />
<script src="https://www.greenme.it/wp-content/cache/minify/"></script>
<style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="keywords" content="vino, vino annacquato">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://s.clickiocdn.com">
<link rel="preconnect" href="https://cds.taboola.com">
<link rel="preconnect" href="https://pr-bh.ybp.yahoo.com">
<link rel="preconnect" href="https://am-trc-events.taboola.com">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://z.moatads.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://cm.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://s.amazon-adsystem.com">
<link rel="preconnect" href="https://match.prod.bidr.io">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>La Ue ha davvero proposto di annacquare il vino? Come stanno le cose - greenMe</title>
<meta name="description" content="Nella nuova Politica agricola europea si vuole inserire la possibilità di annacquare il vino analcolico certificato? L&#039;Ue smentisce" />
<link rel="canonical" href="https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Ue ha davvero proposto di annacquare il vino? Come stanno le cose - greenMe" />
<meta property="og:description" content="Nella nuova Politica agricola europea si vuole inserire la possibilità di annacquare il vino analcolico certificato? L&#039;Ue smentisce" />
<meta property="og:url" content="https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/" />
<meta property="og:site_name" content="greenMe" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:author" content="https://www.facebook.com/fra.bia.14" />
<meta property="article:published_time" content="2021-05-10T15:36:46+00:00" />
<meta property="article:modified_time" content="2021-05-10T15:42:23+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2021/05/vino-analcolico-annacquato.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@greenMe_it" />
<meta name="twitter:site" content="@greenMe_it" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="greenMe &raquo; La Ue ha davvero proposto di annacquare il vino? Come stanno le cose Feed dei commenti" href="https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<style id="googleFonts-css" media="all" data-src="https://fonts.googleapis.com/css2?family=Roboto%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;display=swap&#038;ver=5.7.1">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</style><script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.greenme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greenme.it/wp-json/wp/v2/posts/779138" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.greenme.it/?p=779138' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fmangiare%2Faltri-alimenti%2Fpac-ue-vino-annacquato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fmangiare%2Faltri-alimenti%2Fpac-ue-vino-annacquato%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /><link rel="preload" as="image" href="https://www.greenme.it/wp-content/uploads/2021/05/vino-analcolico-annacquato-1024x682.jpg" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="amphtml" href="https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/?amp">
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-KNXSQT' );
</script>

<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script type="text/javascript">
    !function(){"use strict";var t;(function(t){t.t=function(){for(var t,e,n="__tcfapiLocator",r=[],i=window;i;){try{if(i.frames[n]){t=i;break}}catch(t){}if(i===window.top)break;i=i.parent}t||(function t(){var e=i.document,r=!!i.frames[n];if(!r)if(e.body){var a=e.createElement("iframe");a.style.cssText="display:none",a.name=n,e.body.appendChild(a)}else setTimeout(t,5);return!r}(),i.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),i=0;i<t;i++)n[i]=arguments[i];if(!n.length)return r;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else r.push(n)},i.addEventListener("message",(function(t){var e="string"==typeof t.data,n={};try{n=e?JSON.parse(t.data):t.data}catch(t){}var r=n.i;r&&window.__tcfapi(r.command,r.version,(function(n,i){var a={o:{returnValue:n,s:i,u:r.u}};e&&(a=JSON.stringify(a)),t&&t.source&&t.source.postMessage&&t.source.postMessage(a,"*")}),r.p)}),!1))}}(t={t:{}}),t.t)()}();
</script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script>
	var blackListUriArr = [
		'mangiare/superfood/te-matcha-per-restare-in-forma/'
		];
			var currentUrl = window.location.hostname+window.location.pathname;
			var currentUrlBlacklisted = false;
			blackListUriArr.forEach((blacklistUrl) => {
					if (!!~currentUrl.indexOf(blacklistUrl)) {
							currentUrlBlacklisted = true;
					}
			});
</script>

<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.2">
<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.2" async="async"></script>

<script async src="https://cdn.taboola.com/libtrc/greenme/loader.js"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
	if (!document.getElementById(i)){
		e.async = 1;
		e.src = u;
		e.id = i;
		f.parentNode.insertBefore(e, f);
	}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/greenme/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
</head>
<body class="post-template-default single single-post postid-779138 single-format-standard altri-alimenti altri-alimenti_index"><script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/55c20.default.include-body.f72612.js');</script>
<header id="site-header">
<div class="header-int">
<div class="site-logo">
<a href="https://www.greenme.it" title="GreenMe.it">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2041'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.svg" alt="GreenMe" class="lightmode lazy" width="140" height="41" />
</a>
</div>
<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
<div class="navigation-int">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/">Lavoro &amp; Ufficio</a></li>
<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/">Sport &amp; Tempo Libero</a></li>
<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/">Country</a></li>
<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/">Speciale bambini</a></li>
<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/">Salute &amp; Benessere</a></li>
<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/">Costume &amp; Società</a></li>
<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/">Mente &amp; Emozioni</a></li>
<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/">Arte e Cultura</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/">Muoversi</a>
<ul class="sub-menu">
<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/">Auto</a></li>
<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/">Bici</a></li>
<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/">Mangiare</a>
<ul class="sub-menu">
<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/">Altri alimenti</a></li>
<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/">Cucina</a></li>
<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/">Alimentazione &amp; Salute</a></li>
<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/">Vegetariano &amp; Vegano</a></li>
<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/">Filiera Corta</a></li>
<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/">Di stagione</a></li>
<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/">Ristoranti</a></li>
<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/">Allerte alimentari</a></li>
<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/">Ricette</a></li>
<li id="menu-item-737138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/">Superfood</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/">Consumare</a>
<ul class="sub-menu">
<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/">Mode e Abbigliamento</a></li>
<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/">Riciclo e Riuso</a></li>
<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/">Regali</a></li>
<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/">Cosmesi</a></li>
<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/">Eco-spesa</a></li>
<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/">Detergenza</a></li>
<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/">Acqua</a></li>
<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/">Sai cosa compri?</a></li>
<li id="menu-item-765457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765457"><a href="https://www.greenme.it/consumare/ebay-sostenibile/">eBay Sostenibile</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/">Abitare</a>
<ul class="sub-menu">
<li id="menu-item-739569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/">Casa e Energia</a></li>
<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/">Cani, Gatti &amp; co.</a></li>
<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/">Risparmio energetico</a></li>
<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/">Orto &amp; Giardino</a></li>
<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/">Eco fai-da-te</a></li>
<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/">Bioedilizia e Bioarchitettura</a></li>
<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/">Arredamento</a></li>
<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/">Accessori e Decorazioni</a></li>
<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/">Informarsi</a>
<ul class="sub-menu">
<li id="menu-item-773110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773110"><a href="https://www.greenme.it/informarsi/earthday-everyday/">Earthday EveryDay</a></li>
<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/">Eventi &amp; Iniziative</a></li>
<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/">Animali</a></li>
<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/">Natura &amp; Biodiversità</a></li>
<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/">Città</a></li>
<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/">Green Economy</a></li>
<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/">Rifiuti &amp; Riciclaggio</a></li>
<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/">Agricoltura</a></li>
<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/">Ambiente</a></li>
<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/">Energie rinnovabili</a></li>
<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/">Universo</a></li>
<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/">Viaggiare</a>
<ul class="sub-menu">
<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/">Italia</a></li>
<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/">Europa</a></li>
<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/">Africa</a></li>
<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/">Centro America</a></li>
<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/">Nord America</a></li>
<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/">Sud America</a></li>
<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/">Asia</a></li>
<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/">Tecno</a>
<ul class="sub-menu">
<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/">App e Smartphone</a></li>
<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/">Tech&amp;Pc</a></li>
<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/">Business</a></li>
<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/">Gadget</a></li>
<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/">Social &amp; Web</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/greenmeitalia">Video</a></li>
<li id="menu-item-710513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-710514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-710515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/">La redazione</a></li>
<li id="menu-item-710516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/">Marketing e Pubblicità</a></li>
<li id="menu-item-710517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/">GreenMe Ambassador</a></li>
<li id="menu-item-710518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/">Contattaci</a></li>
</ul>
</li>
</ul></div> </div>
</nav>
<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>
<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/">Vivere</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/">Lavoro &amp; Ufficio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/">Sport &amp; Tempo Libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/">Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/">Speciale bambini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/">Salute &amp; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/">Costume &amp; Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/">Mente &amp; Emozioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/">Arte e Cultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/">Muoversi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/">Bici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/">Trasporti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/">Mangiare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/">Altri alimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/">Alimentazione &amp; Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/">Vegetariano &amp; Vegano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/">Filiera Corta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/">Di stagione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/">Ristoranti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/">Allerte alimentari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/">Ricette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/">Superfood</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/">Consumare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/">Mode e Abbigliamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/">Riciclo e Riuso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/">Regali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/">Cosmesi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/">Eco-spesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/">Detergenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/">Acqua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/">Sai cosa compri?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765457"><a href="https://www.greenme.it/consumare/ebay-sostenibile/">eBay Sostenibile</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/">Abitare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/">Casa e Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/">Cani, Gatti &amp; co.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/">Risparmio energetico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/">Orto &amp; Giardino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/">Eco fai-da-te</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/">Bioedilizia e Bioarchitettura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/">Arredamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/">Accessori e Decorazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/">Informarsi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773110"><a href="https://www.greenme.it/informarsi/earthday-everyday/">Earthday EveryDay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/">Eventi &amp; Iniziative</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/">Animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/">Natura &amp; Biodiversità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/">Città</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/">Green Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/">Rifiuti &amp; Riciclaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/">Agricoltura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/">Energie rinnovabili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/">Universo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/">Viaggiare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/">Africa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/">Centro America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/">Nord America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/">Sud America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/">Tecno</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/">App e Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/">Tech&amp;Pc</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/">Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/">Social &amp; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/greenmeitalia">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/">La redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/">Marketing e Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/">GreenMe Ambassador</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/">Contattaci</a></li>
</ul>
</li>
</ul> </div>
</nav>
<div class="control">
<div class="btn-material">
<div class="header-search"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/search_alt.png" alt="Cerca" /></div>
</div>
</div>
<div class="icon-close"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/close.png" alt="Chiudi" /></div>
<div class="search-input">
<form action="/" method="get">
<input class="input-search" type="text" name="s" id="search" placeholder="Scrivi qui" value="" />
</form>
</div>
</div>
</header>

<div class="main"><div class='code-block code-block-1' style='margin: 0; clear: both;'>
</div>
<div class="skin"><div class='code-block code-block-5' style='margin: 0 auto; text-align: center; display: block; clear: both;'>
<div id="adwallpaper"></div></div>
</div>
<div class="content">
<div class="content-left ">
<div>
<article class="articolo">
<a href="https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/" title="La Ue ha davvero proposto di annacquare il vino? Come stanno le cose" class="image-wrapper feature-image" id="featured-image">
<img width="1280" height="853" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20853'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/05/vino-analcolico-annacquato.jpg" class="share_img wp-post-image lazy" alt="vino analcolico annacquato" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/05/vino-analcolico-annacquato.jpg 1280w, https://www.greenme.it/wp-content/uploads/2021/05/vino-analcolico-annacquato-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/05/vino-analcolico-annacquato-1024x682.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/05/vino-analcolico-annacquato-768x512.jpg 768w" data-sizes="(max-width: 1280px) 100vw, 1280px" /> <p class="wp-caption-text">@ Jakub Gojda/123rf</p>
</a>
<div class="post-category">
<a href="https://www.greenme.it/mangiare/" class="single-parent-category">Mangiare</a>
<ul class="post-categories">
<li><a href="https://www.greenme.it/mangiare/altri-alimenti/" rel="category tag">Altri alimenti</a></li></ul> </div>
<h1 class="entry-title">
La Ue ha davvero proposto di annacquare il vino? Come stanno le cose </h1>
<div class="post-meta">
<div class="post-author">Francesca Biagioli</div>
<div class="post-date">10 Maggio 2021</div>
</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&display=popup&href=https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=La+Ue+ha+davvero+proposto+di+annacquare+il+vino%3F+Come+stanno+le+cose&url=https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=La+Ue+ha+davvero+proposto+di+annacquare+il+vino%3F+Come+stanno+le+cose https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=La+Ue+ha+davvero+proposto+di+annacquare+il+vino%3F+Come+stanno+le+cose&url=https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/&mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef786abea9fafeaa2abeaaeabbcbcafb8a5eabab8a5baa5b9bea5eaaea3eaaba4a4aba9bbbfabb8afeaa3a6eabca3a4a5f5ea89a5a7afeab9beaba4a4a5eaa6afeaa9a5b9afeca8a5aeb3f7a2bebebab9f0e5e5bdbdbde4adb8afafa4a7afe4a3bee5a7aba4ada3abb8afe5aba6beb8a3e7aba6a3a7afa4bea3e5baaba9e7bfafe7bca3a4a5e7aba4a4aba9bbbfabbea5e5" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="entry-content">
<p>In questi giorni è circolata la notizia che nella Politica agricola comune europea (PAC) potrebbe essere inserita anche la possibilità di realizzare un vino analcolico Docg o Igp, dunque certificato, allungato con acqua. Tante le reazioni di viticoltori e associazioni ma l&#8217;Ue smentisce.</p>
<p>Ad oggi in Europa non è permesso realizzare vino analcolico a denominazione protetta, ossia certificato come Dop, Igp, ecc. La Coldiretti alcuni giorni fa ha però fatto sapere che la nuova bozza di PAC, che si sta discutendo in questi giorni e che entrerà in vigore a gennaio 2023, vorrebbe consentire anche tale possibilità, permettendo tra l&#8217;altro di allungare il vino analcolico con acqua.</p>
<p>L&#8217;aggiunta di acqua sarebbe concessa così da pareggiare il volume iniziale del liquido che in parte si perde nel momento in cui si effettua il processo di &#8220;dealcolazione&#8221;. Dure le repliche a questa notizia:</p><div class='code-block code-block-12' style='margin: 0 auto; text-align: center; display: block; clear: both;'>
</div>
<blockquote>
<p><em>“Togliere l’alcol dal vino ed aggiungere acqua è l’ultima trovata di Bruxelles per il settore enologico già sotto attacco con la proposta di introdurre etichette allarmistiche per scoraggiarne il consumo, previste nella Comunicazione sul ‘Piano d’azione per migliorare la salute dei cittadini europei. In questo modo viene permesso ancora di chiamare vino, un prodotto in cui sono state del tutto compromesse le caratteristiche di naturalità per effetto di trattamento invasivo che interviene nel secolare processo di trasformazione dell’uva in mosto e quindi in vino. Un inganno legalizzato per i consumatori che si ritrovano a pagare l’acqua come il vino” scrive Coldiretti Giovani in <a href="https://giovanimpresa.coldiretti.it/notizie/attualita/pub/ue-dopo-la-proposta-di-etichette-allarmistiche-ora-vuole-annacquare-il-vino/#:~:text=UE%2C%20togliere%20l&#039;alcol%20dal,la%20salute%20dei%20cittadini%20europei%E2%80%9D." data-wpel-link="external" target="_blank">una nota</a>.</em></p>
</blockquote>
<p>Si era scatenata già una bufera quando l&#8217;Agi, riportando quanto dichiarato da una fonte interna al Parlamento Europeo, ha smentito :</p>
<blockquote>
<p><em>“<strong>la proposta della Commissione Europea non contiene alcun riferimento all’aggiunta di acqua nel vino</strong>”.</em></p>
</blockquote>
<p>Naturalmente la possibilità di estendere le etichette di denominazioni come Dop e Igp ai vini dealcolati è un argomento che viene effettivamente trattato nel testo della PAC ed ha una certa rilevanza considerando che la sua realizzazione favorirebbe le esportazioni nei paesi arabi (dove la maggior parte dei cittadini non può o non vuole consumare alcolici). Ma anche nel nostro paese potrebbe esserci una fetta di consumatori allettati dalla possibilità di consumare un vino con etichetta di origine controllata.</p>
<p>Il tema dunque rimane caldo ma sembra che il rischio &#8220;annacquamento&#8221; sia scongiurato e inoltre, a rassicurare ancora di più produttori e consumatori, ci ha pensato <a href="https://www.repubblica.it/il-gusto/2021/05/07/news/proteste_contro_ue_vuole_vino_senza_alcol-299824492/#:~:text=In%20ogni%20caso%2C%20non%20ne,denominazioni%20e%20quindi%20ai%20consorzi%C2%BB." data-wpel-link="external" target="_blank">Paolo De Castro</a>, europarlamentare esperto di politiche agricole:</p><div class='code-block code-block-12' style='margin: 0 auto; text-align: center; display: block; clear: both;'>
</div>
<blockquote>
<p><em>&#8220;L’accordo non obbligherà nessuno: ogni Stato avrà la possibilità di recepire questa opportunità o di scrivere una norma più restrittiva e in ogni caso la parola finale spetterà alle singole denominazioni e quindi ai consorzi&#8221;</em></p>
</blockquote>
<p>Anche gli esponenti di spicco di varie associazioni legate all&#8217;enologia tra cui <a href="https://www.corriere.it/economia/aziende/21_maggio_07/vino-senza-alcol-annacquato-rivolta-italia-contro-regole-ue-ma-bruxelles-smentisce-diluizione-b77a1216-af7c-11eb-88d7-96131257b1d6.shtml" data-wpel-link="external" target="_blank">Bernard Farges</a> presidente della Federazione europea dei vini a denominazione di origine, Efow, ricordano che poi a fare la differenza, anche nel caso l&#8217;Ue permetta determinate cose, vi è la denominazione stessa: </p>
<blockquote>
<p><em>&#8220;È importante ricordare che la denominazione deve e può mantenere il controllo delle sue specifiche&#8221;</em></p>
</blockquote>
<p>Gli esperti del settore vinicolo continuano comunque a discutere e molti non sono d&#8217;accordo ad estendere la possibilità di produrre vini analcolici anche alle bottiglie certificate.</p>
<p>C&#8217;è da dire però che il negoziato in sede europea  è ancora in corso, aspettiamo dunque di sapere esattamente cosa stabilisce la PAC prima di &#8220;fasciarci la testa&#8221;.</p><div class='code-block code-block-12' style='margin: 0 auto; text-align: center; display: block; clear: both;'>
</div>
<p> Fonti: <a href="https://www.coldiretti.it/economia/ue-dagli-insetti-al-vino-annacquato-le-novita-a-tavola" data-wpel-link="external" target="_blank">Coldiretti</a> / <a href="https://www.agi.it/economia/news/2021-05-08/vino-acqua-ue-12465526/" data-wpel-link="external" target="_blank">Agi</a></p>
<p>Leggi anche:</p>
<ul>
<li><strong><a href="https://www.greenme.it/mangiare/altri-alimenti/vino-adulterato-glicerina/" data-wpel-link="internal">Vino adulterato con glicerina: ritirato un lotto della cantina Terre d’Oltrepò</a></strong></li>
</ul>

</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&display=popup&href=https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=La+Ue+ha+davvero+proposto+di+annacquare+il+vino%3F+Come+stanno+le+cose&url=https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=La+Ue+ha+davvero+proposto+di+annacquare+il+vino%3F+Come+stanno+le+cose https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=La+Ue+ha+davvero+proposto+di+annacquare+il+vino%3F+Come+stanno+le+cose&url=https://www.greenme.it/mangiare/altri-alimenti/pac-ue-vino-annacquato/&mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7a68bcabf8fca828bca8e8b9c9c8f9885ca9a98859a85999e85ca8e83ca8b84848b899b9f8b988fca8386ca9c838485d5caa985878fca999e8b848485ca868fca8985998fcc88858e93d7829e9e9a99d0c5c59d9d9dc48d988f8f84878fc4839ec5878b848d838b988fc58b869e9883c78b8683878f849e83c59a8b89c79f8fc79c838485c78b84848b899b9f8b9e85c5" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="single-author Francesca Biagioli">
<div class="single-author-pic">
<a href="https://www.greenme.it/author/francesca-biagioli/" title="Francesca Biagioli">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/03/francesca-biagioli_n-150x150.jpg" width="100" height="100" alt="Francesca Biagioli" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazy" /> </a>
</div>
<div class="single-author-info">
<div class="author-title">
<a href="https://www.greenme.it/author/francesca-biagioli/" title="Francesca Biagioli">
Francesca Biagioli </a>
</div>
<div class="author-description">
Francesca Biagioli è una redattrice web che si occupa soprattutto di salute, alimentazione naturale, oli essenziali e fitoterapia, le sue passioni da sempre. Laureata in lettere moderne, con Master in editoria, ha poi virato le sue competenze verso il benessere olistico </div>
</div>
</div>
</article>
<div class="advertising">
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/come-scegliere-piscina-fuori-terra-terrazzo/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-8" title="eBay" target="_blank">
<img width="300" height="198" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/05/piscina-300x198.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="piscina" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/05/piscina-300x198.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/05/piscina-1024x676.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/05/piscina-768x507.jpg 768w, https://www.greenme.it/wp-content/uploads/2021/05/piscina.jpg 1280w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/come-scegliere-piscina-fuori-terra-terrazzo/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-8" title="eBay" target="_blank">
eBay </a>
<p>Come scegliere la migliore piscina fuori terra per giardino o terrazzo</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/migliori-accessori-monopattino-elettrico/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-7" title="eBay" target="_blank">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/03/monopattino-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="monopattino" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/03/monopattino-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/03/monopattino-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/03/monopattino-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2021/03/monopattino.jpg 1280w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/migliori-accessori-monopattino-elettrico/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-7" title="eBay" target="_blank">
eBay </a>
<p>I migliori accessori da avere se usi il monopattino elettrico</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/bricolage-soluzioni-organizzare-attrezzi-lavoro/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-7" title="eBay" target="_blank">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/04/bricolage-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="bricolage" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/04/bricolage-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/04/bricolage-1024x682.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/04/bricolage-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2021/04/bricolage.jpg 1280w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/bricolage-soluzioni-organizzare-attrezzi-lavoro/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-7" title="eBay" target="_blank">
eBay </a>
<p>Bricolage: le migliori soluzioni per organizzare al meglio i tuoi attrezzi da lavoro</p>
</div>
</div>
</div>

<div class="single-ads1">
</div>
<div class="single-ads2"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
	  mode: 'alternating-thumbnails-a',
	  container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script></div>
</div>
<div class="correlati"></div>
</div>
</div>
<div class="content-right">
<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
<div>
<label class="screen-reader-text" for="s">Ricerca per:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></div><div id="ai_widget-3" class="widget-even widget-2 widget ai_widget"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>

<div id="admputop"></div>
</div>
</div><div id="ai_widget-6" class="widget-odd widget-5 widget ai_widget"><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.instagram.com/greenme_it/" target="_blank" data-wpel-link="external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg" width="300" height="200" alt="Seguici su Instagram" /></a></div>
</div><div id="ai_widget-7" class="widget-even widget-last widget-6 widget ai_widget"><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="https://www.facebook.com/greenme.it/" target="_blank" data-wpel-link="external"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb.jpg" width="300" height="200" alt="Seguici su Facebook" /></a></div>
</div> </div>
</div>
<footer id="footer">
<div class="footer-top">
<div class="footer-top-left">
<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/">Marketing e Pubblicità</a></li>
<li id="menu-item-704722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704722"><a href="https://www.greenme.it/greenme-ambassador/">GreenMe Ambassador</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/">Contatti</a></li>
<li id="menu-item-762974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762974"><a href="https://www.greenme.it/proprieta-e-finanziamento/">Proprietà e finanziamento</a></li>
</ul></div> </div>
<div class="footer-top-center">
<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/">Termini e condizioni</a></li>
<li id="menu-item-762968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762968"><a href="https://www.greenme.it/etica-e-deontologia/">Etica e deontologia</a></li>
<li id="menu-item-752541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752541"><a href="https://www.greenme.it/fact-checking-policy/">Fact-checking policy</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-752544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752544"><a href="https://www.greenme.it/correzioni-e-suggerimenti/">Correzioni e suggerimenti</a></li>
</ul></div> </div>
<div class="footer-top-right">
<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener" href="https://www.greenmebrasil.com">GreenMe Brasil</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener" href="https://www.wellme.it">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener" href="https://www.tuvali.it">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener" href="https://www.donnapop.it/">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/">CapelliStyle</a></li>
</ul></div> </div>
</div>
<div class="footer-bottom">
<div class="footer-bottom-left">
<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br />
Copyright © 2021 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div> </div>
<div class="footer-bottom-right">
<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
</a>
<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
</a>
<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
</a>
<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
</a>
<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
</a>
</div></div></div> </div>
</div>
</footer>

</div>
<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script></div>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXSQT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>




<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>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</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
