<!doctype html>
<html lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <title>Record di smog e a Nuova Delhi aprono gli ‘Oxigen bar’ dove gli indiani pagano per respirare aria pulita - GreenMe.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A New Delhi, in India, una delle città più inquinate al mondo, aprono gli ‘Oxigen bar’, dove ripararsi dallo smog e prendere una boccata d’aria pulita."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.greenme.it/informarsi/citta/nuova-delhi-oxigen-bar/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Record di smog e a Nuova Delhi aprono gli ‘Oxigen bar’ dove gli indiani pagano per respirare aria pulita - GreenMe.it" />
<meta property="og:description" content="A New Delhi, in India, una delle città più inquinate al mondo, aprono gli ‘Oxigen bar’, dove ripararsi dallo smog e prendere una boccata d’aria pulita." />
<meta property="og:url" content="https://www.greenme.it/informarsi/citta/nuova-delhi-oxigen-bar/" />
<meta property="og:site_name" content="GreenMe.it" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:tag" content="india" />
<meta property="article:tag" content="inquinamento atmosferico" />
<meta property="article:tag" content="new dehli" />
<meta property="article:tag" content="ossigeno" />
<meta property="article:tag" content="smog" />
<meta property="article:section" content="Città" />
<meta property="article:published_time" content="2019-11-19T10:16:02+00:00" />
<meta property="article:modified_time" content="2019-11-19T10:17:54+00:00" />
<meta property="og:updated_time" content="2019-11-19T10:17:54+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2019/11/indiani_nuova_delhi.jpg" />
<meta property="og:image:secure_url" content="https://www.greenme.it/wp-content/uploads/2019/11/indiani_nuova_delhi.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A New Delhi, in India, una delle città più inquinate al mondo, aprono gli ‘Oxigen bar’, dove ripararsi dallo smog e prendere una boccata d’aria pulita." />
<meta name="twitter:title" content="Record di smog e a Nuova Delhi aprono gli ‘Oxigen bar’ dove gli indiani pagano per respirare aria pulita - GreenMe.it" />
<meta name="twitter:site" content="@greenMe_it" />
<meta name="twitter:image" content="https://www.greenme.it/wp-content/uploads/2019/11/indiani_nuova_delhi.jpg" />
<meta name="twitter:creator" content="@greenMe_it" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.greenme.it/informarsi/citta/nuova-delhi-oxigen-bar/amp/" /><meta name="generator" content="AMP for WP 0.9.98.16"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GreenMe.it &raquo; Record di smog e a Nuova Delhi aprono gli ‘Oxigen bar’ dove gli indiani pagano per respirare aria pulita Feed dei commenti" href="https://www.greenme.it/informarsi/citta/nuova-delhi-oxigen-bar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/152442a80.css" media="all" />





<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/15241c53d.css" media="all" />

<link rel='stylesheet' id='Hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600%7CLibre+Franklin%3A400%2C600%2C800&#038;display=swap&#038;ver=5.2.4' type='text/css' media='all' />
<script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/1524df983.js');</script>


<link rel='https://api.w.org/' href='https://www.greenme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.greenme.it/?p=661366' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Finformarsi%2Fcitta%2Fnuova-delhi-oxigen-bar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Finformarsi%2Fcitta%2Fnuova-delhi-oxigen-bar%2F&#038;format=xml" />

<!-- Schema & Structured Data For WP v1.9.16.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"Article","@id":"https:\/\/www.greenme.it\/informarsi\/citta\/nuova-delhi-oxigen-bar\/#article","url":"https:\/\/www.greenme.it\/informarsi\/citta\/nuova-delhi-oxigen-bar\/","mainEntityOfPage":"https:\/\/www.greenme.it\/informarsi\/citta\/nuova-delhi-oxigen-bar\/","headline":"Record di smog e a Nuova Delhi aprono gli \u2018Oxigen bar\u2019 dove gli indiani pagano per respirare aria pulita","description":"A New Delhi, in India, una delle citt\u00e0 pi\u00f9 inquinate al mondo, aprono gli \u2018Oxigen bar\u2019, dove ripararsi dallo smog e prendere una boccata d\u2019aria pulita.","articleBody":"Lavanda o vaniglia, menta o arancia, ma anche amarena, cannella e altre spezie aromatiche: negli \u201cOxigen bar\u201d l\u2019ossigeno ha svariate aromatizzazioni, basta scegliere e liberare cos\u00ec, almeno per una manciata di minuti, i polmoni dallo smog. Accade a New Delhi, in India, una delle citt\u00e0 pi\u00f9 inquinate al mondo. \r\n\r\nQui, flaconcini e tubicini che sembra di stare per fare un aerosol, sono stati creati per donare ai residenti una boccata di aria pulita rigorosamente aromatizzata. La Oxy Pure indiana contro lo smog (molti Paesi gi\u00f9 usano gli Oxigen bar come \u201cossigenoterapia\u201d per uso olistico e ricreativo) nasce da un\u2019idea di Aryavir Kumar, 26 anni, e Margarita Kuritsyna, 25 anni, e ci voleva, visto che l\u2019inquinamento atmosferico a New Delhi ha raggiunto livelli pericolosi.\r\n\r\nNegli ultimi quindici giorni, la metropoli ha visto una crisi di salute pubblica, con le autorit\u00e0 che hanno dichiarato due volte lo stato di emergenza contro lo smog, hanno chiuso le scuole e consigliato ad anziani e bambini di rimanere in casa.\r\n\r\n\u201cSiamo abituati a respirare solo il 21% di ossigeno. Mentre respirare quest\u2019aria per una sessione di ossigenoterapia rimuove i radicali liberi dannosi, neutralizza le tossine ambientali e distrugge i batteri infettivi anaerobici\u201d, affermano i giovani imprenditori, aggiungendo che l\u2019ossigeno purificato pu\u00f2 offrire alle persone sollievo dall'aria tossica, dalla fatica, disturbi del sonno, postumi di una sbornia e persino depressione.\r\n\r\nE non solo: obiettivo di Kumar e socio \u00e8 quello di aprire gli oxygen bar anche nelle palestre e nei centri fitness per aiutare il risveglio muscolare, e nelle stazioni della metropolitana e ferroviarie, negli spazi di co-working, nei centri commerciali e presso un Terminal dell\u2019aeroporto.\r\n\u201cRiceviamo 30-40 persone che entrano per prendere aria ossigenata ogni giorno. Forniamo anche lattine portatili ai clienti che possono trasportarlo dove vogliono\u201d, concludono i ragazzi.\r\nIl costo? Tra le 300 e le 400 rupie indiane, circa 4 euro a sessione. Bene ma non benissimo, se pensiamo che l\u2019ossigeno sta diventando un business\u2026\r\n\r\nhttps:\/\/www.youtube.com\/watch?v=RcHuIKg3tMo\r\n\r\nLeggi anche:\r\n\r\n \tPer protesta vive da due settimane su un albero: \u201csono esseri viventi come noi, ci danno ossigeno, tagliarli \u00e8 da pazzi\u201d\r\n \tIl murales gigante realizzato da Andreco con lo smog nella citt\u00e0 pi\u00f9 inquinata del mondo\r\n \tDipingere con lo smog per sensibilizzare sull\u2019inquinamento delle citt\u00e0. Le opere di Alessandro Ricci\r\n\r\nGermana Carillo\r\nFoto","keywords":"india, inquinamento atmosferico, new dehli, ossigeno, smog, ","datePublished":"2019-11-19T11:16:02+01:00","dateModified":"2019-11-19T11:17:54+01:00","author":{"@type":"Person","name":"Germana Carillo","description":"Giornalista pubblicista, classe 1977, laureata con lode in Scienze Politiche, Direttore di Wellme.it per tre anni, scrive per Greenme.it da dieci anni.","image":{"@type":"ImageObject","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2019\/10\/germana-carillo.jpg","height":96,"width":96}},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2019\/06\/logo.png","width":"500","height":"106"},"name":"GreenMe.it"},"image":[{"@type":"ImageObject","@id":"https:\/\/www.greenme.it\/informarsi\/citta\/nuova-delhi-oxigen-bar\/#primaryimage","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2019\/11\/oxypure.jpg","width":"1200","height":"800"},{"@type":"ImageObject","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2019\/11\/oxypure-1024x683.jpg","width":"1024","height":"683"},{"@type":"ImageObject","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2019\/11\/oxypure-300x200.jpg","width":"300","height":"200"},{"@type":"ImageObject","url":"https:\/\/www.greenme.it\/wp-content\/uploads\/2019\/11\/oxypure-150x150.jpg","width":"150","height":"150"}]}]
</script>

<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  
  <!-- Clickio -->
	<script async src="//s.clickiocdn.com/t/consent_206481.js"></script>
	<script async id="__lxGc__rtr" src="//s.clickiocdn.com/t/206481/360.js"></script>
	<script async src='//s.clickiocdn.com/t/common_258.js'></script>
	<!-- end Clickio -->
	
	<!-- IOL -->
	<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//ad.crwdcntrl.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
	<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1">
	<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1" async="false"></script>
	<!-- end IOL -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7657134-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-7657134-1', { 'anonymize_ip': true });
	</script>
  
</head>
<body class="post-template-default single single-post postid-661366 single-format-standard">

<header id="site-header">
	<div class="header-int">
		<div class="site-logo">
			<a href="https://www.greenme.it" title="CapelliStyle.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
				<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="GreenMe" class="lightmode" data-lazy-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.png" /><noscript><img src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.png" alt="GreenMe" class="lightmode" /></noscript>
			</a>
		</div>
		<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
			<div class="navigation-int">
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
	<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li id="menu-item-591363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li id="menu-item-629070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
			</div>
		</nav>

		<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
			<div id="menuToggle">
				<input type="checkbox" />
				<span></span>
				<span></span>
				<span></span>
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		 </div>
		</nav>
	</div>
</header>

<!-- Main -->
<div class="main">

<div id="adwallpaper"></div>




<div class="content">
	
	
	<div class="content-left ">
		<div>
							<article class="articolo">
											<div class="post-meta">
							<div class="post-author">Germana Carillo</div>
							<div class="post-category">
																<a href="https://www.greenme.it/informarsi/" class="single-parent-category" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
								<ul class="post-categories">
	<li><a href="https://www.greenme.it/informarsi/citta/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_self">Città</a></li></ul>							</div>
							<div class="post-date">19 Novembre 2019</div>
						</div>
						<h1 class="entry-title">
							Record di smog e a Nuova Delhi aprono gli ‘Oxigen bar’ dove gli indiani pagano per respirare aria pulita						</h1>
													<a href="https://www.greenme.it/informarsi/citta/nuova-delhi-oxigen-bar/" title="Record di smog e a Nuova Delhi aprono gli ‘Oxigen bar’ dove gli indiani pagano per respirare aria pulita" class="image-wrapper" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
								<img loading="lazy" width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="oxygen bar india" data-lazy-srcset="https://www.greenme.it/wp-content/uploads/2019/11/oxypure.jpg 1200w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.greenme.it/wp-content/uploads/2019/11/oxypure.jpg" /><noscript><img width="1200" height="800" src="https://www.greenme.it/wp-content/uploads/2019/11/oxypure.jpg" class="attachment-full size-full wp-post-image" alt="oxygen bar india" srcset="https://www.greenme.it/wp-content/uploads/2019/11/oxypure.jpg 1200w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>							</a>
											
																<div class="entry-content">
						<p>Lavanda o vaniglia, menta o arancia, ma anche amarena, cannella e altre spezie aromatiche: negli “<em>Oxigen bar</em>” l’ossigeno ha svariate aromatizzazioni, basta scegliere e liberare così, almeno per una manciata di minuti, i polmoni dallo smog. Accade a <strong>New Delhi</strong>, in India, una delle <a href="https://www.greenme.it/informarsi/ambiente/inquinamento-smog-new-delhi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"></a><a rel="nofollow noopener noreferrer" href="https://www.greenme.it/informarsi/ambiente/inquinamento-smog-new-delhi/" target="_self" data-wpel-link="internal">città più inquinate al mondo</a>. <a href="https://www.greenme.it/informarsi/ambiente/inquinamento-smog-new-delhi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"></a></p>
<p>Qui, flaconcini e tubicini che sembra di stare per fare un aerosol, sono stati creati per donare ai residenti una boccata di aria pulita rigorosamente aromatizzata. La <em>Oxy Pure</em> indiana contro lo smog (molti Paesi giù usano gli Oxigen bar come “<strong>ossigenoterapia</strong>” per uso olistico e ricreativo) nasce da un’idea di Aryavir Kumar, 26 anni, e Margarita Kuritsyna, 25 anni, e ci voleva, visto che l’inquinamento atmosferico a New Delhi ha raggiunto livelli pericolosi.</p>
<p>Negli ultimi quindici giorni, la metropoli ha visto una crisi di salute pubblica, con le autorità che hanno dichiarato due volte lo stato di emergenza contro lo smog, hanno chiuso le scuole e consigliato ad anziani e bambini di rimanere in casa.</p>
<p>“Siamo abituati a respirare solo il 21% di ossigeno. Mentre respirare quest’aria per una sessione di ossigenoterapia rimuove i radicali liberi dannosi, neutralizza le tossine ambientali e distrugge i batteri infettivi anaerobici”, <a href="http://www.uniindia.com/oxygen-theraphy-delhi-gets-its-first-oxypure-bar/business-economy/news/1633685.html" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"></a><a rel="nofollow noopener noreferrer" href="http://www.uniindia.com/oxygen-theraphy-delhi-gets-its-first-oxypure-bar/business-economy/news/1633685.html" target="_blank" data-wpel-link="external">affermano</a> i giovani imprenditori, aggiungendo che l’ossigeno purificato può offrire alle persone sollievo dall&#8217;aria tossica, dalla fatica, disturbi del sonno, postumi di una sbornia e persino depressione.</p>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-full wp-image-661378" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="oxygen bar india" width="1200" height="800" data-lazy-srcset="https://www.greenme.it/wp-content/uploads/2019/11/oxypure2.jpg 1200w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure2-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure2-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure2-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.greenme.it/wp-content/uploads/2019/11/oxypure2.jpg" /><noscript><img class="alignnone size-full wp-image-661378" src="https://www.greenme.it/wp-content/uploads/2019/11/oxypure2.jpg" alt="oxygen bar india" width="1200" height="800" srcset="https://www.greenme.it/wp-content/uploads/2019/11/oxypure2.jpg 1200w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure2-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure2-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/11/oxypure2-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></p>
<p>E non solo: obiettivo di Kumar e socio è quello di aprire gli oxygen bar anche nelle palestre e nei centri fitness per aiutare il risveglio muscolare, e nelle stazioni della metropolitana e ferroviarie, negli spazi di co-working, nei centri commerciali e presso un Terminal dell’aeroporto.</p>
<blockquote><p>“<em>Riceviamo 30-40 persone che entrano per prendere aria ossigenata ogni giorno. Forniamo anche lattine portatili ai clienti che possono trasportarlo dove vogliono</em>”, concludono i ragazzi.</p></blockquote>
<p>Il costo? Tra le 300 e le 400 rupie indiane, <strong>circa 4 euro a sessione</strong>. Bene ma non benissimo, se pensiamo che l’ossigeno sta diventando un business…</p>
<div class="youtube responsive-container"><iframe title="Fresh Air, for a price! Delhi bar sells oxygen to dodge air pollution" width="500" height="281" src="https://www.youtube.com/embed/RcHuIKg3tMo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p><strong>Leggi anche:</strong></p>
<ul>
<li><a rel="nofollow noopener noreferrer" href="https://www.greenme.it/informarsi/ambiente/parigi-vive-su-albero-protesta/" target="_self" data-wpel-link="internal">Per protesta vive da due settimane su un albero: “sono esseri viventi come noi, ci danno ossigeno, tagliarli è da pazzi”</a></li>
<li><a rel="nofollow noopener noreferrer" href="https://www.greenme.it/vivere/arte-e-cultura/nuova-dehli-murales-andreco/" target="_self" data-wpel-link="internal">Il murales gigante realizzato da Andreco con lo smog nella città più inquinata del mondo</a></li>
<li><a rel="noopener noreferrer" href="https://www.greenme.it/vivere/arte-e-cultura/dipingere-smog-alessandro-ricci/" target="_self" data-wpel-link="internal">Dipingere con lo smog per sensibilizzare sull’inquinamento delle città. Le opere di Alessandro Ricci</a></li>
</ul>
<p style="text-align: right;"><strong>Germana Carillo<br />
</strong><a rel="nofollow noopener noreferrer" href="https://www.straitstimes.com/asia/south-asia/amid-pollution-woes-oxygen-bar-sells-delhi-residents-clean-air" target="_blank" data-wpel-link="external">Foto</a></p>
					</div>
					<div class="single-author">
						<div class="single-author-pic">
							<a href="https://www.greenme.it/author/germana-carillo/" title="Germana Carillo" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
								<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100" height="100" alt="Germana Carillo" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" data-lazy-src="https://www.greenme.it/wp-content/uploads/2019/10/germana-carillo-150x150.jpg" /><noscript><img src="https://www.greenme.it/wp-content/uploads/2019/10/germana-carillo-150x150.jpg" width="100" height="100" alt="Germana Carillo" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript>							</a>
						</div>
						<div class="single-author-info">
							<div class="author-title">
								<a href="https://www.greenme.it/author/germana-carillo/" title="Germana Carillo" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
									Germana Carillo								</a>
							</div>
							<div class="author-description">
								Giornalista pubblicista, classe 1977, laureata con lode in Scienze Politiche, Direttore di Wellme.it per tre anni, scrive per Greenme.it da dieci anni.							</div>
						</div>
					</div>
				</article>
			
									<div class="advertising">	
											 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/consumare/coop/sacchetti-pane-carta/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=sacchetto-pane" title="Coop" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img loading="lazy" width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="pane" data-lazy-srcset="https://www.greenme.it/wp-content/uploads/2019/11/pane-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/11/pane-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/11/pane-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/11/pane.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.greenme.it/wp-content/uploads/2019/11/pane-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.greenme.it/wp-content/uploads/2019/11/pane-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="pane" srcset="https://www.greenme.it/wp-content/uploads/2019/11/pane-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/11/pane-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/11/pane-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/11/pane.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>											<!-- <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coop" data-lazy-src="https://www.greenme.it/wp-content/uploads/2019/11/pane.jpg" /><noscript><img src="https://www.greenme.it/wp-content/uploads/2019/11/pane.jpg" alt="Coop" /></noscript> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/consumare/coop/sacchetti-pane-carta/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=sacchetto-pane" title="Coop" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Coop										</a>
										<p>Fuori la plastica dai sacchetti del pane!</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/approfondire/buone-pratiche-a-case-history/women-in-coffee-caffe-vergnano/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=vergnano-2" title="Caffé Vergnano" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img loading="lazy" width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="women-in-coffee-caffe-vergnano" data-lazy-srcset="https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano-300x225.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano-768x576.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano-1024x768.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano-300x225.jpg" /><noscript><img width="300" height="225" src="https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="women-in-coffee-caffe-vergnano" srcset="https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano-300x225.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano-768x576.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano-1024x768.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>											<!-- <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Caffé Vergnano" data-lazy-src="https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano.jpg" /><noscript><img src="https://www.greenme.it/wp-content/uploads/2019/11/women-in-coffee-caffe-vergnano.jpg" alt="Caffé Vergnano" /></noscript> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/approfondire/buone-pratiche-a-case-history/women-in-coffee-caffe-vergnano/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=vergnano-2" title="Caffé Vergnano" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Caffé Vergnano										</a>
										<p>Women in coffee, il progetto che sostiene il ruolo delle donne che lavorano nelle piantagioni di caffè</p>
									</div>
								 </div>
					 
							 				
					</div>
			
					<div class="single-ads1">
						<!-- Correlati Google AdSense -->
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-format="autorelaxed"
								 data-ad-client="ca-pub-5973346041980570"
								 data-ad-slot="2205998863"></ins>
						<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<!-- End: Correlati Google AdSense -->
					</div>
	
					<div class="single-ads2">
						<!-- Banner sotto correlati Google AdSense -->
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
								 style="display:block; text-align:center;"
								 data-ad-layout="in-article"
								 data-ad-format="fluid"
								 data-ad-client="ca-pub-5973346041980570"
								 data-ad-slot="6418346225"></ins>
						<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<!-- End: Banner sotto correlati Google AdSense -->
					</div>
	
					<div class="correlati"></div>
							
					</div>
	</div>
	
			<div class="content-right">
							<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- INIZIO DIV mputop  DFP -->
<div id="admputop"></div>
<!-- FINE DIV mputop DFP --></div></div><div id="media_image-2" class="widget-odd widget-3 widget widget_media_image"><a href="https://www.tuvali.it/" data-wpel-link="exclude"><img loading="lazy" width="300" height="249" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20249'%3E%3C/svg%3E" class="image wp-image-645179  attachment-medium size-medium" alt="tuvali" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.greenme.it/wp-content/uploads/2019/09/tuvali-300x249.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/09/tuvali.jpg 301w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.greenme.it/wp-content/uploads/2019/09/tuvali-300x249.jpg" /><noscript><img width="300" height="249" src="https://www.greenme.it/wp-content/uploads/2019/09/tuvali-300x249.jpg" class="image wp-image-645179  attachment-medium size-medium" alt="tuvali" style="max-width: 100%; height: auto;" srcset="https://www.greenme.it/wp-content/uploads/2019/09/tuvali-300x249.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/09/tuvali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-3" class="widget-even widget-last widget-4 widget widget_media_image"><a href="https://www.facebook.com/greenme.it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="image wp-image-645539  attachment-medium size-medium" alt="seguici su Facebook" style="max-width: 100%; height: auto;" data-lazy-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium" alt="seguici su Facebook" style="max-width: 100%; height: auto;" /></noscript></a></div>					</div>
	</div>




<footer id="footer">
	<div class="footer-top">
		<div class="footer-top-left">
			
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Marketing e Pubblicità</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contatti</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-center">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Termini e condizioni</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cookie Policy</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-right">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.greenme.com.br" data-wpel-link="external">greenMe.com.br</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.wellme.it" data-wpel-link="external">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.tuvali.it" data-wpel-link="external">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener noreferrer" href="https://www.donnapop.it/" data-wpel-link="exclude">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/" data-wpel-link="exclude">CapelliStyle</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
	</div>
	<div class="footer-bottom">
		<div class="footer-bottom-left">
							<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009
Copyright © 2019 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div>					</div>
		<div class="footer-bottom-right">
							<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
	<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" /><noscript><img src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" /></noscript>
	</a>
	<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" /><noscript><img src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" /></noscript>
	</a>
	<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram" data-lazy-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" /><noscript><img src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" /></noscript>
	</a>
	<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Pinterest" data-lazy-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" /><noscript><img src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" /></noscript>
	</a>
	<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youtube" data-lazy-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" /><noscript><img src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" /></noscript>
	</a>
</div></div></div>					</div>
	</div>
</footer>
<!-- // Main -->
</div>

<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/152489607.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>
<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/1524c79e7.js');</script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdtmaoUAAAAAO14WS6TaE6B-kfNwToVUoWuWCFc&#038;ver=3.0'></script>
<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/152436ad5.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_1","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":768,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6","text-15"]},{"sidebar":"sidebar_2","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":768,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5","media_image-2","media_image-3"]}];
/* ]]> */
</script>

<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/152410927.js');</script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdtmaoUAAAAAO14WS6TaE6B-kfNwToVUoWuWCFc',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.greenme.it/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
<!-- Clickio incontent banner -->
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
</script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a718f26c655c2ab"></script>
<div id="adoutofpage"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('adoutofpage'); });</script></div>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- DMP start -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/14023/cc.js?ns=_cc14023" id="LOTCC_14023"></script>
<script type="text/javascript" language="javascript">_cc14023.bcp();</script>
<!-- DMP end -->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.greenme.it @ 2019-11-21 01:06:24 by W3 Total Cache
-->