<!doctype html>
<html lang="it-IT">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <title>Elefantino costretto a intrattenere gli ospiti durante una festa in un hotel di lusso in Thailandia - GreenMe.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In Thailandia un elefantino è stato costretto a intrattenere gli ospiti durante una festa organizzata in un hotel a 5 stelle."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.greenme.it/informarsi/animali/thailandia-elefantino-intrattiene-ospiti-hotel/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elefantino costretto a intrattenere gli ospiti durante una festa in un hotel di lusso in Thailandia - GreenMe.it" />
<meta property="og:description" content="In Thailandia un elefantino è stato costretto a intrattenere gli ospiti durante una festa organizzata in un hotel a 5 stelle." />
<meta property="og:url" content="https://www.greenme.it/informarsi/animali/thailandia-elefantino-intrattiene-ospiti-hotel/" />
<meta property="og:site_name" content="GreenMe.it" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:tag" content="elefanti" />
<meta property="article:tag" content="sfruttamento animale" />
<meta property="article:tag" content="thailandia" />
<meta property="article:tag" content="turismo" />
<meta property="article:section" content="Animali" />
<meta property="article:published_time" content="2019-12-19T09:55:30+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2019/12/elefante-sfruttato.jpg" />
<meta property="og:image:secure_url" content="https://www.greenme.it/wp-content/uploads/2019/12/elefante-sfruttato.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In Thailandia un elefantino è stato costretto a intrattenere gli ospiti durante una festa organizzata in un hotel a 5 stelle." />
<meta name="twitter:title" content="Elefantino costretto a intrattenere gli ospiti durante una festa in un hotel di lusso in Thailandia - GreenMe.it" />
<meta name="twitter:site" content="@greenMe_it" />
<meta name="twitter:image" content="https://www.greenme.it/wp-content/uploads/2019/12/elefante-sfruttato.jpg" />
<meta name="twitter:creator" content="@greenMe_it" />
<!-- / Yoast SEO plugin. -->

<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#73a432">
<link rel="manifest" href="https://www.greenme.it/wp-json/pwa-for-wp/v2/pwa-manifest-json">
<meta name="apple-mobile-web-app-title" content="GreenMe.it">
            <meta name="application-name" content="GreenMe.it">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="mobile-web-app-capable" content="yes">
            <meta name="apple-touch-fullscreen" content="YES">
<link href="https://www.greenme.it/wp-content/uploads/2019/11/GreenMe_splash_320x460.jpg" media="(device-width: 320px)" rel="apple-touch-startup-image">
<link href="https://www.greenme.it/wp-content/uploads/2019/11/GreenMe_splash_640x920.jpg" media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
<link href="https://www.greenme.it/wp-content/uploads/2019/11/GreenMe_splash_768x1004.jpg" media="(device-width: 768px) and (orientation: portrait)" rel="apple-touch-startup-image">
<link href="https://www.greenme.it/wp-content/uploads/2019/11/GreenMe_splash_748x1024.jpg" media="(device-width: 768px) and (orientation: landscape)" rel="apple-touch-startup-image">
<link href="https://www.greenme.it/wp-content/uploads/2019/11/GreenMe_splash_1536x2008.jpg" media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
<link href="https://www.greenme.it/wp-content/uploads/2019/11/GreenMe_splash_2048x1496.jpg" media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
<link href="https://www.greenme.it/wp-content/uploads/2019/11/GreenMe_splash_750x1334.jpg" media="(device-width: 375px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image">
<link rel="apple-touch-startup-image" href="https://www.greenme.it/wp-content/uploads/2019/11/greenme-192.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.greenme.it/wp-content/uploads/2019/11/greenme-192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.greenme.it/wp-content/uploads/2019/11/greenme-512.png">
<link rel="amphtml" href="https://www.greenme.it/informarsi/animali/thailandia-elefantino-intrattiene-ospiti-hotel/amp/" /><meta name="generator" content="AMP for WP 0.9.98.18"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GreenMe.it &raquo; Elefantino costretto a intrattenere gli ospiti durante una festa in un hotel di lusso in Thailandia Feed dei commenti" href="https://www.greenme.it/informarsi/animali/thailandia-elefantino-intrattiene-ospiti-hotel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/153338d00.css" media="all" />






<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/15331c53d.css" media="all" />

<link rel='stylesheet' id='Hind-css'  href='https://fonts.googleapis.com/css?family=Hind%3A400%2C600%7CLibre+Franklin%3A400%2C600%2C800&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/153363b1f.js');</script>

<link rel='https://api.w.org/' href='https://www.greenme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.greenme.it/?p=668150' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Finformarsi%2Fanimali%2Fthailandia-elefantino-intrattiene-ospiti-hotel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Finformarsi%2Fanimali%2Fthailandia-elefantino-intrattiene-ospiti-hotel%2F&#038;format=xml" />

<!-- Schema & Structured Data For WP v1.9.16.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
  
<!-- Clickio -->
	<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
	<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
	<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
	

    <script>
        var blackListUriArr = [
            'greenme.it/mangiare/ricette/12-ricette-senza-glutine',
			'greenme.it/consumare/riciclo-e-riuso/come-riutilizzare-lattine-caffe-10-modi-creativi',
            'medianet.adlabsnetworks.com/public/tp/17862',
        ];

        var currentUrl = window.location.hostname+window.location.pathname;
        var currentUrlBlacklisted = false;
        blackListUriArr.forEach((blacklistUrl) => {
            if (!!~currentUrl.indexOf(blacklistUrl)) {
                currentUrlBlacklisted = true;
            }
        });
    </script>
    <!-- end Clickio -->
	
	<!-- IOL -->
	<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//ad.crwdcntrl.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
	<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
	<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1">
	<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1" async="false"></script>
	<!-- end IOL -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7657134-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-7657134-1', { 'anonymize_ip': true });
	</script>
  
</head>
<body class="post-template-default single single-post postid-668150 single-format-standard">

<header id="site-header">
	<div class="header-int">
		<div class="site-logo">
			<a href="https://www.greenme.it" title="GreenMe.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.png" alt="GreenMe" class="lightmode lazy" />
			</a>
		</div>
		<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
			<div class="navigation-int">
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
	<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li id="menu-item-591363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li id="menu-item-629070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
			</div>
		</nav>

		<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
			<div id="menuToggle">
				<input type="checkbox" />
				<span></span>
				<span></span>
				<span></span>
				
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-591345"><a href="https://www.greenme.it" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vivere</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lavoro &#038; Ufficio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sport &#038; Tempo Libero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Speciale bambini</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Salute &#038; Benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Costume &#038; Società</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arte e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mente &#038; Emozioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Muoversi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Trasporti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tecno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">App e Smartphone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tech&#038;Pc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Social &#038; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mangiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591363"><a href="https://www.greenme.it/mangiare/prodotti-biologici/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Prodotti biologici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Altri alimenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Alimentazione &#038; Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Vegetariano &#038; Vegano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Filiera Corta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Di stagione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ristoranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Allerte alimentari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Consumare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Mode e Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Riciclo e Riuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Regali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cosmesi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco-spesa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Detergenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Acqua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sai cosa compri?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Coop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cani, Gatti &#038; co.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Risparmio energetico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Orto &#038; Giardino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eco fai-da-te</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Bioedilizia e Bioarchitettura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Accessori e Decorazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Eventi &#038; Iniziative</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Animali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Natura &#038; Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Città</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Green Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Rifiuti &#038; Riciclaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Universo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Viaggiare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Centro America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Nord America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sud America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="exclude">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
</ul>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		 </div>
		</nav>
	</div>
</header>

<!-- Main -->
<div class="main">

<div id="adwallpaper"></div>




<div class="content">
	
	
	<div class="content-left ">
		<div>
							<article class="articolo">
											<div class="post-meta">
							<div class="post-author">Laura De Rosa</div>
							<div class="post-category">
																<a href="https://www.greenme.it/informarsi/" class="single-parent-category" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Informarsi</a>
								<ul class="post-categories">
	<li><a href="https://www.greenme.it/informarsi/animali/" rel="category tag noopener noreferrer" data-wpel-link="internal" target="_self">Animali</a></li></ul>							</div>
							<div class="post-date">19 Dicembre 2019</div>
						</div>
						<h1 class="entry-title">
							Elefantino costretto a intrattenere gli ospiti durante una festa in un hotel di lusso in Thailandia						</h1>
													<a href="https://www.greenme.it/informarsi/animali/thailandia-elefantino-intrattiene-ospiti-hotel/" title="Elefantino costretto a intrattenere gli ospiti durante una festa in un hotel di lusso in Thailandia" class="image-wrapper" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
								<img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/elefante-sfruttato.jpg" class="attachment-full size-full wp-post-image lazy" alt="elefante-sfruttato-thailandia" data-srcset="https://www.greenme.it/wp-content/uploads/2019/12/elefante-sfruttato.jpg 1200w, https://www.greenme.it/wp-content/uploads/2019/12/elefante-sfruttato-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/12/elefante-sfruttato-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/12/elefante-sfruttato-768x512.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" />							</a>
											
																<div class="entry-content">
						<p>Coperto da un lenzuolo bianco, questo <strong>elefantino</strong> doveva intrattenere gli ospiti di una festa in piscina organizzata presso l&#8217;hotel Mövenpick Resort Bangtao Beach a Phuket.</p>
<p>L&#8217;hotel ha pubblicato la foto sulla pagina facebook, rimossa in seguito alle proteste di un ente per i diritti degli animali che ha sottolineato che gli elefanti non dovrebbero mai essere usati come &#8220;<em>oggetti di scena ridicoli</em>&#8220;.</p>
<p>In seguito ai tanti commenti indignati, l&#8217;hotel si è scusato, spiegando che si trattava di una festa privata e che, a portare in loco l&#8217;elefante, sono stati gli organizzatori del party, affermando che i propri dipendenti devono agire nel rispetto dell&#8217;ambiente e degli animali e che, per questo, d&#8217;ora in avanti saranno vietate attività simili.</p>
<p>Un portavoce del gruppo Accor, di cui fa parte l&#8217;hotel, <a href="https://metro.co.uk/2019/12/18/baby-elephant-forced-to-entertain-guests-by-hotel-pool-11920257/" rel="nofollow noopener noreferrer" data-wpel-link="external" target="_blank">ha infatti dichiarato a Metro.co.uk</a>:</p>
<blockquote><p><em> &#8220;Questo è stato un incidente isolato che si è verificato quando un ospite ha portato un elefante sulla proprietà come parte di un evento privato. I nostri hotel non usano animali per divertimento e questo incidente ci ha permesso di rafforzare a tutta la nostra rete l&#8217;importanza di garantire la sicurezza e il benessere degli animali che potrebbero entrare nei loro terreni.&#8221;</em></p></blockquote>
<p>D&#8217;altra parte l&#8217;attivista Amy Jones, di Moving Animals, <a href="https://metro.co.uk/2019/12/18/baby-elephant-forced-to-entertain-guests-by-hotel-pool-11920257/" rel="nofollow noopener noreferrer" data-wpel-link="external" target="_blank">ha ricordato</a> che &#8220;gli<em> elefanti sono animali sensibili e intelligenti, non prodotti da utilizzare come ridicoli oggetti di scena.&#8221;</em></p>
<p>E ha aggiunto che promuovere una tale crudeltà è dannoso per tutti incluso lo stesso resort, visto che sempre più turisti si allontanano da strutture che sfruttano gli animali.</p>
<p><img class="alignnone size-full wp-image-668174 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20648%20987'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/elefante.jpg" alt="elefante-sfruttato" width="648" height="987" data-srcset="https://www.greenme.it/wp-content/uploads/2019/12/elefante.jpg 648w, https://www.greenme.it/wp-content/uploads/2019/12/elefante-197x300.jpg 197w" data-sizes="(max-width: 648px) 100vw, 648px" /></p>
<p>Purtroppo in Thailandia numerosi elefanti sono <a href="https://www.greenme.it/informarsi/animali/turisti-elefanti-thailandia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">costretti a intrattenere i turisti</a> e spesso vengono torturati per fare in modo che rimangano buoni e mansueti.</p>
<p>Era già successo, per esempio, <a href="https://www.greenme.it/informarsi/animali/turisti-elefanti-thailandia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">presso il Nikki Beach di Phuket</a>, dove baby elefanti venivano cavalcati dai turisti per divertimento, per non parlare degli elefanti utilizzati durante i tour organizzati e del famoso <a href="https://www.greenme.it/informarsi/animali/dumbo-thailandia-cucciolo-elfante-maltrattamenti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">&#8220;Dumbo&#8221; thailandese</a> costretto a suonare l’armonica e sbattere la testa a ritmo di techno.</p>
<p>Ma per fortuna c&#8217;è anche chi lotta contro questa barbarie come <a href="https://www.saveelephant.org/" rel="nofollow noopener noreferrer" data-wpel-link="external" target="_blank">numerose fondazioni</a> che cercano di proteggere gli esemplari maltrattati promuovendo un turismo elefante-friendly sostenibile.</p>
<p>Ti potrebbe interessare anche:</p>
<ul>
<li><a href="https://www.greenme.it/informarsi/animali/turisti-elefanti-thailandia/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">La scioccante verità dietro il turismo sugli elefanti in Thailandia</a></li>
<li><a href="https://www.greenme.it/informarsi/animali/cambogia-divieto-tour-elefanti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">VITTORIA! La Cambogia vieta i crudeli tour a dorso di elefante verso i templi di Angkor Wat</a></li>
<li><a href="https://www.greenme.it/informarsi/animali/elefante-morto-trasporto-turisti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Sambo, l’elefantessa morta dopo aver trasportato centinaia di turisti in Cambogia (FOTO)</a></li>
<li><a href="https://www.greenme.it/informarsi/animali/stop-tiger-temple/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Tiger Temple: basta agli abusi e ai maltrattamenti nel tempio delle tigri in Thailandia</a></li>
</ul>
<p style="text-align: right;">Photo Credit: <a href="https://www.facebook.com/movenpickbangtao/" rel="nofollow noopener noreferrer" data-wpel-link="external" target="_blank">facebook</a></p>
					</div>
					<div class="single-author lauraderosa">
						<div class="single-author-pic">
							<a href="https://www.greenme.it/author/lauraderosa/" title="Laura De Rosa" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://secure.gravatar.com/avatar/28fdb225aac37707945b68cca8688365?s=100&#038;d=https%3A%2F%2Fwww.greenme.it%2Fwp-content%2Fuploads%2F2019%2F06%2Ffavicon.png&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default lazy" />							</a>
						</div>
						<div class="single-author-info">
							<div class="author-title">
								<a href="https://www.greenme.it/author/lauraderosa/" title="Laura De Rosa" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
									Laura De Rosa								</a>
							</div>
							<div class="author-description">
								Laureata in Scienze dei Beni Culturali, redattrice web dal 2008 e illustratrice dal 2018, ha pubblicato per Giochidimagia Editore "Il sogno attraverso il tempo". Con SpiceLapis ha realizzato "Memento Mori, guida illustrata ai cimiteri più bizzarri del mondo".							</div>
						</div>
					</div>
				</article>
			
									<div class="advertising">	
											 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/consumare/coop/panettoni-pandori-fior-fiore/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=panettoni-equosolidali" title="Coop" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/fiorfiore-Panettone-cioccolato-cherry-AMBIENTATA-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="fiorfiore Panettone cioccolato" data-srcset="https://www.greenme.it/wp-content/uploads/2019/12/fiorfiore-Panettone-cioccolato-cherry-AMBIENTATA-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/12/fiorfiore-Panettone-cioccolato-cherry-AMBIENTATA-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/12/fiorfiore-Panettone-cioccolato-cherry-AMBIENTATA-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/12/fiorfiore-Panettone-cioccolato-cherry-AMBIENTATA.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/fiorfiore-Panettone-cioccolato-cherry-AMBIENTATA.jpg" alt="Coop" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/consumare/coop/panettoni-pandori-fior-fiore/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=panettoni-equosolidali" title="Coop" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Coop										</a>
										<p>Panettoni e pandori fior fiore Coop al cioccolato: prodotti golosi ed equosolidali per il Natale</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/wp-content/uploads/2019/12/Guida-al-Natale-green_v1.pdf?utm_source=native&amp;utm_medium=banner&amp;utm_campaign=guida-natale" title="Coop" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/Cover_Guida_Natale-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="Guida al Natale green" data-srcset="https://www.greenme.it/wp-content/uploads/2019/12/Cover_Guida_Natale-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/12/Cover_Guida_Natale-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/12/Cover_Guida_Natale-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/12/Cover_Guida_Natale.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/Cover_Guida_Natale.jpg" alt="Coop" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/wp-content/uploads/2019/12/Guida-al-Natale-green_v1.pdf?utm_source=native&amp;utm_medium=banner&amp;utm_campaign=guida-natale" title="Coop" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Coop										</a>
										<p>Natale Green, dal menù ai regali, dalle decorazioni alla tavola, la guida per le feste</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/consumare/coop/mini-muffin-cotti-bucce-clementine/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=muffin-clementine" title="Coop" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/Mini_muffin_al_cioccolato_nelle_clementine_Origine_Coop-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="mini muffin clementine coop" data-srcset="https://www.greenme.it/wp-content/uploads/2019/12/Mini_muffin_al_cioccolato_nelle_clementine_Origine_Coop-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/12/Mini_muffin_al_cioccolato_nelle_clementine_Origine_Coop-1024x684.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/12/Mini_muffin_al_cioccolato_nelle_clementine_Origine_Coop-768x513.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/12/Mini_muffin_al_cioccolato_nelle_clementine_Origine_Coop.jpg 1198w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201198%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/Mini_muffin_al_cioccolato_nelle_clementine_Origine_Coop.jpg" alt="Coop" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/consumare/coop/mini-muffin-cotti-bucce-clementine/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=muffin-clementine" title="Coop" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Coop										</a>
										<p>Mini-muffin al cioccolato serviti e cotti nella buccia di clementine</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/whatsapp?utm_source=articolo&amp;utm_medium=native&amp;utm_campaign=whatsapp" title="WhatsApp" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/06/banner_whatsapp-300x200.png" class="attachment-medium size-medium wp-post-image lazy" alt="Whatsapp" data-srcset="https://www.greenme.it/wp-content/uploads/2019/06/banner_whatsapp-300x200.png 300w, https://www.greenme.it/wp-content/uploads/2019/06/banner_whatsapp.png 690w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20690%20460'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/06/banner_whatsapp.png" alt="WhatsApp" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/whatsapp?utm_source=articolo&amp;utm_medium=native&amp;utm_campaign=whatsapp" title="WhatsApp" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											WhatsApp										</a>
										<p>Usi WhatsApp? Iscriviti alle nostre news gratuite</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/consumare/riciclo-e-riuso/come-riutilizzare-lattine-caffe-10-modi-creativi/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=riciclo-lattine-caffe" title="Caffè Vergnano" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/Progetto-senza-titolo-10-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="lattine vergnano" data-srcset="https://www.greenme.it/wp-content/uploads/2019/12/Progetto-senza-titolo-10-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/12/Progetto-senza-titolo-10-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/12/Progetto-senza-titolo-10-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/12/Progetto-senza-titolo-10.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/Progetto-senza-titolo-10.jpg" alt="Caffè Vergnano" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/consumare/riciclo-e-riuso/come-riutilizzare-lattine-caffe-10-modi-creativi/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=riciclo-lattine-caffe" title="Caffè Vergnano" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Caffè Vergnano										</a>
										<p>Come riutilizzare le lattine del caffè: 10 modi creativi</p>
									</div>
								 </div>
					 
							 					 
								 <div class="single-adv">
									<div class="single-adv-left">
										<a href="https://www.greenme.it/mangiare/preservare-mari-stagionalita-pesce//?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=hellofish-2" title="Hello Fish!" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											<img width="300" height="171" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20171'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/pesci-300x171.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="pesci" data-srcset="https://www.greenme.it/wp-content/uploads/2019/12/pesci-300x171.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/12/pesci-1024x585.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/12/pesci-768x439.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/12/pesci.jpg 1400w" data-sizes="(max-width: 300px) 100vw, 300px" />											<!-- <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201400%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/12/pesci.jpg" alt="Hello Fish!" /> -->
										</a>
									</div>
									<div class="single-adv-right">
										<a href="https://www.greenme.it/mangiare/preservare-mari-stagionalita-pesce//?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=hellofish-2" title="Hello Fish!" target="_self" data-wpel-link="internal" rel="noopener noreferrer">
											Hello Fish!										</a>
										<p>Preservare i nostri mari un passo alla volta, a partire dalla stagionalità del pesce</p>
									</div>
								 </div>
					 
							 				
					</div>
			
					<div class="single-ads1">
						<!-- Correlati Google AdSense -->
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-format="autorelaxed"
								 data-ad-client="ca-pub-5973346041980570"
								 data-ad-slot="2205998863"></ins>
						<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<!-- End: Correlati Google AdSense -->
					</div>
	
					<div class="single-ads2">
						<!-- Banner sotto correlati Google AdSense -->
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
								 style="display:block; text-align:center;"
								 data-ad-layout="in-article"
								 data-ad-format="fluid"
								 data-ad-client="ca-pub-5973346041980570"
								 data-ad-slot="6418346225"></ins>
						<script>
								 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						<!-- End: Banner sotto correlati Google AdSense -->
					</div>
	
					<div class="correlati"></div>
							
					</div>
	</div>
	
			<div class="content-right">
							<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- INIZIO DIV mputop  DFP -->
<div id="admputop"></div>
<!-- FINE DIV mputop DFP --></div></div><div id="media_image-4" class="widget-odd widget-3 widget widget_media_image"><a href="https://www.instagram.com/greenme_it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg" class="image wp-image-467613  attachment-medium size-medium lazy" alt="Seguici su Instagram" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget-even widget-last widget-4 widget widget_media_image"><a href="https://www.facebook.com/greenme.it/" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium lazy" alt="seguici su Facebook" style="max-width: 100%; height: auto;" /></a></div>					</div>
	</div>




<footer id="footer">
	<div class="footer-top">
		<div class="footer-top-left">
			
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Marketing e Pubblicità</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contatti</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-center">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Termini e condizioni</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Cookie Policy</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
		<div class="footer-top-right">
		
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.greenme.com.br" data-wpel-link="external">greenMe.com.br</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.wellme.it" data-wpel-link="external">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener noreferrer nofollow" href="https://www.tuvali.it" data-wpel-link="external">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener noreferrer" href="https://www.donnapop.it/" data-wpel-link="exclude">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/" data-wpel-link="exclude">CapelliStyle</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
		</div>
	</div>
	<div class="footer-bottom">
		<div class="footer-bottom-left">
							<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009
Copyright © 2019 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div>					</div>
		<div class="footer-bottom-right">
							<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
	<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
	</a>
	<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
	</a>
	<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
	</a>
	<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
	</a>
	<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer nofollow" data-wpel-link="external">
		<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
	</a>
</div></div></div>					</div>
	</div>
</footer>
<!-- // Main -->
</div>

<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/153389607.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/* ]]> */
</script>

<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/1533d6553.js');</script>

<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_1","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":768,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6","text-15"]},{"sidebar":"sidebar_2","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":768,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5","media_image-4","media_image-3"]}];
/* ]]> */
</script>


<script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/15338e3ee.js');</script>


<!-- Clickio incontent banner -->
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a718f26c655c2ab"></script>
<div id="adoutofpage"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('adoutofpage'); });</script></div>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- DMP start -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/14023/cc.js?ns=_cc14023" id="LOTCC_14023"></script>
<script type="text/javascript" language="javascript">_cc14023.bcp();</script>
<!-- DMP end -->

<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 23/79 queries in 2.330 seconds using disk

Served from: www.greenme.it @ 2019-12-19 12:03:47 by W3 Total Cache
-->