<!doctype html>
<html lang="it-IT">
<head><link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/55c20.default.include.01749a.css" media="all" />
<script src="https://www.greenme.it/wp-content/cache/minify/55c20.default.include.2f9ee9.js"></script>
<style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://s.clickiocdn.com">
<link rel="preconnect" href="https://cds.taboola.com">
<link rel="preconnect" href="https://pr-bh.ybp.yahoo.com">
<link rel="preconnect" href="https://am-trc-events.taboola.com">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://z.moatads.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://cm.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://s.amazon-adsystem.com">
<link rel="preconnect" href="https://match.prod.bidr.io">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">

<title>Vestitini fatti a maglia dai volontari per il cucciolo di opossum calvo che sarebbe morto di freddo - greenMe</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vestitini fatti a maglia dai volontari per il cucciolo di opossum calvo che sarebbe morto di freddo - greenMe" />
<meta property="og:description" content="Un piccolo cucciolo di opossum affetto da alopecia, una malattia autoimmune che induce il sistema immunitario ad attaccare i follicoli piliferi, causando la caduta dei peli. A soli tre mesi di vita, sarebbe morto in pochissimo tempo se non fosse stato salvato dai tanti volontari che si sono messi a realizzare dei vestitini fatti a..." />
<meta property="og:url" content="https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/" />
<meta property="og:site_name" content="greenMe" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:published_time" content="2020-11-20T17:54:13+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2020/11/opossum.jpg" />
<meta property="og:image:width" content="1199" />
<meta property="og:image:height" content="799" />
<meta property="fb:app_id" content="549919779228199" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@greenMe_it" />
<meta name="twitter:site" content="@greenMe_it" />

<link rel="amphtml" href="https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="greenMe &raquo; Vestitini fatti a maglia dai volontari per il cucciolo di opossum calvo che sarebbe morto di freddo Feed dei commenti" href="https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.greenme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greenme.it/wp-json/wp/v2/posts/742406" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.greenme.it/?p=742406' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Finformarsi%2Fanimali%2Fopossum-calvo-vestitini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Finformarsi%2Fanimali%2Fopossum-calvo-vestitini%2F&#038;format=xml" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.greenme.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2baefc97-7805-40e0-a106-8539859fe618';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.greenme.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bd24c9c-6b5e-41da-a209-1033c3319dfc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo inviarti delle notifiche. Puoi disdire in qualsiasi momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Consenti';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Più tardi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai ricevendo le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Le notifiche sono bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie di esserti abbonato!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei nuovamente abbonato';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2019/06/favicon.png" />

<script type="text/javascript">
    !function(){"use strict";var t;(function(t){t.t=function(){for(var t,e,n="__tcfapiLocator",r=[],i=window;i;){try{if(i.frames[n]){t=i;break}}catch(t){}if(i===window.top)break;i=i.parent}t||(function t(){var e=i.document,r=!!i.frames[n];if(!r)if(e.body){var a=e.createElement("iframe");a.style.cssText="display:none",a.name=n,e.body.appendChild(a)}else setTimeout(t,5);return!r}(),i.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),i=0;i<t;i++)n[i]=arguments[i];if(!n.length)return r;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else r.push(n)},i.addEventListener("message",(function(t){var e="string"==typeof t.data,n={};try{n=e?JSON.parse(t.data):t.data}catch(t){}var r=n.i;r&&window.__tcfapi(r.command,r.version,(function(n,i){var a={o:{returnValue:n,s:i,u:r.u}};e&&(a=JSON.stringify(a)),t&&t.source&&t.source.postMessage&&t.source.postMessage(a,"*")}),r.p)}),!1))}}(t={t:{}}),t.t)()}();
  </script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script>
			var blackListUriArr = [
				'abitare/casa-energia/cosa-fare-dentro-casa-per-risparmiare-energia/',
				'mangiare/alimentazione-a-salute/test-autovalutazione-sintomi-celiachia/',
				'abitare/casa-energia/tariffa-luce-gas-risparmio-pianta-alberi/',
				'abitare/casa-energia/smart-working-come-scegliere-gestore/',
				'mangiare/superfood/aumentare-difese-immunitarie-superfood/',
				'vivere/curarsi-con-le-piante/uncaria-aumenta-difese-immunitarie/',
				'consumare/mode-e-abbigliamento/borse-italiane-pelle-cactus-scarti-mele/',
				'informarsi/ambiente/arrivo-13mila-alberi-italia/',
				'mangiare/come-scegliere-marmellata/',
				'consumare/mode-e-abbigliamento/le-borse-vegan-tutte-italiane-realizzate-con-pelle-di-cactus-e-scarti-delle-mele/',
				'consumare/cosmesi/creme-mediterranea-olio-oliva-materie-prime-km0/',
				'vivere/salute-e-benessere/rafforzare-sistema-immunitario-inverno/',
				'vivere/salute-e-benessere/cura-delle-mani-dopo-lavaggi-frequenti/',
				'informarsi/ambiente/progetto-misura-piantare-tredicimila-alberi/',
				'abitare/risparmio-energetico/finestre-serramenti-thermofibra-vantaggi/',
				'abitare/importanza-luce-naturale-giochi-luce/',
				'mangiare/alimentazione-a-salute/schar-linea-biologica/',
				'informarsi/energie-rinnovabili/enel-green-power-energia-rinnovabile-aumenta/',
				'consumare/sai-cosa-compri/settimane-fairtrade-commercio-equosolidale/',
				'consumare/cosmesi/siero-viso-mediterranea-prova-prodotto/',
				'mangiare/superfood/te-matcha-per-restare-in-forma/'
			];

			var currentUrl = window.location.hostname+window.location.pathname;
			var currentUrlBlacklisted = false;
			blackListUriArr.forEach((blacklistUrl) => {
					if (!!~currentUrl.indexOf(blacklistUrl)) {
							currentUrlBlacklisted = true;
					}
			});
	</script>


<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//ad.crwdcntrl.net" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1">
<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.1" async="async"></script>


<script async src="https://cdn.taboola.com/libtrc/greenme/loader.js"></script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/greenme/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KNXSQT');</script>

</head>
<body class="post-template-default single single-post postid-742406 single-format-standard animali animali_index"><script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/55c20.default.include-body.354746.js');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXSQT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="site-header">
<div class="header-int">
<div class="site-logo">
<a href="https://www.greenme.it" title="GreenMe.it" data-wpel-link="internal">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.png" alt="GreenMe" class="lightmode lazy" />
</a>
</div>
<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
<div class="navigation-int">

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal">Lavoro &amp; Ufficio</a></li>
<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal">Sport &amp; Tempo Libero</a></li>
<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal">Country</a></li>
<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal">Speciale bambini</a></li>
<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal">Salute &amp; Benessere</a></li>
<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal">Costume &amp; Società</a></li>
<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal">Mente &amp; Emozioni</a></li>
<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal">Arte e Cultura</a></li>
<li id="menu-item-703670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703670"><a href="https://www.greenme.it/vivere/curarsi-con-le-piante/" data-wpel-link="internal">Curarsi con le piante</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal">Muoversi</a>
<ul class="sub-menu">
<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal">Auto</a></li>
<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal">Bici</a></li>
<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal">Mangiare</a>
<ul class="sub-menu">
<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal">Altri alimenti</a></li>
<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal">Cucina</a></li>
<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal">Alimentazione &amp; Salute</a></li>
<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal">Vegetariano &amp; Vegano</a></li>
<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal">Filiera Corta</a></li>
<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal">Di stagione</a></li>
<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal">Ristoranti</a></li>
<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal">Allerte alimentari</a></li>
<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal">Ricette</a></li>
<li id="menu-item-737138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/" data-wpel-link="internal">Superfood</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal">Consumare</a>
<ul class="sub-menu">
<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal">Mode e Abbigliamento</a></li>
<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal">Riciclo e Riuso</a></li>
<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal">Regali</a></li>
<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal">Cosmesi</a></li>
<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal">Eco-spesa</a></li>
<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal">Detergenza</a></li>
<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal">Acqua</a></li>
<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal">Sai cosa compri?</a></li>
<li id="menu-item-629070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal">Coop</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal">Abitare</a>
<ul class="sub-menu">
<li id="menu-item-739569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/" data-wpel-link="internal">Casa e Energia</a></li>
<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal">Cani, Gatti &amp; co.</a></li>
<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal">Risparmio energetico</a></li>
<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal">Orto &amp; Giardino</a></li>
<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal">Eco fai-da-te</a></li>
<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal">Bioedilizia e Bioarchitettura</a></li>
<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal">Arredamento</a></li>
<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal">Accessori e Decorazioni</a></li>
<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal">Informarsi</a>
<ul class="sub-menu">
<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal">Eventi &amp; Iniziative</a></li>
<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal">Animali</a></li>
<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal">Natura &amp; Biodiversità</a></li>
<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal">Città</a></li>
<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal">Green Economy</a></li>
<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal">Rifiuti &amp; Riciclaggio</a></li>
<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal">Agricoltura</a></li>
<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal">Ambiente</a></li>
<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal">Energie rinnovabili</a></li>
<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal">Universo</a></li>
<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal">Viaggiare</a>
<ul class="sub-menu">
<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal">Italia</a></li>
<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal">Europa</a></li>
<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal">Africa</a></li>
<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal">Centro America</a></li>
<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal">Nord America</a></li>
<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal">Sud America</a></li>
<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal">Asia</a></li>
<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal">Oceania</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal">Tecno</a>
<ul class="sub-menu">
<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal">App e Smartphone</a></li>
<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal">Tech&amp;Pc</a></li>
<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal">Business</a></li>
<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal">Gadget</a></li>
<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal">Social &amp; Web</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="external" target="_blank">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
<li id="menu-item-710513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-710514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li id="menu-item-710515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal">La redazione</a></li>
<li id="menu-item-710516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal">Marketing e Pubblicità</a></li>
<li id="menu-item-710517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/" data-wpel-link="internal">GreenMe Ambassador</a></li>
<li id="menu-item-710518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal">Contattaci</a></li>
</ul>
</li>
</ul></div>

</div>
</nav>
<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>

<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal">Vivere</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal">Lavoro &amp; Ufficio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal">Sport &amp; Tempo Libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal">Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal">Speciale bambini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal">Salute &amp; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal">Costume &amp; Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal">Mente &amp; Emozioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal">Arte e Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703670"><a href="https://www.greenme.it/vivere/curarsi-con-le-piante/" data-wpel-link="internal">Curarsi con le piante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal">Muoversi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal">Bici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal">Trasporti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal">Mangiare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal">Altri alimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal">Alimentazione &amp; Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal">Vegetariano &amp; Vegano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal">Filiera Corta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal">Di stagione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal">Ristoranti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal">Allerte alimentari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal">Ricette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/" data-wpel-link="internal">Superfood</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal">Consumare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal">Mode e Abbigliamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal">Riciclo e Riuso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal">Regali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal">Cosmesi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal">Eco-spesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal">Detergenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal">Acqua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal">Sai cosa compri?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal">Coop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal">Abitare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/" data-wpel-link="internal">Casa e Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal">Cani, Gatti &amp; co.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal">Risparmio energetico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal">Orto &amp; Giardino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal">Eco fai-da-te</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal">Bioedilizia e Bioarchitettura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal">Arredamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal">Accessori e Decorazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal">Informarsi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal">Eventi &amp; Iniziative</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal">Animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal">Natura &amp; Biodiversità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal">Città</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal">Green Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal">Rifiuti &amp; Riciclaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal">Agricoltura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal">Energie rinnovabili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal">Universo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal">Viaggiare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal">Africa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal">Centro America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal">Nord America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal">Sud America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal">Tecno</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal">App e Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal">Tech&amp;Pc</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal">Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal">Social &amp; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="external" target="_blank">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal">La redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal">Marketing e Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/" data-wpel-link="internal">GreenMe Ambassador</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal">Contattaci</a></li>
</ul>
</li>
</ul>

</div>
</nav>
<div class="control">
<div class="btn-material">
<div class="header-search"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/search_alt.png" alt="Cerca" /></div>
</div>
</div>
<div class="icon-close"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/close.png" alt="Chiudi" /></div>
<div class="search-input">
<form action="/" method="get">
<input class="input-search" type="text" name="s" id="search" placeholder="Scrivi qui" value="" />
</form>
</div>
</div>
</header>

<div class="main">

<div id="adwallpaper"></div>
<div class="content">
<div class="content-left ">
<div>
<article class="articolo">
<div href="https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/" title="Vestitini fatti a maglia dai volontari per il cucciolo di opossum calvo che sarebbe morto di freddo" class="image-wrapper feature-image" id="featured-image">
<img width="1199" height="799" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201199%20799'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/11/opossum.jpg" class="share_img wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/11/opossum.jpg 1199w, https://www.greenme.it/wp-content/uploads/2020/11/opossum-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/11/opossum-1024x682.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/11/opossum-768x512.jpg 768w" data-sizes="(max-width: 1199px) 100vw, 1199px" /> <p class="wp-caption-text">@Facebook/South Plains Wildlife Rehabilitation Center</p>
</div>
<div class="post-category">
<a href="https://www.greenme.it/informarsi/" class="single-parent-category" data-wpel-link="internal">Informarsi</a>
<ul class="post-categories">
<li><a href="https://www.greenme.it/informarsi/animali/" rel="category tag" data-wpel-link="internal">Animali</a></li></ul> </div>
<h1 class="entry-title">
Vestitini fatti a maglia dai volontari per il cucciolo di opossum calvo che sarebbe morto di freddo </h1>
<div class="post-meta">
<div class="post-author">Roberta Ragni</div>
<div class="post-date">20 Novembre 2020</div>
</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&amp;display=popup&amp;href=https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=Vestitini+fatti+a+maglia+dai+volontari+per+il+cucciolo+di+opossum+calvo+che+sarebbe+morto+di+freddo&amp;url=https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=Vestitini+fatti+a+maglia+dai+volontari+per+il+cucciolo+di+opossum+calvo+che+sarebbe+morto+di+freddo https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=Vestitini+fatti+a+maglia+dai+volontari+per+il+cucciolo+di+opossum+calvo+che+sarebbe+morto+di+freddo&amp;url=https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/&amp;mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#536c202631393630276e053620273a273a3d3a73353227273a7332733e32343f3a327337323a73253c3f3c3d2732213a73233621733a3f73302630303a3c3f3c73373a733c233c2020263e7330323f253c73303b367320322136313136733e3c21273c73373a7335213637373c75313c372a6e3b27272320697c7c2424247d342136363d3e367d3a277c3a3d353c213e3221203a7c323d3a3e323f3a7c3c233c2020263e7e30323f253c7e253620273a273a3d3a7c" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="entry-content">
<p>Un piccolo cucciolo di opossum affetto da alopecia, una malattia autoimmune che induce il sistema immunitario ad attaccare i follicoli piliferi, causando la caduta dei peli. A soli tre mesi di vita, sarebbe morto in pochissimo tempo se non fosse stato salvato dai tanti volontari che si sono messi a realizzare dei vestitini fatti a maglia per proteggerlo dal freddo e aiutarlo a superare l&#8217;inverno.</p>
<p>A raccontare questa incredibile storia di salvataggio, che fa davvero tanta tenerezza, è il South Plains Wildlife Rehabilitation Center, in Texas, il cui direttore esecutivo ha scoperto l&#8217;animale in difficoltà nel parcheggio, dove era stato chiuso in una scatola.</p>
<blockquote><p>&#8220;Ho subito pensato che fosse un gattino spelacchiato. Con nostra grande sorpresa si trattava di un opossum senza pelo&#8221;, spiega il direttore esecutivo del centro di recupero.</p></blockquote>
<div class="facebook responsive-container">
<div id="fb-root"></div>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v9.0" nonce="QdTOYtZe"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/spwrc/photos/basw.AbpXYf-pdc-QlRJPAa7-pUHYfn-m_VSxBD80CsRhheBFnCaA2iWRIAiuM9rzyDos6MF700Uv6Lx_sL-IZHbUYTmoLUJSEU51r4tS4KMoML9MAbbz9BTHaCPI26HI0Tr6XntqIBmiMsAljBK7SybZtFmKC4O2wU-L95Rqqk9VzzYIB0FUFkcXfB3iEtGKkF8ts4E/4421806127894600/?opaqueCursor=AbqjximHmYNOvKndOPu3wfnUV4e6wWPj90sKqAwUydMywLYoqihcvxCP-wKF8BmYIFnokWqhQdjCmj6EkXbQTjYOm8uTURzKxMZtoIvnzIOyQyfiVcAPmPNQ-Cyemp7bqzQ_Ix_WsexcnH5XFpW91CZxmrz5WSx1YIxj8IJZS_I9nvZpmzPxIheD3N2PWlLJQ-0yaXKO4dhijWxuWFVSR6vZlNhcYhK3UvfD-5eegvXAaQRzXoM2HmadlKnyQhsAbAvrZb5AWJItUNaW9a8gMQA83HVZzFE8Fu4kGdIFqRp1kTQddih-66UE_407U3iGfKBCkLAkJygfuMz-5L5hw5gOafFhjkgun537YKBkFfSEgOpgWuVj7lgolHsz2mgrQ6Az2Obyejr-gSyvz1gCMlnSvsUrZU9sWv9IlmwcZ0GgF5MlocGrTXfpLPqVjiUCH39pb51JLm3EtPLLu_0H-vw7FjT_0sbNaLUat2NHee83Hfu_c7AYYkeKzcqKOPLVSy1JIgTdRwuf7wbrxAaO-woZw_dMwNijBoTFP69ZhKyS5Dxhk_wREP1B-rEweYTd4dBqzQnI-Ky1vzX5LRPGgqRLNluGXY1xWl77hp6nmTXrPmJmsk-hgd2nu1WcPu3q_4imVqYX18q82JOHFOeu95dVf_jksAk8A3u23J6N7avxgE5vb08VypBBN5rG5Q-q81OzPsnNX4qIdeNFkU1kHmFEZbQTVxDzJGzJcRNxaAsuJQ" data-width="500">
<blockquote cite="https://www.facebook.com/spwrc/photos/a.638658662876051/4421806127894600/?type=3" class="fb-xfbml-parse-ignore">
<p>This is the first for us at the Wildlife Center. This 3-4 month old hairless opossum was found in SW Lubbock. She would&#8230;</p>
<p>Posted by <a href="https://www.facebook.com/108329412575648" data-wpel-link="external" target="_blank">South Plains Wildlife Rehabilitation Center</a> on&nbsp;<a href="https://www.facebook.com/spwrc/photos/a.638658662876051/4421806127894600/?type=3" data-wpel-link="external" target="_blank">Wednesday, October 21, 2020</a></p></blockquote>
</div>
</div>
<p>L&#8217;opossum della Virginia (marsupiale autoctono da non confondere con gli opossum dell&#8217;Australia) era in cattive condizioni. Aveva molto freddo e per questo è stato messo subito in incubatrice per regolarne la temperatura corporea.</p>
<p>Il team ha successivamente condiviso un appello per un &#8220;guardaroba invernale&#8221; e il pubblico ha debitamente risposto. Così sono arrivati tantissimi vestitini fatti a mano per riscaldare e aiutare il cucciolo, che si era nel frattempo rivelato una femmina, a superare l&#8217;inverno.</p>
<div class="facebook responsive-container">
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v9.0" nonce="Lj0m1BNf"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/spwrc/photos/a.638658662876051/4482142068527672/" data-width="500">
<blockquote cite="https://www.facebook.com/spwrc/photos/a.638658662876051/4482142068527672/?type=3" class="fb-xfbml-parse-ignore">
<p>Our hairless opossum will be quiet warm in her new sweater. She will need to grow a little bit. Today she weighed 400 grams. #alapeciaopossum</p>
<p>Posted by <a href="https://www.facebook.com/108329412575648" data-wpel-link="external" target="_blank">South Plains Wildlife Rehabilitation Center</a> on&nbsp;<a href="https://www.facebook.com/spwrc/photos/a.638658662876051/4482142068527672/?type=3" data-wpel-link="external" target="_blank">Wednesday, November 4, 2020</a></p></blockquote>
</div>
</div>
<div class="facebook responsive-container">
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v9.0" nonce="XRuQRsHe"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/spwrc/photos/a.638658662876051/4504230562985489/" data-width="500">
<blockquote cite="https://www.facebook.com/spwrc/photos/a.638658662876051/4504230562985489/?type=3" class="fb-xfbml-parse-ignore">
<p>Possie dress up time. This opossum will be featured on the Dodo in the future. We don’t make a habit of dressing up&#8230;</p>
<p>Posted by <a href="https://www.facebook.com/108329412575648" data-wpel-link="external" target="_blank">South Plains Wildlife Rehabilitation Center</a> on&nbsp;<a href="https://www.facebook.com/spwrc/photos/a.638658662876051/4504230562985489/?type=3" data-wpel-link="external" target="_blank">Monday, November 9, 2020</a></p></blockquote>
</div>
</div>
<div class="facebook responsive-container">
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v9.0" nonce="leO4Wncw"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/spwrc/photos/a.638658662876051/4542720659136479/" data-width="500">
<blockquote cite="https://www.facebook.com/spwrc/photos/a.638658662876051/4542720659136479/?type=3" class="fb-xfbml-parse-ignore">
<p>She decided to dress up in purple today.#alapeciaopossum #hairlessopossum #opossumsareamazimg #possiedressup</p>
<p>Posted by <a href="https://www.facebook.com/108329412575648" data-wpel-link="external" target="_blank">South Plains Wildlife Rehabilitation Center</a> on&nbsp;<a href="https://www.facebook.com/spwrc/photos/a.638658662876051/4542720659136479/?type=3" data-wpel-link="external" target="_blank">Wednesday, November 18, 2020</a></p></blockquote>
</div>
</div>
<p>&nbsp;</p>
<p>Adesso sta bene. Si nutre con una dieta a base di grilli, vermi pasto, salsa di mele, yogurt, frutta e verdura. E ha recuperato peso. Sfortunatamente, a causa della sua alopecia non sarà mai in grado di sopravvivere in natura. Ma il centro intende tenerla e sottoporla alle proprie cure.</p>
<p>Ma siamo sicuri che avrà una lunga e serena vita piena d&#8217;amore, dopo essere stata a un passo dalla morte (e salvata per miracolo).</p>
<p>Fonte:  <a href="https://www.southernliving.com/news/hairless-opossum-clothes-south-plains-wildlife-rehabilitation-center?utm_campaign=southernliving_southernliving&amp;utm_content=link&amp;utm_medium=social&amp;utm_source=facebook.com&amp;utm_term=5f9b21da0164520001ac1d56&amp;fbclid=IwAR0F4xVaTt9K4zxzwiTLXoO9fe1eLl-S2HzbkdM9Q7aXjsIKGZCHuLVqicc" data-wpel-link="external" target="_blank">SouthernLiving/South Plains Wildlife Rehabilitation Center</a></p>
<p>Leggi anche:</p>
<div class="responsive-container">
<blockquote class="wp-embedded-content" data-secret="KBkTGRdCtX"><p><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/nidi-a-maglia-uncinetto-salvare-cuccioli/" data-wpel-link="internal">Nidi a maglia o a uncinetto: come salvare cuccioli di animali selvatici orfani e feriti (VIDEO)</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Nidi a maglia o a uncinetto: come salvare cuccioli di animali selvatici orfani e feriti (VIDEO)&#8221; &#8212; greenMe" src="https://www.greenme.it/vivere/sport-e-tempo-libero/nidi-a-maglia-uncinetto-salvare-cuccioli/embed/#?secret=KBkTGRdCtX" data-secret="KBkTGRdCtX" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<div class="responsive-container">
<blockquote class="wp-embedded-content" data-secret="7cLW15LEOq"><p><a href="https://www.greenme.it/informarsi/animali/nidi-a-maglia-uccellini-orfani/" data-wpel-link="internal">Servono nidi fatti a maglia per uccellini orfani: le istruzioni (VIDEO)</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Servono nidi fatti a maglia per uccellini orfani: le istruzioni (VIDEO)&#8221; &#8212; greenMe" src="https://www.greenme.it/informarsi/animali/nidi-a-maglia-uccellini-orfani/embed/#?secret=7cLW15LEOq" data-secret="7cLW15LEOq" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&amp;display=popup&amp;href=https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=Vestitini+fatti+a+maglia+dai+volontari+per+il+cucciolo+di+opossum+calvo+che+sarebbe+morto+di+freddo&amp;url=https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=Vestitini+fatti+a+maglia+dai+volontari+per+il+cucciolo+di+opossum+calvo+che+sarebbe+morto+di+freddo https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=Vestitini+fatti+a+maglia+dai+volontari+per+il+cucciolo+di+opossum+calvo+che+sarebbe+morto+di+freddo&amp;url=https://www.greenme.it/informarsi/animali/opossum-calvo-vestitini/&amp;mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbd0e3f5f2eff2efe8efa6e0e7f2f2efa6e7a6ebe7e1eaefe7a6e2e7efa6f0e9eae9e8f2e7f4efa6f6e3f4a6efeaa6e5f3e5e5efe9eae9a6e2efa6e9f6e9f5f5f3eba6e5e7eaf0e9a6e5eee3a6f5e7f4e3e4e4e3a6ebe9f4f2e9a6e2efa6e0f4e3e2e2e9a0e4e9e2ffbbeef2f2f6f5bca9a9f1f1f1a8e1f4e3e3e8ebe3a8eff2a9efe8e0e9f4ebe7f4f5efa9e7e8efebe7eaefa9e9f6e9f5f5f3ebabe5e7eaf0e9abf0e3f5f2eff2efe8efa9" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="single-author Roberta Ragni">
<div class="single-author-pic">
<a href="https://www.greenme.it/author/roberta-ragni/" title="Roberta Ragni" data-wpel-link="internal">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/05/roberta-ragni-150x150.jpg" width="100" height="100" alt="Roberta Ragni" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazy" /> </a>
</div>
<div class="single-author-info">
<div class="author-title">
<a href="https://www.greenme.it/author/roberta-ragni/" title="Roberta Ragni" data-wpel-link="internal">
Roberta Ragni </a>
</div>
<div class="author-description">
Caporedattore di greenMe. Dopo una laurea e un master in traduzione, diventa giornalista ambientale. Ha vinto il premio giornalistico “Lidia Giordani”, autrice di “Mettici lo zampino. Tanti progetti fai da te per rendere felici i tuoi amici a 4 zampe” edito per Gribaudo - Feltrinelli Editore nel 2015. </div>
</div>
</div>
</article>
<div class="advertising">
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/mangiare/superfood/aumentare-difese-immunitarie-superfood/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=naturale-bio-2" title="NaturaleBio" target="_blank" data-wpel-link="internal">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/11/superfood-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="superfood" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/11/superfood-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/11/superfood-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/11/superfood-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/11/superfood.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/mangiare/superfood/aumentare-difese-immunitarie-superfood/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=naturale-bio-2" title="NaturaleBio" target="_blank" data-wpel-link="internal">
NaturaleBio </a>
<p>Superfood: come aumentare le difese immunitarie con un’alimentazione naturale</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/abitare/casa-energia/tariffa-luce-gas-risparmio-pianta-alberi/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=abenergie-2" title="ABenergie" target="_blank" data-wpel-link="internal">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/11/energia-piantare-alberi-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/11/energia-piantare-alberi-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/11/energia-piantare-alberi-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/11/energia-piantare-alberi-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/11/energia-piantare-alberi.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/abitare/casa-energia/tariffa-luce-gas-risparmio-pianta-alberi/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=abenergie-2" title="ABenergie" target="_blank" data-wpel-link="internal">
ABenergie </a>
<p>Quando la tua tariffa di luce e gas ti fa risparmiare e pianta gli alberi</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/mangiare/alimentazione-a-salute/test-autovalutazione-sintomi-celiachia/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=schar-1" title="Schär" target="_blank" data-wpel-link="internal">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/11/gluten-free-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="gluten free" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/11/gluten-free-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/11/gluten-free-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/11/gluten-free-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/11/gluten-free.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/mangiare/alimentazione-a-salute/test-autovalutazione-sintomi-celiachia/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=schar-1" title="Schär" target="_blank" data-wpel-link="internal">
Schär </a>
<p>Sei celiaco? Da Schär un test di prima autovalutazione dei sintomi da fare in pochi click</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/abitare/casa-energia/gas-compensa-co2-pianta-alberi/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=abenergie-3" title="ABenergie" target="_blank" data-wpel-link="internal">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/11/alberi-lampadina-energia-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="alberi-lampadina-energia" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/11/alberi-lampadina-energia-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/11/alberi-lampadina-energia-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/11/alberi-lampadina-energia-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/11/alberi-lampadina-energia.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/abitare/casa-energia/gas-compensa-co2-pianta-alberi/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=abenergie-3" title="ABenergie" target="_blank" data-wpel-link="internal">
ABenergie </a>
<p>Gas Green: quando il tuo gas compensa la C02 piantando alberi in Italia e nel mondo</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/abitare/casa-energia/smart-working-come-scegliere-gestore/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=abenergie-1" title="ABenergie" target="_blank" data-wpel-link="internal">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/11/smartworking-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="smartworking" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/11/smartworking-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/11/smartworking-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/11/smartworking-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/11/smartworking.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/abitare/casa-energia/smart-working-come-scegliere-gestore/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=abenergie-1" title="ABenergie" target="_blank" data-wpel-link="internal">
ABenergie </a>
<p>Smart working: come scegliere il tuo gestore di energia ora che lavori da casa</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/abitare/casa-energia/cosa-fare-dentro-casa-per-risparmiare-energia/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=abenergie-4" title="ABenergie" target="_blank" data-wpel-link="internal">
<img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/11/cover_video_abenergie-300x169.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="video abenergie" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/11/cover_video_abenergie-300x169.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/11/cover_video_abenergie-1024x576.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/11/cover_video_abenergie-768x432.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/11/cover_video_abenergie-1536x864.jpg 1536w, https://www.greenme.it/wp-content/uploads/2020/11/cover_video_abenergie.jpg 1920w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/abitare/casa-energia/cosa-fare-dentro-casa-per-risparmiare-energia/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=abenergie-4" title="ABenergie" target="_blank" data-wpel-link="internal">
ABenergie </a>
<p>Cosa fai dentro casa per risparmiare energia?</p>
</div>
</div>
</div>

<div class="single-ads1">
</div>
<div class="single-ads2">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'alternating-thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>
<div class="correlati"></div>
</div>
</div>
<div class="content-right">
<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
<div>
<label class="screen-reader-text" for="s">Ricerca per:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="admputop"></div>
</div></div><div id="media_image-7" class="widget-odd widget-3 adv-cristalfarma widget widget_media_image"><a href="https://www.cristalfarma.it/" data-wpel-link="external" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a-300x250.jpg" class="image wp-image-702386  attachment-medium size-medium lazy" alt="Cristalfarma" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a-300x250.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-8" class="widget-even widget-4 adv-naturalebio widget widget_media_image"><a href="https://www.naturalebio.com/" data-wpel-link="external" target="_blank"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20500'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250.jpg" class="image wp-image-736888  attachment-full size-full lazy" alt="NaturaleBio" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250.jpg 600w, https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250-300x250.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-4" class="widget-odd widget-5 no-mobile widget widget_media_image"><a href="https://www.instagram.com/greenme_it/" data-wpel-link="external" target="_blank"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg" class="image wp-image-467613  attachment-medium size-medium lazy" alt="Seguici su Instagram" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget-even widget-last widget-6 no-mobile widget widget_media_image"><a href="https://www.facebook.com/greenme.it/" data-wpel-link="external" target="_blank"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium lazy" alt="seguici su Facebook" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> </div>
</div>
<footer id="footer">
<div class="footer-top">
<div class="footer-top-left">

<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal">Marketing e Pubblicità</a></li>
<li id="menu-item-704722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704722"><a href="https://www.greenme.it/greenme-ambassador/" data-wpel-link="internal">GreenMe Ambassador</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal">Contatti</a></li>
</ul></div>

</div>
<div class="footer-top-center">

<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/" data-wpel-link="internal">Termini e condizioni</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/" data-wpel-link="internal">Cookie Policy</a></li>
</ul></div>

</div>
<div class="footer-top-right">

<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener noreferrer" href="https://www.greenmebrasil.com" data-wpel-link="external">GreenMe Brasil</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener noreferrer" href="https://www.wellme.it" data-wpel-link="external">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener noreferrer" href="https://www.tuvali.it" data-wpel-link="external">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener noreferrer" href="https://www.donnapop.it/" data-wpel-link="external">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/" data-wpel-link="external" target="_blank">CapelliStyle</a></li>
</ul></div>

</div>
</div>
<div class="footer-bottom">
<div class="footer-bottom-left">
<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br />
Copyright © 2020 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div> </div>
<div class="footer-bottom-right">
<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
</a>
<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
</a>
<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
</a>
<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
</a>
<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
</a>
</div></div></div> </div>
</div>
</footer>

</div>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_1","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6","text-15"]},{"sidebar":"sidebar_2","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5","media_image-7","media_image-8","media_image-4","media_image-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>

<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script>






<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>


<script type="text/javascript" src="//tags.crwdcntrl.net/c/14023/cc.js?ns=_cc14023" id="LOTCC_14023"></script>
<script type="text/javascript" language="javascript">_cc14023.bcp();</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
