<!doctype html>
<html lang="it-IT">
<head><link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/55c20.default.include.c0c9f0.css" media="all" />
<script src="https://www.greenme.it/wp-content/cache/minify/"></script>
<style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="keywords" content="misure anti-covid, misure restrittive, zona rossa">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://s.clickiocdn.com">
<link rel="preconnect" href="https://cds.taboola.com">
<link rel="preconnect" href="https://pr-bh.ybp.yahoo.com">
<link rel="preconnect" href="https://am-trc-events.taboola.com">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://z.moatads.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://cm.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://s.amazon-adsystem.com">
<link rel="preconnect" href="https://match.prod.bidr.io">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Scuole aperte in tutte le Regioni dal 7 e viaggi all&#039;estero con obbligo di tampone fino al 30 aprile: cosa cambia con il nuovo decreto - greenMe</title>
<meta name="description" content="Sempre aperte le scuole fino alla prima media. Appena approvato il decreto che conferma regole e divieti dal 7 al 30 aprile." />
<link rel="canonical" href="https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scuole aperte in tutte le Regioni dal 7 e viaggi all&#039;estero con obbligo di tampone fino al 30 aprile: cosa cambia con il nuovo decreto - greenMe" />
<meta property="og:description" content="Sempre aperte le scuole fino alla prima media. Appena approvato il decreto che conferma regole e divieti dal 7 al 30 aprile." />
<meta property="og:url" content="https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/" />
<meta property="og:site_name" content="greenMe" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:author" content="https://www.facebook.com/germana.carillo" />
<meta property="article:published_time" content="2021-03-31T18:08:06+00:00" />
<meta property="article:modified_time" content="2021-03-31T18:15:14+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2021/03/italia-zona-rossa.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@GermanaCarillo" />
<meta name="twitter:site" content="@greenMe_it" />

<link rel="amphtml" href="https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="greenMe &raquo; Scuole aperte in tutte le Regioni dal 7 e viaggi all&#8217;estero con obbligo di tampone fino al 30 aprile: cosa cambia con il nuovo decreto Feed dei commenti" href="https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<style id="googleFonts-css" media="all" data-src="https://fonts.googleapis.com/css2?family=Roboto%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;display=swap&#038;ver=5.7">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</style><script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.greenme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greenme.it/wp-json/wp/v2/posts/770224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.greenme.it/?p=770224' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fcovid-19%2Fscuole-aperte-in-tutte-le-regioni-nuovo-decreto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fcovid-19%2Fscuole-aperte-in-tutte-le-regioni-nuovo-decreto%2F&#038;format=xml" />
<link rel="preload" as="image" href="https://www.greenme.it/wp-content/uploads/2021/03/italia-zona-rossa-1024x683.jpg" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-270x270.png" />

<script type="text/javascript">
    !function(){"use strict";var t;(function(t){t.t=function(){for(var t,e,n="__tcfapiLocator",r=[],i=window;i;){try{if(i.frames[n]){t=i;break}}catch(t){}if(i===window.top)break;i=i.parent}t||(function t(){var e=i.document,r=!!i.frames[n];if(!r)if(e.body){var a=e.createElement("iframe");a.style.cssText="display:none",a.name=n,e.body.appendChild(a)}else setTimeout(t,5);return!r}(),i.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),i=0;i<t;i++)n[i]=arguments[i];if(!n.length)return r;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else r.push(n)},i.addEventListener("message",(function(t){var e="string"==typeof t.data,n={};try{n=e?JSON.parse(t.data):t.data}catch(t){}var r=n.i;r&&window.__tcfapi(r.command,r.version,(function(n,i){var a={o:{returnValue:n,s:i,u:r.u}};e&&(a=JSON.stringify(a)),t&&t.source&&t.source.postMessage&&t.source.postMessage(a,"*")}),r.p)}),!1))}}(t={t:{}}),t.t)()}();
  </script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script>
			var blackListUriArr = [
				'consumare/ebay-sostenibile/ricondizionati-migliori-prodotti-acquistare-rigenerati/',
				'consumare/ebay-sostenibile/moneta-rara-vendere-online-trucchi/',
				'consumare/ebay-sostenibile/come-scegliere-il-gazebo-perfetto/',
				'consumare/ebay-sostenibile/i-migliori-accessori-da-avere-se-usi-il-monopattino-elettrico/',
				'consumare/primavera-fai-ordine-e-vendi-online/',
				'abitare/orto-e-giardino/come-avere-prato-in-ordine/',
				'informarsi/ambiente/innesti-emagazine-promuove-cultura-sostenibilita-caviro/',
				'muoversi/mobilita-elettrica-meno-auto-piu-monopattini-ebike/',
				'informarsi/ambiente/innesti-caviro-magazine-online-sostenibilita/',
				'consumare/mode-e-abbigliamento/borse-scarti-vetro-mela-miomojo/',
				'mangiare/alimentazione-a-salute/colazione-proteica-vegan-poco-tempo-mattina/',
				'viaggiare/come-alberghi-possono-rilanciarsi-investendo-turismo-verde/',
				'mangiare/alimentazione-a-salute/colazione-proteica-vegan/',
				'mangiare/superfood/come-accelerare-metabolismo-durante-feste/',
				'mangiare/superfood/bacche-di-acai-benefici-utilizzi/',
				'mangiare/superfood/cacao-biologico-naturalebio/',
				'mangiare/superfood/aumentare-difese-immunitarie-superfood/',
				'mangiare/superfood/te-matcha-per-restare-in-forma/'		
			];

			var currentUrl = window.location.hostname+window.location.pathname;
			var currentUrlBlacklisted = false;
			blackListUriArr.forEach((blacklistUrl) => {
					if (!!~currentUrl.indexOf(blacklistUrl)) {
							currentUrlBlacklisted = true;
					}
			});
	</script>


<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.2">
<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.2" async="async"></script>


<script async src="https://cdn.taboola.com/libtrc/greenme/loader.js"></script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/greenme/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KNXSQT');</script>

</head>
<body class="post-template-default single single-post postid-770224 single-format-standard covid-19 covid-19_index"><script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/55c20.default.include-body.2ec9ce.js');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXSQT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="site-header">
<div class="header-int">
<div class="site-logo">
<a href="https://www.greenme.it" title="GreenMe.it">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2041'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.svg" alt="GreenMe" class="lightmode lazy" width="140" height="41" />
</a>
</div>
<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
<div class="navigation-int">

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/">Lavoro &amp; Ufficio</a></li>
<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/">Sport &amp; Tempo Libero</a></li>
<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/">Country</a></li>
<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/">Speciale bambini</a></li>
<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/">Salute &amp; Benessere</a></li>
<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/">Costume &amp; Società</a></li>
<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/">Mente &amp; Emozioni</a></li>
<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/">Arte e Cultura</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/">Muoversi</a>
<ul class="sub-menu">
<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/">Auto</a></li>
<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/">Bici</a></li>
<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/">Mangiare</a>
<ul class="sub-menu">
<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/">Altri alimenti</a></li>
<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/">Cucina</a></li>
<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/">Alimentazione &amp; Salute</a></li>
<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/">Vegetariano &amp; Vegano</a></li>
<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/">Filiera Corta</a></li>
<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/">Di stagione</a></li>
<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/">Ristoranti</a></li>
<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/">Allerte alimentari</a></li>
<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/">Ricette</a></li>
<li id="menu-item-737138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/">Superfood</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/">Consumare</a>
<ul class="sub-menu">
<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/">Mode e Abbigliamento</a></li>
<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/">Riciclo e Riuso</a></li>
<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/">Regali</a></li>
<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/">Cosmesi</a></li>
<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/">Eco-spesa</a></li>
<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/">Detergenza</a></li>
<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/">Acqua</a></li>
<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/">Sai cosa compri?</a></li>
<li id="menu-item-765457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765457"><a href="https://www.greenme.it/consumare/ebay-sostenibile/">eBay Sostenibile</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/">Abitare</a>
<ul class="sub-menu">
<li id="menu-item-739569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/">Casa e Energia</a></li>
<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/">Cani, Gatti &amp; co.</a></li>
<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/">Risparmio energetico</a></li>
<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/">Orto &amp; Giardino</a></li>
<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/">Eco fai-da-te</a></li>
<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/">Bioedilizia e Bioarchitettura</a></li>
<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/">Arredamento</a></li>
<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/">Accessori e Decorazioni</a></li>
<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/">Informarsi</a>
<ul class="sub-menu">
<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/">Eventi &amp; Iniziative</a></li>
<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/">Animali</a></li>
<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/">Natura &amp; Biodiversità</a></li>
<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/">Città</a></li>
<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/">Green Economy</a></li>
<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/">Rifiuti &amp; Riciclaggio</a></li>
<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/">Agricoltura</a></li>
<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/">Ambiente</a></li>
<li id="menu-item-764126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764126"><a href="https://www.greenme.it/informarsi/ambiente/fukushima-10-anni/">Speciale Fukushima 10 anni</a></li>
<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/">Energie rinnovabili</a></li>
<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/">Universo</a></li>
<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/">Viaggiare</a>
<ul class="sub-menu">
<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/">Italia</a></li>
<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/">Europa</a></li>
<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/">Africa</a></li>
<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/">Centro America</a></li>
<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/">Nord America</a></li>
<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/">Sud America</a></li>
<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/">Asia</a></li>
<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/">Tecno</a>
<ul class="sub-menu">
<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/">App e Smartphone</a></li>
<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/">Tech&amp;Pc</a></li>
<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/">Business</a></li>
<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/">Gadget</a></li>
<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/">Social &amp; Web</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/greenmeitalia">Video</a></li>
<li id="menu-item-710513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-710514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-710515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/">La redazione</a></li>
<li id="menu-item-710516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/">Marketing e Pubblicità</a></li>
<li id="menu-item-710517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/">GreenMe Ambassador</a></li>
<li id="menu-item-710518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/">Contattaci</a></li>
</ul>
</li>
</ul></div>

</div>
</nav>
<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>

<ul id="mobile-menu" class="menu"><li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/">Lavoro &amp; Ufficio</a></li>
<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/">Sport &amp; Tempo Libero</a></li>
<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/">Country</a></li>
<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/">Speciale bambini</a></li>
<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/">Salute &amp; Benessere</a></li>
<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/">Costume &amp; Società</a></li>
<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/">Mente &amp; Emozioni</a></li>
<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/">Arte e Cultura</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/">Muoversi</a>
<ul class="sub-menu">
<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/">Auto</a></li>
<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/">Bici</a></li>
<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/">Mangiare</a>
<ul class="sub-menu">
<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/">Altri alimenti</a></li>
<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/">Cucina</a></li>
<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/">Alimentazione &amp; Salute</a></li>
<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/">Vegetariano &amp; Vegano</a></li>
<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/">Filiera Corta</a></li>
<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/">Di stagione</a></li>
<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/">Ristoranti</a></li>
<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/">Allerte alimentari</a></li>
<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/">Ricette</a></li>
<li id="menu-item-737138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/">Superfood</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/">Consumare</a>
<ul class="sub-menu">
<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/">Mode e Abbigliamento</a></li>
<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/">Riciclo e Riuso</a></li>
<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/">Regali</a></li>
<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/">Cosmesi</a></li>
<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/">Eco-spesa</a></li>
<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/">Detergenza</a></li>
<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/">Acqua</a></li>
<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/">Sai cosa compri?</a></li>
<li id="menu-item-765457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765457"><a href="https://www.greenme.it/consumare/ebay-sostenibile/">eBay Sostenibile</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/">Abitare</a>
<ul class="sub-menu">
<li id="menu-item-739569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/">Casa e Energia</a></li>
<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/">Cani, Gatti &amp; co.</a></li>
<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/">Risparmio energetico</a></li>
<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/">Orto &amp; Giardino</a></li>
<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/">Eco fai-da-te</a></li>
<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/">Bioedilizia e Bioarchitettura</a></li>
<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/">Arredamento</a></li>
<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/">Accessori e Decorazioni</a></li>
<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/">Informarsi</a>
<ul class="sub-menu">
<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/">Eventi &amp; Iniziative</a></li>
<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/">Animali</a></li>
<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/">Natura &amp; Biodiversità</a></li>
<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/">Città</a></li>
<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/">Green Economy</a></li>
<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/">Rifiuti &amp; Riciclaggio</a></li>
<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/">Agricoltura</a></li>
<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/">Ambiente</a></li>
<li id="menu-item-764126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764126"><a href="https://www.greenme.it/informarsi/ambiente/fukushima-10-anni/">Speciale Fukushima 10 anni</a></li>
<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/">Energie rinnovabili</a></li>
<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/">Universo</a></li>
<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/">Viaggiare</a>
<ul class="sub-menu">
<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/">Italia</a></li>
<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/">Europa</a></li>
<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/">Africa</a></li>
<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/">Centro America</a></li>
<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/">Nord America</a></li>
<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/">Sud America</a></li>
<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/">Asia</a></li>
<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/">Oceania</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/">Tecno</a>
<ul class="sub-menu">
<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/">App e Smartphone</a></li>
<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/">Tech&amp;Pc</a></li>
<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/">Business</a></li>
<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/">Gadget</a></li>
<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/">Social &amp; Web</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/greenmeitalia">Video</a></li>
<li id="menu-item-710513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-710514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-710515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/">La redazione</a></li>
<li id="menu-item-710516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/">Marketing e Pubblicità</a></li>
<li id="menu-item-710517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/">GreenMe Ambassador</a></li>
<li id="menu-item-710518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/">Contattaci</a></li>
</ul>
</li>
</ul>

</div>
</nav>
<div class="control">
<div class="btn-material">
<div class="header-search"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/search_alt.png" alt="Cerca" /></div>
</div>
</div>
<div class="icon-close"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/close.png" alt="Chiudi" /></div>
<div class="search-input">
<form action="/" method="get">
<input class="input-search" type="text" name="s" id="search" placeholder="Scrivi qui" value="" />
</form>
</div>
</div>
</header>

<div class="main">

<div id="adwallpaper"></div>
<div class="content">
<div class="content-left ">
<div>
<article class="articolo">

<div id="iol_player_container">
<div style="position: relative; display: block;max-width: 100%;">
<div style="padding-top: 56.25%;">
<video id="iol_player" data-account="6168375574001" data-video-id="6223208496001" data-player="yx7V05nzO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "category" }, "floating": { "active": true, "on": "viewport" }, "iam": { "ns": "" }, "id": "greenme", "logo": { "active": false }}' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;">
</video>
<script src="//players.brightcove.net/6168375574001/yx7V05nzO_default/index.min.js"></script>
</div>
</div>
</div>

<div class="post-category">
<a href="" class="single-parent-category"></a>
<ul class="post-categories">
<li><a href="https://www.greenme.it/covid-19/" rel="category tag">COVID-19</a></li></ul> </div>
<h1 class="entry-title">
Scuole aperte in tutte le Regioni dal 7 e viaggi all&#8217;estero con obbligo di tampone fino al 30 aprile: cosa cambia con il nuovo decreto </h1>
<div class="post-meta">
<div class="post-author">Germana Carillo</div>
<div class="post-date">31 Marzo 2021</div>
</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&display=popup&href=https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=Scuole+aperte+in+tutte+le+Regioni+dal+7+e+viaggi+all%26%238217%3Bestero+con+obbligo+di+tampone+fino+al+30+aprile%3A+cosa+cambia+con+il+nuovo+decreto&url=https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=Scuole+aperte+in+tutte+le+Regioni+dal+7+e+viaggi+all%26%238217%3Bestero+con+obbligo+di+tampone+fino+al+30+aprile%3A+cosa+cambia+con+il+nuovo+decreto https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=Scuole+aperte+in+tutte+le+Regioni+dal+7+e+viaggi+all%26%238217%3Bestero+con+obbligo+di+tampone+fino+al+30+aprile%3A+cosa+cambia+con+il+nuovo+decreto&url=https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/&mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#714e0204131b1412054c2212041e1d145110011403051451181f510504050514511d1451231416181e1f185115101d514651145107181016161851101d1d5752494340464a14020514031e51121e1f511e13131d18161e5115185105101c011e1f145117181f1e51101d51424151100103181d144b51121e02105112101c13181051121e1f51181d511f041e071e511514120314051e57131e15084c19050501024b5e5e0606065f160314141f1c145f18055e121e0718155c40485e0212041e1d145c1001140305145c181f5c05040505145c1d145c031416181e1f185c1f041e071e5c1514120314051e5e" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="entry-content">
<p>Esclusa per tutto il mese di aprile la zona gialla, bar e ristoranti rimangono chiusi, così come piscine e palestre. <strong>Sempre aperte, invece, le scuole</strong> fino alla prima media. È stato appena approvato il decreto che <strong>conferma regole e divieti dal 7 al 30 aprile</strong>.</p>
<p>Viene inoltre inserito un automatismo secondo il quale, sotto una certa soglia, tra il 15 e 20 aprile ci sarà un <strong>allentamento</strong> delle misure anti-contagio in relazione a un eventuale miglioramento dei dati. <strong>Non è un ritorno in fascia gialla</strong>, ma una sorta di via libera ad aperture di bar e ristoranti a pranzo ed eventualmente anche della ripresa delle attività di teatri e cinema.</p>
<p><strong>Le scuole</strong></p>
<p>Il decreto legge prevede anche una norma che <strong>vieta ai governatori regionali di chiudere, a prescindere dalla fascia di colore in cui la loro Regione è inserita</strong>. In ogni caso saranno aperte fino alla prima media nelle zone rosse, fino alla terza nelle Regioni arancioni.</p>
<blockquote>
<p>Rimane così che dal 7 aprile al 30 aprile 2021 è assicurato in presenza sull’intero territorio nazionale lo svolgimento “<em>dei servizi educativi per l’infanzia di cui all’articolo 2 del decreto legislativo 13 aprile 2017, n. 65 e dell’attività scolastica e didattica della scuola dell’infanzia, della scuola primaria e del primo anno di frequenza della scuola secondaria di primo grado</em>”, si legge.</p>
</blockquote>
<p>Inoltre, nella zona rossa le attività didattiche del secondo e terzo anno di frequenza della scuola secondaria di primo grado e le attività didattiche della scuola secondaria di secondo grado si svolgono esclusivamente in modalità a distanza. Nelle zone gialla e arancione le attività scolastiche e didattiche per il secondo e terzo anno di frequenza della scuola secondaria di primo grado si svolgono integralmente in presenza. Nelle medesime zone gialla e arancione le istituzioni scolastiche secondarie di secondo grado adottano forme flessibili nell’organizzazione dell’attività didattica, affinché sia garantita l’attività didattica in presenza ad almeno il 50% e fino a un massimo del 75%.</p>
<p><strong>I viaggi all’estero</strong></p>
<p>L’ordinanza sull’obbligo di tampone e quarantena di 5 giorni per chi va all’estero e rientra in Italia o per chi entra dall’estero in Italia viene prorogata fino al 30 aprile. Leggi anche: <a href="https://www.greenme.it/covid-19/pasqua-zona-rossa-viaggi-estero-regole-divieti/" data-wpel-link="internal">Pasqua in zona rossa (ma i viaggi all’estero sono consentiti). Tutte le regole e i divieti</a>.</p>
<p><strong>Leggi anche:</strong></p>
<ul>
<li><a class="LinkSuggestion__Link-sc-1gewdgc-4 evyocv" href="https://www.greenme.it/vivere/costume-e-societa/zona-rossa-arancione-parenti/" target="_blank" rel="noopener" data-wpel-link="internal">Zona arancione e zona rossa, si può andare a trovare parenti e amici fuori dal proprio Comune?</a></li>
<li><a href="https://www.greenme.it/muoversi/zona-rossa-regole-spostamenti-visite/" data-wpel-link="internal">Zona rossa: cosa si può fare e cosa no, dalle scuole alle visite ai parenti</a></li>
</ul>
</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&display=popup&href=https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=Scuole+aperte+in+tutte+le+Regioni+dal+7+e+viaggi+all%26%238217%3Bestero+con+obbligo+di+tampone+fino+al+30+aprile%3A+cosa+cambia+con+il+nuovo+decreto&url=https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=Scuole+aperte+in+tutte+le+Regioni+dal+7+e+viaggi+all%26%238217%3Bestero+con+obbligo+di+tampone+fino+al+30+aprile%3A+cosa+cambia+con+il+nuovo+decreto https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=Scuole+aperte+in+tutte+le+Regioni+dal+7+e+viaggi+all%26%238217%3Bestero+con+obbligo+di+tampone+fino+al+30+aprile%3A+cosa+cambia+con+il+nuovo+decreto&url=https://www.greenme.it/covid-19/scuole-aperte-in-tutte-le-regioni-nuovo-decreto/&mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#1d226e687f77787e69204e7e687271783d7c6d786f69783d74733d69686969783d71783d4f787a747273743d797c713d2a3d783d6b747c7a7a743d7c71713b3e252f2c2a26786e69786f723d7e72733d727f7f71747a723d79743d697c706d7273783d7b7473723d7c713d2e2d3d7c6d6f747178273d7e726e7c3d7e7c707f747c3d7e72733d74713d7368726b723d79787e6f7869723b7f727964207569696d6e2732326a6a6a337a6f7878737078337469327e726b7479302c24326e7e68727178307c6d786f6978307473306968696978307178306f787a74727374307368726b723079787e6f78697232" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="single-author Germana Carillo">
<div class="single-author-pic">
<a href="https://www.greenme.it/author/germana-carillo/" title="Germana Carillo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/03/germana-carillo_n-150x150.jpg" width="100" height="100" alt="Germana Carillo" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazy" /> </a>
</div>
<div class="single-author-info">
<div class="author-title">
<a href="https://www.greenme.it/author/germana-carillo/" title="Germana Carillo">
Germana Carillo </a>
</div>
<div class="author-description">
Giornalista pubblicista, laurea con lode in Scienze Politiche, un master in Responsabilità ed etica di impresa e uno in Editing. Scrive per greenMe dal 2009. È volontaria Nati per Leggere in Campania. </div>
</div>
</div>
</article>
<div class="advertising">
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/informarsi/ambiente/innesti-emagazine-promuove-cultura-sostenibilita-caviro/?utm_source=homepage&utm_medium=banner&utm_campaign=caviro" title="Caviro" target="_blank">
<img width="300" height="168" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20168'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/03/innesti-copertina-300x168.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="innesti-copertina" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/03/innesti-copertina-300x168.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/03/innesti-copertina-1024x573.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/03/innesti-copertina-768x430.jpg 768w, https://www.greenme.it/wp-content/uploads/2021/03/innesti-copertina.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/informarsi/ambiente/innesti-emagazine-promuove-cultura-sostenibilita-caviro/?utm_source=homepage&utm_medium=banner&utm_campaign=caviro" title="Caviro" target="_blank">
Caviro </a>
<p>Caviro lancia Innesti, l’e-magazine che promuove una nuova cultura della sostenibilità</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/abitare/orto-e-giardino/come-avere-prato-in-ordine/?utm_source=homepage&utm_medium=banner&utm_campaign=lineonline" title="LineOnLine" target="_blank">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/03/tagliaerba-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="tagliaerba" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/03/tagliaerba-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/03/tagliaerba-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/03/tagliaerba-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2021/03/tagliaerba.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/abitare/orto-e-giardino/come-avere-prato-in-ordine/?utm_source=homepage&utm_medium=banner&utm_campaign=lineonline" title="LineOnLine" target="_blank">
LineOnLine </a>
<p>Come avere un prato verde sempre in ordine, da far invidia a tutto il vicinato</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/muoversi/mobilita-elettrica-meno-auto-piu-monopattini-ebike/?utm_source=homepage&utm_medium=banner&utm_campaign=mediaworld" title="Mediaworld" target="_blank">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="monopattini elettrici" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/04/shutterstock_1457972858.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/muoversi/mobilita-elettrica-meno-auto-piu-monopattini-ebike/?utm_source=homepage&utm_medium=banner&utm_campaign=mediaworld" title="Mediaworld" target="_blank">
Mediaworld </a>
<p>Mobilità elettrica: verso le “città dei 15 minuti” con meno auto e più monopattini ed e-bike</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/ricondizionati-migliori-prodotti-acquistare-rigenerati/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-3" title="eBay" target="_blank">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/03/ebay_ricondizionati-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="eBay - Ricondizionati" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/03/ebay_ricondizionati-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/03/ebay_ricondizionati-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/03/ebay_ricondizionati-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2021/03/ebay_ricondizionati.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/ricondizionati-migliori-prodotti-acquistare-rigenerati/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-3" title="eBay" target="_blank">
eBay </a>
<p>Ricondizionato è meglio! I migliori prodotti che conviene acquistare rigenerati (per te e l’ambiente)</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/moneta-rara-vendere-online-trucchi/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-2" title="eBay" target="_blank">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/10/monete-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="Monete rare" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2019/10/monete-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/10/monete-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2019/10/monete-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2019/10/monete.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/consumare/ebay-sostenibile/moneta-rara-vendere-online-trucchi/?utm_source=homepage&utm_medium=banner&utm_campaign=ebay-2" title="eBay" target="_blank">
eBay </a>
<p>Hai trovato una moneta rara? Prova a venderla online con questi trucchi (e accortezze)</p>
</div>
</div>
</div>

<div class="single-ads1">
</div>
<div class="single-ads2">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'alternating-thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>
<div class="correlati"></div>
</div>
</div>
<div class="content-right">
<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
<div>
<label class="screen-reader-text" for="s">Ricerca per:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="admputop"></div>
</div></div><div id="media_image-8" class="widget-odd widget-3 adv-naturalebio widget widget_media_image"><a href="https://www.naturalebio.com/" data-wpel-link="external" target="_blank"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20500'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250.jpg" class="image wp-image-736888  attachment-full size-full lazy" alt="NaturaleBio" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250.jpg 600w, https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250-300x250.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-9" class="widget-even widget-4 adv-ebay1 widget widget_media_image"><div style="width: 610px" class="wp-caption alignnone"><a href="https://pages.ebay.it/Vendi-facile-Spedisci-senza-pensieri/index.html?mkcid=1&#038;mkrid=724-53478-19255-0&#038;siteid=101&#038;campid=5338784924&#038;customid=&#038;toolid=10001&#038;mkevt=1" data-wpel-link="external" target="_blank"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20500'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/02/ebay_1_350x250.jpg" class="image wp-image-763116  attachment-full size-full lazy" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2021/02/ebay_1_350x250.jpg 600w, https://www.greenme.it/wp-content/uploads/2021/02/ebay_1_350x250-300x250.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">ebay</p></div></div><div id="media_image-10" class="widget-odd widget-5 adv-ebay2 widget widget_media_image"><a href="https://www.ebay.it/b/eBay-sostenibile/bn_7116675159?mkcid=1&#038;mkrid=724-53478-19255-0&#038;siteid=101&#038;campid=5338784924&#038;customid=&#038;toolid=10001&#038;mkevt=1" data-wpel-link="external" target="_blank"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20500'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/03/ebay_2_350x250.png" class="image wp-image-765595  attachment-full size-full lazy" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2021/03/ebay_2_350x250.png 600w, https://www.greenme.it/wp-content/uploads/2021/03/ebay_2_350x250-300x250.png 300w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-4" class="widget-even widget-6 no-mobile widget widget_media_image"><a href="https://www.instagram.com/greenme_it/" data-wpel-link="external" target="_blank"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg" class="image wp-image-467613  attachment-medium size-medium lazy" alt="Seguici su Instagram" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget-odd widget-last widget-7 no-mobile widget widget_media_image"><a href="https://www.facebook.com/greenme.it/" data-wpel-link="external" target="_blank"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium lazy" alt="seguici su Facebook" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> </div>
</div>
<footer id="footer">
<div class="footer-top">
<div class="footer-top-left">

<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/">Marketing e Pubblicità</a></li>
<li id="menu-item-704722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704722"><a href="https://www.greenme.it/greenme-ambassador/">GreenMe Ambassador</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/">Contatti</a></li>
<li id="menu-item-762974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762974"><a href="https://www.greenme.it/proprieta-e-finanziamento/">Proprietà e finanziamento</a></li>
</ul></div>

</div>
<div class="footer-top-center">

<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/">Termini e condizioni</a></li>
<li id="menu-item-762968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762968"><a href="https://www.greenme.it/etica-e-deontologia/">Etica e deontologia</a></li>
<li id="menu-item-752541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752541"><a href="https://www.greenme.it/fact-checking-policy/">Fact-checking policy</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-752544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752544"><a href="https://www.greenme.it/correzioni-e-suggerimenti/">Correzioni e suggerimenti</a></li>
</ul></div>

</div>
<div class="footer-top-right">

<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener" href="https://www.greenmebrasil.com">GreenMe Brasil</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener" href="https://www.wellme.it">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener" href="https://www.tuvali.it">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener" href="https://www.donnapop.it/">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/">CapelliStyle</a></li>
</ul></div>

</div>
</div>
<div class="footer-bottom">
<div class="footer-bottom-left">
<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br />
Copyright © 2021 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div> </div>
<div class="footer-bottom-right">
<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
</a>
<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
</a>
<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
</a>
<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
</a>
<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
</a>
</div></div></div> </div>
</div>
</footer>

</div>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script>






<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
