<!DOCTYPE html>
<html lang="it-it" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://www.greenme.it/consumare/26118-saldi-2017-consigi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="saldi invernali, sconti" />
	<meta name="author" content="Dominella Trunfio" />
	<meta property="og:title" content="Saldi invernali 2017: 10 consigli anti-fregature e il calendario per Regione" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.greenme.it/consumare/26118-saldi-2017-consigi" />
	<meta property="og:image" content="https://www.greenme.it/immagini/2017/consumare/saldi-invernali.jpg" />
	<meta property="og:site_name" content="greenMe" />
	<meta name="description" content="I saldi invernali sono alle porte e con essi anche le possibili ‘fregature’, attenzione quindi alle offerte che potrebbero nascondere una truffa. Ecco i consigli dell’Adoc." />
	<title>Saldi invernali 2017: 10 consigli anti-fregature e il calendario per Regione - greenMe</title>
	<script src="/cdn-cgi/apps/head/_mj0yx7DLl6XHYatfEbzQfroSTQ.js"></script><link href="https://www.greenme.it/templates/gk_news2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default_basic_green.css?v=1503907876" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?dc88898913ab98cc37aa8d54626b1a32" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/templates/gk_news2/css/style1.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,300,700" rel="stylesheet" type="text/css" />
	<link href="https://www.greenme.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 200px; }body,article header ul,
.nspHeader,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
#ezblog-body.forFeatured > #ezblog-label,
.blog-read header .blog-brief,
h1,h2,h3,h4,h5,h6 { font-family: 'Roboto Slab', Arial, sans-serif; }
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader { font-family: 'Roboto Slab', Arial, sans-serif; }
#gkSidebarRight { width: 34%; }
#gkSearch { width: 34%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 66%; }
#gkContent { width: 100%; }
.gkPage { max-width: 990px; }
#gkContentWrap > div { width: 100%; }
@media only screen and (max-width: 480px) {    #mediastopcheck_fixed { visibility:hidden }}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?dc88898913ab98cc37aa8d54626b1a32" type="text/javascript"></script>
	<script src="/media/system/js/core.js?dc88898913ab98cc37aa8d54626b1a32" type="text/javascript"></script>
	<script src="https://www.greenme.it/media/system/js/core.js?v=1502709046" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=580" type="text/javascript" async="async"></script>
	<script src="/media/jui/js/jquery.min.js?dc88898913ab98cc37aa8d54626b1a32" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?dc88898913ab98cc37aa8d54626b1a32" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?dc88898913ab98cc37aa8d54626b1a32" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?dc88898913ab98cc37aa8d54626b1a32" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?dc88898913ab98cc37aa8d54626b1a32" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?dc88898913ab98cc37aa8d54626b1a32" type="text/javascript"></script>
	<script src="https://www.greenme.it/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://www.greenme.it/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://www.greenme.it/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://www.greenme.it/templates/gk_news2/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://www.greenme.it/modules/mod_jtricks_fixed_n_sticky/fixed_n_sticky-1.5.js" type="text/javascript"></script>
	<script src="https://www.greenme.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Nome';
				acymailing['NAME_MISSING'] = 'Inserisci il tuo nome.';
				acymailing['EMAILCAPTION'] = 'Email';
				acymailing['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
				acymailing['ACCEPT_TERMS'] = 'Leggi e spunta le note sulla Privacy e sui Termini di Utilizzo';
				acymailing['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
				acymailing['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
		
		acymailing['level'] = 'enterprise';
		acymailing['reqFieldsformAcymailing92301'] = Array('name','html');
		acymailing['validFieldsformAcymailing92301'] = Array('Inserisci un valore per il campo Nome','Inserisci un valore per il campo Ricezione');
acymailing['excludeValuesformAcymailing92301'] = Array();
acymailing['excludeValuesformAcymailing92301']['name'] = 'Nome';
acymailing['excludeValuesformAcymailing92301']['email'] = 'Email';

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://www.greenme.it/templates/gk_news2";

$GK_URL = "https://www.greenme.it/";

	</script>
	<link href="https://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="greenMe.it" />
	<link href="https://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="greenMe" />
	<link rel="apple-touch-icon" href="https://www.greenme.it/templates/gk_news2/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.greenme.it/templates/gk_news2/images/touch-device.png">
	<!-- Start: Google Structured Data -->
            
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "url": "https://www.greenme.it",
                "logo": "https://www.greenme.it/immagini/2017/banner/GreenMe-200x200px.jpg"
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "GreenMe",
                "url": "https://www.greenme.it",
                "sameAs": [
                  "https://www.facebook.com/greenme.it",
"https://twitter.com/greenme_it",
"https://plus.google.com/+greenme",
"https://www.instagram.com/greenme_it/",
"https://www.youtube.com/user/greenmeitalia",
"https://it.pinterest.com/greenmeit/"
                ]
            }
            </script>

            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [{
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id":  "https://www.greenme.it/",
                        "name": "Home"
                    }
                },{
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id":  "https://www.greenme.it/consumare",
                        "name": "Consumare"
                    }
                },{
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id":  "https://www.greenme.it/consumare/26118-saldi-2017-consigi",
                        "name": "Saldi invernali 2017: 10 consigli anti-fregature e il calendario per Regione"
                    }
                }]
            }
            </script>
            <!-- End: Google Structured Data -->

    <link rel="stylesheet" href="https://www.greenme.it/templates/gk_news2/css/small.desktop.css" media="(max-width: 990px)" />
<link rel="stylesheet" href="https://www.greenme.it/templates/gk_news2/css/tablet.css" media="(max-width: 990px)" />
<link rel="stylesheet" href="https://www.greenme.it/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.greenme.it/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />
<link rel="stylesheet" href="https://www.greenme.it/templates/gk_news2/css/override.css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7657134-1', 'auto');
  ga('send', 'pageview');

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000877/Italia-GM-300-primo-dentro', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1505378041689-0').addService(googletag.pubads());
    googletag.defineSlot('/1000877/Italia-GM-300-secondo', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1505378041689-1').addService(googletag.pubads());
    googletag.defineSlot('/1000877/Italia-GM-300-Newsletter', [[300, 250], [336, 280]], 'div-gpt-ad-1505378041689-2').addService(googletag.pubads());
    googletag.defineSlot('/1000877/Italia-GM-alto-dx', [[300, 250], [336, 280]], 'div-gpt-ad-1505378041689-3').addService(googletag.pubads());
    googletag.defineSlot('/1000877/Italia-GM-native', [[300, 250], [336, 280], 'fluid'], 'div-gpt-ad-1505378041689-4').addService(googletag.pubads());
    googletag.defineSlot('/1000877/Italia-HiMedia', [300, 250], 'div-gpt-ad-1505378041689-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta property="fb:pages" content="59369724757" />


<!--[if IE 9]>
<link rel="stylesheet" href="https://www.greenme.it/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://www.greenme.it/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.greenme.it/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://www.greenme.it/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.greenme.it/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

		
	
	
	<script type="text/javascript">
	jQuery(document).ready(function(){	
		
		var stickyNav = function(){
			var scrollTop = jQuery(window).scrollTop();
			if (scrollTop > 115) { 
				jQuery('#stickymenu, .sticky-margin').addClass('sticky');
			} else {
				jQuery('#stickymenu, .sticky-margin').removeClass('sticky'); 
			}		
		};
		 
		stickyNav();
		 
		jQuery(window).scroll(function() {
			stickyNav();
		});	
		
	});
	</script>
	
	
	

<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
(function($){
	$(window).load(function() {
		if (this._gat) {
			tks = this._gat._getTrackers();
			ga_track = function(p) {
				for (i=0; i < tks.length; i++) {
					var n = tks[i]._getName() !== "" ? tks[i]._getName()+"." : "";
					a = [];
					for (i2=0; i2 < p.length; i2++) {
						var b = i2===0 ? n+p[i2] : p[i2];
						a.push(b);
					}
					_gaq.push(a);
				}
			};
			$('a').filter(function() {
				return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);
			}).click(function(e) {
				ga_track(['_trackEvent', 'download', 'click', this.href]);
			});
			$('a[href^="mailto"]').click(function(e) {
				ga_track(['_trackSocial', 'email', 'send', this.href]);
			 });
			var loc = location.host.split('.');
			while (loc.length > 2) { loc.shift(); }
			loc = loc.join('.');
			var localURLs = [
							  loc,
							  'greenme.it'
							];
			$('a[href^="http"]').filter(function() {
				for (var i = 0; i < localURLs.length; i++) {
					if (this.href.indexOf(localURLs[i]) == -1) return this.href;
				}
			}).click(function(e) {
				ga_track(['_trackEvent', 'outbound', 'click', this.href]);
			});
		}
	});
})(jQuery);
</script>

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7657134-1'], ['_gat._anonymizeIp'], ['_setCustomVar',4,'user-type','guest',3], ['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<!-- END Advanced Google Analytics -->


</head>
<body data-mobile="true" data-tablet-width="990" data-tablet-small-width="820" data-mobile-width="580" data-smoothscroll="1">	
			
		
		<section id="spl-home-top2" class="gkPage">
		<div class="home-top-l">
			<!-- BEGIN Hi-Media Media AdTag, greenme.it 1x1 - v1.0 -->
<div class="hmads_1x1">
 
    <script type="text/javascript">
        (function() {
            var utTagCountry = 'it';
            var utTagSite = 'greenme.it';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript"  src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "1x1",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>
 
    <noscript>
        <a href="https://rd.himediads.com/it/jump/greenme.it/ros;sz=1x1;tile=1;ord=" target="_blank">
            <img src="https://rd.himediads.com/it/ad/greenme.it/ros;sz=1x1;tile=1;ord=?" width="1" height="1" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, greenme.it 1x1 - v1.0 -->
		</div>
		<div class="home-top-r">
			
		</div>
	</section>
		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://www.greenme.it/" id="gkLogo" class="cssLogo"></a>
     		    
		    	
		    <div id="gkBannerTop">
		    	<script src="https://www.greenme.it/modules/mod_responsiveeucookie/tmpl/js/jquery.cookie.js"></script>
<link rel="stylesheet" href="https://www.greenme.it/modules/mod_responsiveeucookie/tmpl/css/cookiecuttr.css">
<script>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</script>
<style>
.cc-cookies{
	background: #FAFAFF;
}
</style>

<div class="custom "  >

	<p><a href="/index.php"><img src="/images/header.jpg" alt="" /></a></p>

	
</div>

		    </div>
		      
			
			<div class="nav-mobile">
				<a href="#" class="o-menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
				<a href="#" class="x-menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></a>
			</div>
		    
		    <div id="gkTopNav">
					
				<div class="gkMenu">
					
<ul id="nav" class="menu-nav">
<li class="item-101"><a href="/" title="Home">Home</a></li><li class="item-103 deeper parent"><a href="/vivere" title="Vivere">Vivere</a><span>Click</span><ul><li class="item-109"><a href="/vivere/lavoro-e-ufficio" title="Lavoro &amp; Ufficio">Lavoro &amp; Ufficio</a></li><li class="item-136"><a href="/vivere/sport-e-tempo-libero" title="Sport &amp; Tempo libero">Sport &amp; Tempo libero</a></li><li class="item-137"><a href="/vivere/country" title="Country">Country</a></li><li class="item-138"><a href="/vivere/speciale-bambini" title="Speciale bambini">Speciale bambini</a></li><li class="item-159"><a href="/vivere/salute-e-benessere" title="Salute &amp; Benessere">Salute &amp; Benessere</a></li><li class="item-161"><a href="/vivere/costume-e-societa" title="Costume &amp; Società">Costume &amp; Società</a></li><li class="item-184 deeper parent"><a href="/vivere/arte-e-cultura" title="Arte e Cultura">Arte e Cultura</a><span>Click</span><ul><li class="item-999"><a href="/vivere/arte-e-cultura/libri" title="Libri">Libri</a></li></ul></li><li class="item-1349"><a href="/vivere/mente-emozioni" title="Mente &amp; emozioni">Mente &amp; emozioni</a></li></ul></li><li class="item-105 deeper parent"><a href="/muoversi" title="Muoversi">Muoversi</a><span>Click</span><ul><li class="item-106"><a href="/muoversi/auto" title="Auto">Auto</a></li><li class="item-107"><a href="/muoversi/bici" title="Bici">Bici</a></li><li class="item-108"><a href="/muoversi/trasporti" title="Trasporti">Trasporti</a></li></ul></li><li class="item-139 deeper parent"><a href="/tecno" title="Tecno">Tecno</a><span>Click</span><ul><li class="item-140"><a href="/tecno/cellulari" title="App e Smartphone">App e Smartphone</a></li><li class="item-141"><a href="/tecno/techapc" title="Tech&amp;Pc">Tech&amp;Pc</a></li><li class="item-142"><a href="/tecno/business" title="Business">Business</a></li><li class="item-143"><a href="/tecno/gadget" title="Gadget">Gadget</a></li><li class="item-144"><a href="/tecno/internet" title="Social &amp; Web">Social &amp; Web</a></li></ul></li><li class="item-104 deeper parent"><a href="/mangiare" title="Mangiare">Mangiare</a><span>Click</span><ul><li class="item-111"><a href="/mangiare/prodotti-biologici" title="Prodotti biologici">Prodotti biologici</a></li><li class="item-112"><a href="/mangiare/altri-alimenti" title="Altri alimenti">Altri alimenti</a></li><li class="item-121"><a href="/mangiare/cucina" title="Cucina">Cucina</a></li><li class="item-167"><a href="/mangiare/alimentazione-a-salute" title="Alimentazione&amp;Salute">Alimentazione&amp;Salute</a></li><li class="item-168"><a href="/mangiare/vegetariano-a-vegano" title="Vegetariano &amp; Vegano">Vegetariano &amp; Vegano</a></li><li class="item-181"><a href="/mangiare/filiera-corta" title="Filiera Corta">Filiera Corta</a></li><li class="item-200"><a href="/mangiare/di-stagione" title="di stagione">di stagione</a></li><li class="item-491"><a href="/mangiare/ristoranti" title="Ristoranti vegetariani, vegan, macrobiotici">Ristoranti</a></li><li class="item-1113"><a href="/mangiare/allerte-alimentari" title="Allerte alimentari">Allerte alimentari</a></li><li class="item-1642"><a href="/mangiare/vivi-verde-coop" title="vivi verde coop">vivi verde coop</a></li><li class="item-1663"><a href="https://www.greenme.it/ricette" title="Ricette">Ricette</a></li></ul></li><li class="item-114 current active deeper parent"><a href="/consumare" title="Consumare">Consumare</a><span>Click</span><ul><li class="item-115"><a href="/consumare/mode-e-abbigliamento" title="Mode e Abbigliamento">Mode e Abbigliamento</a></li><li class="item-118"><a href="/consumare/riciclo-e-riuso" title="Riciclo e Riuso">Riciclo e Riuso</a></li><li class="item-119 deeper parent"><a href="/consumare/regali" title="Regali">Regali</a><span>Click</span><ul><li class="item-1508"><a href="/consumare/regali/regali-di-natale" title="Regali di Natale">Regali di Natale</a></li></ul></li><li class="item-134"><a href="/consumare/cosmesi" title="Cosmesi">Cosmesi</a></li><li class="item-135"><a href="/consumare/eco-spesa" title="Eco-spesa">Eco-spesa</a></li><li class="item-170"><a href="/consumare/detergenza" title="Detergenza">Detergenza</a></li><li class="item-193"><a href="/consumare/acqua" title="Acqua">Acqua</a></li><li class="item-1507"><a href="/consumare/sai-cosa-compri" title="Sai cosa compri?">Sai cosa compri?</a></li></ul></li><li class="item-127 deeper parent"><a href="/abitare" title="Abitare">Abitare</a><span>Click</span><ul><li class="item-128"><a href="/abitare/cani-gatti-e-co" title="Cani, Gatti &amp; co.">Cani, Gatti &amp; co.</a></li><li class="item-129"><a href="/abitare/risparmio-energetico" title="Risparmio energetico">Risparmio energetico</a></li><li class="item-130"><a href="/abitare/orto-e-giardino" title="Orto &amp; Giardino">Orto &amp; Giardino</a></li><li class="item-131"><a href="/abitare/eco-fai-da-te" title="eco fai-da-te">eco fai-da-te</a></li><li class="item-132"><a href="/abitare/bioedilizia-e-bioarchitettura" title="Bioedilizia e Bioarchitettura">Bioedilizia e Bioarchitettura</a></li><li class="item-133"><a href="/abitare/arredamento" title="Arredamento">Arredamento</a></li><li class="item-145"><a href="/abitare/accessori-e-decorazioni" title="Accessori e Decorazioni">Accessori e Decorazioni</a></li><li class="item-177"><a href="/abitare/arredo-urbano" title="Arredo Urbano">Arredo Urbano</a></li></ul></li><li class="item-117 deeper parent"><a href="/informarsi" title="Informarsi">Informarsi</a><span>Click</span><ul><li class="item-120"><a href="/informarsi/eventi-e-iniziative" title="Eventi &amp; Iniziative">Eventi &amp; Iniziative</a></li><li class="item-198"><a href="/informarsi/animali" title="Animali">Animali</a></li><li class="item-166"><a href="/informarsi/natura-a-biodiversita" title="Natura &amp; Biodiversità">Natura &amp; Biodiversità</a></li><li class="item-165"><a href="/informarsi/citta" title="Città">Città</a></li><li class="item-152"><a href="/informarsi/green-economy" title="Green Economy">Green Economy</a></li><li class="item-126"><a href="/informarsi/rifiuti-e-riciclaggio" title="Rifiuti &amp; Riciclaggio">Rifiuti &amp; Riciclaggio</a></li><li class="item-124"><a href="/informarsi/agricoltura" title="Agricoltura">Agricoltura</a></li><li class="item-123"><a href="/informarsi/ambiente" title="Ambiente">Ambiente</a></li><li class="item-122"><a href="/informarsi/energie-rinnovabili" title="Energie rinnovabili">Energie rinnovabili</a></li><li class="item-201"><a href="/informarsi/universo" title="Universo">Universo</a></li></ul></li><li class="item-462 deeper parent"><a href="/viaggiare" >Viaggiare</a><span>Click</span><ul><li class="item-110"><a href="/viaggiare/eco-turismo" title="Eco-Turismo">Eco-Turismo</a></li><li class="item-463 deeper parent"><a href="/viaggiare/europa" >Europa</a><span>Click</span><ul><li class="item-483 deeper parent"><a href="/viaggiare/europa/italia" title="Italia">Italia</a><span>Click</span><ul><li class="item-484"><a href="/viaggiare/europa/italia/sicilia" title="viaggiare green in Sicilia">Sicilia</a></li><li class="item-485"><a href="/viaggiare/europa/italia/sardegna" title="viaggiare green in Sardegna">Sardegna</a></li><li class="item-486"><a href="/viaggiare/europa/italia/basilicata" title="viaggiare green in Basilicata">Basilicata</a></li><li class="item-490"><a href="/viaggiare/europa/italia/puglia" title="Viaggiare green in Puglia">Puglia</a></li><li class="item-518"><a href="/viaggiare/europa/italia/marche" >Marche</a></li><li class="item-520"><a href="/viaggiare/europa/italia/trentino-alto-adige" title="viaggiare in Trentino Alto Adige, eco turismo green Trentino Alto Adige">Trentino Alto Adige</a></li><li class="item-572"><a href="/viaggiare/europa/italia/campania" title="viaggiare in Campania, turismo eco green in Campania">Campania</a></li><li class="item-589"><a href="/viaggiare/europa/italia/liguria" title="viaggiare in Liguria, turismo eco green in Liguria">Liguria</a></li><li class="item-590"><a href="/viaggiare/europa/italia/lombardia" title="viaggiare in Lombardia, turismo eco green in Lombardia">Lombardia</a></li><li class="item-802"><a href="/viaggiare/europa/italia/umbria" title="Viaggiare in Umbria, turismo eco green natura in Umbria">Umbria</a></li><li class="item-937"><a href="/viaggiare/europa/italia/toscana" >Toscana</a></li><li class="item-938"><a href="/viaggiare/europa/italia/calabria" >Calabria</a></li><li class="item-939"><a href="/viaggiare/europa/italia/piemonte" >Piemonte</a></li><li class="item-998"><a href="/viaggiare/europa/italia/veneto" title="Veneto">Veneto</a></li><li class="item-1011"><a href="/viaggiare/europa/italia/lazio" title="Lazio">Lazio</a></li><li class="item-1112"><a href="/viaggiare/europa/italia/abruzzo" >Abruzzo</a></li></ul></li><li class="item-464"><a href="/viaggiare/europa/cipro" >Cipro</a></li><li class="item-494"><a href="/viaggiare/europa/spagna" title="Viaggiare Spagna, turismo eco green in Spagna">Spagna</a></li><li class="item-497"><a href="/viaggiare/europa/grecia" title="viaggiare in grecia, turismo natura green eco in grecia">Grecia</a></li><li class="item-526"><a href="/viaggiare/europa/svezia" title="Viaggiare natura svezia, eco green turismo svezia">Svezia</a></li><li class="item-528"><a href="/viaggiare/europa/germania" title="vacanze Germania natura, eco turismo green germania">Germania</a></li><li class="item-558"><a href="/viaggiare/europa/irlanda" title="viaggiare in irlanda, viaggiare green eco turismo in irlanda">Irlanda</a></li><li class="item-559"><a href="/viaggiare/europa/gran-bretagna" >Gran Bretagna</a></li><li class="item-588"><a href="/viaggiare/europa/francia" title="viaggiare in Francia, turismo eco green in Francia">Francia</a></li><li class="item-611"><a href="/viaggiare/europa/austria" title="viaggiare in Austria, eco turismo green in Austria">Austria</a></li><li class="item-612"><a href="/viaggiare/europa/ungheria" title="viaggiare in Ungheria, eco turismo green in Ungheria">Ungheria</a></li><li class="item-664"><a href="/viaggiare/europa/finlandia" title="viaggiare in Finlandia, turismo eco green responsabile in Finlandia">Finlandia</a></li><li class="item-775"><a href="/viaggiare/europa/serbia" title="viaggiare in Serbia, eco-turismo green in Serbia">Serbia</a></li><li class="item-778"><a href="/viaggiare/europa/croazia" title="viaggiare in Croazia, eco turismo green Natura in Croazia">Croazia</a></li><li class="item-779"><a href="/viaggiare/europa/norvegia" title="viaggiare in Norvegia, eco turismo green Natura in Norvegia">Norvegia</a></li><li class="item-783"><a href="/viaggiare/europa/malta" title="viaggiare a Malta, eco turismo green a Malta">Malta</a></li><li class="item-808"><a href="/viaggiare/europa/turchia" title="Turismo e viaggi in Turchia Natura cultura green">Turchia</a></li><li class="item-1662"><a href="/viaggiare/europa/svizzera" title="Svizzera">Svizzera</a></li></ul></li><li class="item-487"><a href="/viaggiare/sud-america" title="viaggiare green in Sud America">Sud America</a></li><li class="item-492"><a href="/viaggiare/asia" title="viaggiare in Asia turismo green eco in Asia">Asia</a></li><li class="item-495"><a href="/viaggiare/africa" title="Viaggiare in Africa, turismo natura eco green Africa">Africa</a></li><li class="item-574"><a href="/viaggiare/centro-america" title="viaggiare in Centro America, turismo eco green in Centro America">Centro America</a></li><li class="item-575"><a href="/viaggiare/oceania" title="viaggiare in Oceania e Australia, turismo eco green in Oceania e Australia">Oceania</a></li><li class="item-662"><a href="/viaggiare/nord-america" title="viaggare in Nord America, turismo eco green in Nord America">Nord America</a></li></ul></li><li class="item-1994"><a href="https://www.greenme.it/spazi-verdi" >Blog</a></li><li class="item-1324"><a href="/calendario-corsi-greenme" title="Corsi">Corsi</a></li><li class="item-867"><a href="https://www.youtube.com/user/greenmeitalia" title="Video di greenMe" target="_blank" rel="noopener noreferrer">Video</a></li></ul>

				</div>
								
			     
			     		         
		           
			 </div>
			 
			 		</div>
		
		
		  
		
			
		
				
				
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><a href="/consumare" class="pathway" itemprop="url"><span  itemprop="title">Consumare</span></a></div> <img src="/media/system/images/arrow.png" alt="" /> <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" style="display:inline-block;"><span itemprop="title">Saldi invernali 2017: 10 consigli anti-fregature e il calendario per Regione</span></div></div>
												
											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="https://schema.org/Article">
		<meta itemprop="inLanguage" content="it-IT" />
                    
                    <header>
                                        <h1 itemprop="name">
                         Saldi invernali 2017: 10 consigli anti-fregature e il calendario per Regione                    </h1>
                                                            <ul>
                                                           
                                                            <li><label>Pubblicato:&nbsp;</label><time datetime="2017-12-29T10:51:44+01:00" itemprop="datePublished">29 Dicembre 2017</time></li>
                                                                                          <li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                                                                                                                                Scritto da <span itemprop="name">Dominella Trunfio</span>                                                                      </li>
                                                                                </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody">
          		          			<div class="img-fulltext-none"> <img
          				          			
          				          					style="float:none"
          				          			 src="/immagini/2017/consumare/saldi-invernali.jpg" alt="saldi-invernali" itemprop="image"/> </div>
          			          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->



<a id="startOfPage"></a>


<p style="text-align: justify;">I saldi invernali sono alle porte e con essi anche le possibili ‘fregature’, attenzione quindi alle offerte che potrebbero nascondere una truffa. Ecco i consigli dell’Adoc.</p>
 
<p style="text-align: justify;">Quante volte è capitato di trovarsi davanti a un capo in saldo e notare che il prezzo è identico a quello precedente? Purtroppo durante i saldi è facile imbattersi in queste <strong>truffe</strong> sia nei negozi che negli shop online.</p>
<p style="text-align: justify;">Secondo le previsioni dell’Adoc, gli italiani non spenderanno più di 250 euro per famiglia e un capo su tre sarà acquistato online.</p><div class="firstadsmobile"  style="float: left; clear:both;padding: 1px 10px 5px 0;"><div style="height:295px;width:336px"><!-- /1000877/Italia-GM-300-primo-dentro -->
<div id='div-gpt-ad-1505378041689-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505378041689-0'); });
</script>
</div></div></div></p>
<blockquote>
<p style="text-align: justify;"><cite>“Purtroppo la combinazione tra redditi bassi e spese primarie e irrinunciabili elevate, come quelle sostenute per alimentazione, casa, trasporti e tasse, non permette alle famiglie italiane di destinare grosse cifre alle spese extra come i saldi”, spiega <strong>Roberto Tascini,</strong> presidente dell’Adoc.</cite></p>
</blockquote>
<p style="text-align: justify;">Anche perché i saldi arrivano, come sempre, dopo le festività natalizie, una circostanza che limita ulteriormente la corsa agli acquisti, almeno nel periodo iniziale.</p>
<div><img src="/immagini/2017/consumare/bustecolorate.jpg" alt="bustecolorate" /></div>
<h2 style="text-align: justify;"><strong>SALDI: 10 CONSIGLI PER GLI ACQUISTI&nbsp;</strong></h2>
<h3 style="text-align: justify;"><strong>1) Conservate sempre lo scontrino</strong></h3>
<p style="text-align: justify;">I capi in saldo si possono sostituire, se il prodotto acquistato è danneggiato o non conforme. In base al <em>D.Lgs. n. 24/2002</em> il negoziante è obbligato a sostituire <strong>l’articolo difettoso</strong>, anche se dichiara che i capi in saldo non si possono cambiare. Per quanto riguarda il difetto di conformità il consumatore può denunciarlo al venditore entro il termine di due mesi dalla data in cui ha scoperto il difetto.</p>
<h3 style="text-align: justify;"><strong>2) Attenzione ai fondi di magazzino</strong></h3>
<p style="text-align: justify;">La merce posta in vendita sotto la voce “Saldo” deve essere l’avanzo di quella della stagione che sta finendo e non fondi di magazzino di anni e stagioni precedenti. Alla larga da quei negozi che avevano gli <strong>scaffali semivuoti</strong> poco prima dei saldi e che poi si sono improvvisamente riempiti dei più svariati articoli. Diffidate anche di quei negozi che, a fine stagione, hanno per ogni tipo di prodotto il completo assortimento di taglie e colori.</p><div class="secondadsmobile"  style="float: left; clear:both;padding: 1px 10px 5px 0;"><div style="height:295px;width:336px"><!-- /1000877/Italia-GM-300-secondo -->
<div id='div-gpt-ad-1505378041689-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505378041689-1'); });
</script>
</div></div>
<center><amp-ad width='336' height='280' type='doubleclick' data-slot="/1000877/Italia-GM-300-secondo"></amp-ad></center></div></p>
<h3 style="text-align: justify;"><strong>3) Girare, confrontare</strong></h3>
<p style="text-align: justify;">Non fermatevi mai al primo negozio che propone sconti ma confrontate i prezzi con quelli esposti in altri esercizi. In questo modo eviterete di mangiarvi le mani in caso di prezzi più bassi. A volte basta qualche giro in più per evitare l’acquisto sbagliato o per trovare prezzi più bassi. Inoltre, prima di comprare un prodotto, è possibile controllare sul proprio smartphone che il prezzo non sia più alto di quello praticato sul sito ufficiale.</p>
<h3 style="text-align: justify;"><strong>4) Lista degli acquisti</strong></h3>
<p style="text-align: justify;">Cercate di avere le idee chiare sulle spese da fare prima di entrare in negozio, in modo da essere meno influenzabili dal negoziante. In questo modo ridurrete il rischio di tornare a casa colmi di capi, magari acquistati anche a buon prezzo, ma dei quali non avevate alcun bisogno e che non userete mai. Inoltre, consigliamo di creare una <strong>“lista dei desideri”</strong> sulla versioneonline dei negozi dove intendete acquistare, in modo da averla sempre a disposizione. Pagare un prezzo alto non significa comprare un prodotto di qualità.</p>
<h3 style="text-align: justify;"><strong>5) Occhio ai super sconti</strong></h3>
<p style="text-align: justify;">Se l’esercizio pratica sconti superiori al 50%, spesso nasconde merce non proprio nuova, o prezzi vecchi falsi. Un commerciante non può avere, infatti, ricarichi così alti e dovrebbe vendere sottocosto. È un fenomeno “a rischio” soprattutto i primi e gli <strong>ultimi giorni</strong> di saldo. Diffidate inoltre dei marchi molto simili a quelli noti. Potrebbero essere capi contraffatti.</p>
<h3 style="text-align: justify;"><strong>6) Fiducia</strong></h3>
<p style="text-align: justify;">Servitevi presso negozi di cui vi fidate o acquistate merce della quale conoscete già il prezzo o la qualità in modo da poter valutare liberamente e autonomamente la convenienza dell’acquisto.</p>
<h3 style="text-align: justify;"><strong>7) Negozi e vetrine</strong></h3>
<p style="text-align: justify;">Ricordate che sulla merce è obbligatorio il cartellino che indica il <strong>vecchio prezzo</strong>, quello nuovo ed il valore percentuale dello sconto applicato. Il prezzo deve essere inoltre esposto “in modo chiaro e ben leggibile” (Dlg n. 114/98). Controllate che fra la merce in saldo non ce ne sia di nuova a prezzo pieno. La merce in saldo deve essere inoltre separata in modo chiaro dalla “nuova”. Diffidate delle vetrine coperte da manifesti che non vi consentono di vedere la merce.</p>
<h3 style="text-align: justify;"><strong>8) Prova dei capi</strong></h3>
<p style="text-align: justify;">Non c’è <strong>alcun obbligo</strong> da parte del negoziante di farvi provare gli abiti ma è una facoltà rimessa alla discrezionalità del negoziante. Il consiglio è di diffidare dei capi di abbigliamento che possono essere solo guardati.</p>
<h3 style="text-align: justify;"><strong>9) Pagamenti</strong></h3>
<p style="text-align: justify;">Nei negozi che espongono in vetrina l’adesivo della carta di credito (o bancomat), il commerciante è obbligato ad accettare queste forme di pagamento anche per i saldi, senza oneri aggiuntivi.</p>
<h3 style="text-align: justify;"><strong>10) Saldi online</strong></h3>
<p style="text-align: justify;">Con la direttiva europea 83/2011, recepita dal decreto legislativo n.21 del 21 febbraio 2014, sono state introdotte molte novità per i contratti a distanza, stipulati via internet e comunque fuori dai locali commerciali: dall’ampliamento della durata del diritto di ripensamento, fino a 14 giorni, ai tempi stretti per ottenere il rimborso di quanto pagato. Per problemi legati aspedizioni, rimborsi e responsabilità, leggi la guida dell’Adoc.</p>
<p><strong>Leggi anche:&nbsp;</strong><a href="/consumare/eco-spesa/15319-4-modi-per-rendere-lo-shopping-piu-green" target="_blank" rel="noopener noreferrer">4 MODI PER RENDERE LO SHOPPING PIÙ GREEN IN VISTA DEI SALDI</a></p>
<h2 style="text-align: justify;"><strong>CALENDARIO SALDI INVERNALI 2017</strong></h2>
<p style="text-align: justify;">Abruzzo: 5 gennaio – 5 marzo<br />Basilicata: 2 gennaio – 1 marzo<br />Calabria: 5 gennaio – 28 febbraio<br />Campania: 5 gennaio – 2 aprile<br />Emilia Romagna: 5 gennaio – 5 marzo<br />Friuli Venezia Giulia: 5 gennaio – 31 marzo<br />Lazio: 5 gennaio 2018 – 28 febbraio<br />Liguria: 5 gennaio – 18 febbraio<br />Lombardia: 5 gennaio – 5 marzo<br />Marche: 5 gennaio – 1 marzo<br />Molise: 5 gennaio – 5 marzo<br />Piemonte: 5 gennaio – 28 febbraio<br />Puglia: 5 gennaio – 28 febbraio<br />Sardegna: 5 gennaio – 5 marzo<br />Sicilia: 6 gennaio – 15 marzo<br />Toscana: 5 gennaio – 5 marzo<br />Umbria: 5 gennaio – 5 marzo<br />Valle D’Aosta: 3 gennaio – 31 marzo<br />Veneto: 5 gennaio – 31 marzo<br />Trentino-Alto Adige: 5 gennaio – 16 febbraio Provincia di Trento: 5 gennaio – 5 marzo 2017<br />Provincia di Bolzano: 5 gennaio – 18 febbraio 2017</p>
<p style="text-align: right;"><strong>Dominella Trunfio</strong></p></p></p><div class="firstadsmobile" ><div id="banner-ads">
<!-- Add banner-->
<center><amp-ad width='336' height='280' type='adsense' data-ad-client='ca-pub-5973346041980570' data-ad-slot='8696180867'></amp-ad></center>
</div>
<!-- End banner-->
<!-- Add 2 module ultime notizie and blog -->
<div id="module-article">
<center><amp-ad width='336' height='750' type='adsense' data-ad-client='ca-pub-5973346041980570' data-ad-slot='2205998863'></amp-ad></center>
</div></div>
		<div class="moduletable">
						<style>
.pinterest-btn {
    height: 30px;
    margin: 0;
    padding: 0;
}

.pin-it-btn {
    position: absolute;
    background: url(https://assets.pinterest.com/images/pinit6.png);
    font: 11px Arial, sans-serif;
    text-indent: -9999em;
    font-size: .01em;
    color: #CD1F1F;
    height: 20px;
    width: 43px;
    background-position: 0 -7px;
}

.pin-it-btn:hover {
    background-position: 0 -28px;
}

.pin-it-btn:active {
    background-position: 0 -49px;
}
</style>


<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        if (window.location.protocol == "https:")
            s.src = "https://assets.pinterest.com/js/pinit.js";
        else
            s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>
<script>
function exec_pinmarklet() {
    var e=document.createElement('script');
    e.setAttribute('type','text/javascript');
    e.setAttribute('charset','UTF-8');
    e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r=' + Math.random()*99999999);
    document.body.appendChild(e);
}
</script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "a0235879-3e37-45ce-a100-a3cdc5890ba7", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script> <p></p>
<div id="style1" class="" >
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_fblike_hcount' displayText='Facebook Like'></span><span class='st_twitter_hcount' displayText='Tweet' st_via="greenme_it"></span>
<span class='st_plusone_hcount' displayText='Google +1'></span>
<span class="pinterest-btn">
	<a href="javascript:exec_pinmarklet();" class="pin-it-btn" title="Pin It on Pinterest"></a>
</span>

</div>
 
 
		</div>
		

<div id="banner-ads">
<!-- Add banner-->
			<div class="moduletable">
						<!-- /1000877/Italia-GM-native -->
<div id='div-gpt-ad-1505378041689-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505378041689-4'); });
</script>
</div>		</div>
		</div>
<!-- End banner-->
<!-- Add 2 module ultime notizie and blog -->

<div id="module-article">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GM-Matched-new -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5973346041980570"
     data-ad-slot="2205998863"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="related-newsletter">
	<div id="related">
		<!-- /1000877/Italia-GM-300-Newsletter -->
<div id='div-gpt-ad-1505378041689-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505378041689-2'); });
</script>
</div></div>
	<div id="newsletter">
				<div class="moduletable green">
						<div class="acymailing_module green" id="acymailing_module_formAcymailing92301">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing92301"  >
		<form id="formAcymailing92301" action="/consumare" onsubmit="return submitacymailingform('optin','formAcymailing92301')" method="post" name="formAcymailing92301"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext"><b><center><span style="color: #ffffff;">Abbonati GRATIS alle Newsletter di greenMe.it!</span></center></b></div><table class="acymailing_lists">
					<tr>
						<td>
						<label for="acylist_1">
						<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_1" checked="checked" value="1"/>Newsletter settimanale</label>
						</td>
					</tr>
					<tr>
						<td>
						<label for="acylist_2">
						<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_2"  value="2"/>Verde quotidiano</label>
						</td>
					</tr>
					<tr>
						<td>
						<label for="acylist_4">
						<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_4"  value="4"/>Newsletter corsi</label>
						</td>
					</tr></table>			<table class="acymailing_form">
				<tr>
													<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing92301"  style="width:80%" onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" type="text" class="inputbox required" name="user[name]" value="Nome" title="Nome"/>								</td></tr><tr>								<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing92301"  style="width:80%" onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" type="text" class="inputbox required" name="user[email]" value="Email" title="Email"/>								</td></tr><tr>					<td class="acyterms"  >
					<input id="mailingdata_terms_formAcymailing92301" class="checkbox" type="checkbox" name="terms" title="Privacy e Termini di Utilizzo"/> <a title="Privacy e Termini di Utilizzo"  href="/termini-e-condizioni?tmpl=component" target="_blank">Privacy e Termini di Utilizzo</a>					</td>
					</tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing92301'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_512" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.greenme.it%2Fconsumare%2F26118-saldi-2017-consigi"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.greenme.it%2Fconsumare%2F26118-saldi-2017-consigi"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value=""/>
			<input type="hidden" name="acyformname" value="formAcymailing92301" />
									</div>
		</form>
	</div>
	</div>
		</div>
		</div>
</div>


<!-- DISQUS comments block -->
<div class="jwDisqusForm">
	
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'greenmeit';
				var disqus_url = 'https://www.greenme.it/consumare/26118-saldi-2017-consigi';
				var disqus_identifier = '912896e343_id26118';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = 'it';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://greenmeit.disqus.com/?url=ref" rel="nofollow noopener noreferrer" target="_blank">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="https://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>

<div class="clr"></div>




<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
                    </span>
                                                            
<ul class="pager pagenav">
	<li class="next">
		<a href="/consumare/24902-toctoc-box-sharing-economy-spedizioni" rel="next">
			Avanti <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
                                                                      </div>
          
                    
          
          
          
          </div>
          
          
          
                    
          <div><center><amp-ad width='336' height='280' type='doubleclick' data-slot="/1000877/GM-extra"></amp-ad></div> 
</article>


															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Cerca</h3><div class="content"><script>
  (function() {
    var cx = '002506828525381557134:gmaxgut6say';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div></div><div class="box "><div class="content"><!-- BEGIN Hi-Media Media AdTag, greenme.it 300x250 - v1.0 -->
<div class="hmads_300x250">

    <script type="text/javascript">
        (function() {
            var utTagCountry = 'it';
            var utTagSite = 'greenme.it';
            var utTagZone = 'ros';
            var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
                'js.himediads.com/js' +
                '?country=' + encodeURIComponent(utTagCountry) +
                '&site=' + encodeURIComponent(utTagSite) +
                '&zone=' + encodeURIComponent(utTagZone);
            document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"><\/sc' + 'ript>');
        })();
    </script>
 
    <script type="text/javascript">
        try {
            window.hiMediaUt.callTag({
                "format": "300x250",
                "keyValues": ""
            });
        } catch(ex) {
        }
    </script>

    <noscript>
        <a href="https://rd.himediads.com/it/jump/greenme.it/ros;sz=300x250;tile=1;ord=" target="_blank">
            <img src="https://rd.himediads.com/it/ad/greenme.it/ros;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
        </a>
    </noscript>
</div>
<!-- END Hi-Media Media AdTag, greenme.it 300x250 - v1.0 --></div></div><div class="box "><div class="content">

<div class="custom "  >

	<p><a href="/pdf/calendario-greenme-2018.pdf" target="_blank" rel="noopener noreferrer"><img src="/immagini/2017/banner/banner-calendario-2018.jpg" alt="calendario 2018" /></a></p>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div><a href="/cani"><img src="/images/banners/cani.jpg" alt="cani" /></a></div>
<div><a href="/dieta"><img src="/images/banners/dieta.jpg" alt="dieta" /></a></div>
<div><a href="/integratori"><img src="/images/banners/integratori.jpg" alt="integratori" /></a></div>
<div><a href="/lievito-madre"><img src="/images/banners/lievito-madre.jpg" alt="lievito madre" /></a></div>
<div><a href="/mangiare/vegetariano-a-vegano/19777-ricette-vegane-facili"><img src="/images/banners/ricette-vegane.jpg" alt="ricette vegane" /></a></div>
<div><a href="/mangiare/vegetariano-a-vegano/16690-ricette-vegetariane"><img src="/images/banners/ricette-vegetariane.jpg" alt="ricette vegetariane" /></a></div>
<div><a href="/consumare/riciclo-e-riuso/19841-riciclo-creativo"><img src="/images/banners/riciclo-creativo.jpg" alt="riciclo creativo" /></a></div>
<div><a href="/vivere/salute-e-benessere/21486-rimedi-naturali-guida"><img src="/images/banners/rimedi-naturali.jpg" alt="rimedi naturali" /></a></div>
<div><a href="/yoga"><img src="/images/banners/yoga.jpg" alt="yoga" /></a></div>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<table border="0" style="width: 300px;">
<tbody>
<tr>
<td><a href="/consumare/sai-cosa-compri"><img src="/images/banners/sai-cosa-compri.jpg" alt="sai cosa compri" /></a></td>
</tr>
</tbody>
</table>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<div><a href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer"><img src="/images/banners/instagram.jpg" alt="seguici su instagram" /></a></div>	
</div>
</div></div><div class="box "><div class="content"><div><a href="https://www.facebook.com/greenme.it/" target="_blank"><img src="/images/banners/facebook.jpg" alt="seguici su facebook" /></a></td></div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<table border="0" style="width: 300px;">
<tbody>
<tr>
<td><a href="/calendario-corsi-greenme"><img src="/images/banners/banner-corsi-greenme.png" alt="corsi greenme" /></a></td>
</tr>
</tbody>
</table>	
</div>
</div></div><div class="box "><div class="content">

<div class="custom "  >

	<table border="0" style="width: 300px;">
<tbody>
<tr>
<td><a href="/whatsapp"><img src="/images/banners/banner-whatsapp.jpg" alt="whatsapp" width="300" height="94" /></a></td>
</tr>
</tbody>
</table>	
</div>
</div></div><div class="box "><div class="content"><script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div></div><div class="box "><div class="content"><script type="text/javascript">
	var trackcmp_email = '';
	var trackcmp = document.createElement("script");
	trackcmp.async = true;
	trackcmp.type = 'text/javascript';
	trackcmp.src = '//trackcmp.net/visit?actid=649257895&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
	var trackcmp_s = document.getElementsByTagName("script");
	if (trackcmp_s.length) {
		trackcmp_s[0].parentNode.appendChild(trackcmp);
	} else {
		var trackcmp_h = document.getElementsByTagName("head");
		trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
	}
</script></div></div><div class="box "><div class="content"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_602097']={'i':__lxGc__.b++};
</script></div></div><!-- BEGIN: Fixed'n'sticky (www.pluginaria.com) --><div id="mediastopcheck_fixed" style="display:none"></div><div id="fixedcontainer_fixed" style="position:relative">
<div id="fixeddiv_fixed"  style="position:static;z-index:100">
<div class="box nsp-list"><h3 class="header">Dai blog</h3><div class="content">	<div class="nspMain nsp-list" id="nsp-nsp-544" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:3px 0;">
								<a href="/spazi-verdi/3474-i-miti-dello-yoga-kalpa-vris" class="nspImageWrapper tleft fleft"  style="margin:0 10px 0 0;" target="_self"><img  class="nspImage" src="https://www.greenme.it/modules/mod_news_pro_gk5/cache/.html.immagini.2017.organising-the-mind-for-success-1-1090x614nsp-544.jpg" alt=""  style="width:90px;height:54px;" /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/spazi-verdi/3474-i-miti-dello-yoga-kalpa-vris"  title="I miti dello yoga: Kalpa Vriksa, l'albero dei desideri" target="_self">I miti dello yoga: Kalpa Vriksa, l'albero dei desideri</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/spazi-verdi/Autori/18163-my-daily-yoga" target="_self">The Yoga Post</a></p></div>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:3px 0;">
								<a href="/spazi-verdi/3472-l-importanza-della-biodiversità" class="nspImageWrapper tleft fleft"  style="margin:0 10px 0 0;" target="_self"><img  class="nspImage" src="//www.greenme.it/images/easyblog_articles/3472/b2ap3_large_biodiversita-importante-min.jpg" alt=""  style="width:90px;height:54px;" /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/spazi-verdi/3472-l-importanza-della-biodiversità"  title="L'importanza della biodiversità" target="_self">L'importanza della biodiversità</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/spazi-verdi/Autori/16498-naturanimali" target="_self">NaturAnimali</a></p></div>							</div>
																															<div class="nspArt nspCol1 nspFeatured" style="padding:3px 0;">
								<a href="/spazi-verdi/3471-cicioni-il-contest-per-beneficenza-dona-5-mila-euro-a-dynamo-camp" class="nspImageWrapper tleft fleft"  style="margin:0 10px 0 0;" target="_self"><img  class="nspImage" src="https://www.greenme.it/modules/mod_news_pro_gk5/cache/.html.immagini.2017.21435472_485169495192895_4846535989813837824_nnsp-544.jpg" alt=""  style="width:90px;height:54px;" /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/spazi-verdi/3471-cicioni-il-contest-per-beneficenza-dona-5-mila-euro-a-dynamo-camp"  title="Cicioni: con il contest donati 5 mila euro a Dynamo Camp" target="_self">Cicioni: con il contest donati 5 mila euro a Dynamo Camp</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/spazi-verdi/Autori/18163-my-daily-yoga" target="_self">The Yoga Post</a></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box "><div class="content"><table width="300" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="300"><a target="_blank" href="http://www.immaginiperlaterra.it"><img src="/images/banners/banner-immaginiperlaterra.gif" alt="immagini per la terra" border="0" /></td>
  </tr>
</table></div></div></div></div>
<script type="text/javascript">
    FixedMenu.add('fixeddiv_fixed', { targetLeft: 0, targetTop: 30, mediaStopCheckId: 'mediastopcheck_fixed'  });
</script>
<!-- END: Fixed'n'sticky (www.pluginaria.com) -->
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
     <div class="gkPage">
                    <div id="gkFooterArea">
                                             <div id="gkFooterLogo">
                    

<div class="custom "  >

	<p><a href="/index.php"><img src="/images/logo-big.png" alt="" /></a></p>	
</div>

               </div>
               			   			  <div id="gkFooterNav">
				   
<ul id="nav" class="menu-nav">
<li class="item-150"><a href="/chi-siamo" >Chi siamo</a></li><li class="item-160"><a href="/la-redazione" >La redazione</a></li><li class="item-163"><a href="/marketing-e-pubblicita" >Marketing e Pubblicità</a></li><li class="item-116"><a href="/contatti" title="Contatti">Contatti</a></li><li class="item-196"><a href="/invio-comunicati-eo-eventi" >Invio Comunicati e/o Eventi</a></li><li class="item-148"><a href="/termini-e-condizioni" >Termini e Condizioni</a></li><li class="item-995"><a href="/privacy-policy" >Privacy Policy</a></li></ul>

			  </div>
			  			  
			  				<div id="gkFooterNavRight">
					
<ul id="nav" class="menu-nav">
<li class="item-182"><a href="https://www.wellme.it" title="wellMe.it">wellMe.it</a></li><li class="item-194"><a href="https://www.greenbiz.it" title="GreenBiz.it">GreenBiz.it</a></li><li class="item-905"><a href="https://greenme.com.br/" title="greenMe.com.br">greenMe.com.br</a></li></ul>

				</div>
							  
          </div>
                    
                              <div id="gkCopyrights">
               <div class="footer1">Copyright &#169; 2017 greenMe. Tutti i diritti riservati.</div>


          </div>
                                             </div>
</footer>
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
			
		<style type="text/css">		
		#gkTopBar,#gkSideTop1, #gkSideTop2,
		#gkPageContent{
			background:#FFF;
		}
		
	</style>	
	   		
	
	
	
	<script type="text/javascript">
	jQuery(document).ready(function(){
			
		jQuery('#nav li.parent span').click(function() {
			jQuery(this).parent().siblings().find('ul').fadeOut(300);
			jQuery(this).next('ul').stop(true, false, true).fadeToggle(300);
			return false;
		});
		
		jQuery('.o-menu').click(function() {
			jQuery('.o-menu').fadeOut(200);
			jQuery('.x-menu').fadeIn(200);
			jQuery('body').addClass('nav-open');
		});
		
		jQuery('.x-menu').click(function() {
			jQuery('.x-menu').fadeOut(200);
			jQuery('.o-menu').fadeIn(200);
			jQuery('body').removeClass('nav-open');
		});

	});
	</script>
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>