<!doctype html>
<html lang="it-IT">
<head><link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/55c20.default.include.92aab3.css" media="all" />
<script src="https://www.greenme.it/wp-content/cache/minify/"></script>
<style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="keywords" content="2020, good news 2020, video 2020">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://s.clickiocdn.com">
<link rel="preconnect" href="https://cds.taboola.com">
<link rel="preconnect" href="https://pr-bh.ybp.yahoo.com">
<link rel="preconnect" href="https://am-trc-events.taboola.com">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://z.moatads.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://cm.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://s.amazon-adsystem.com">
<link rel="preconnect" href="https://match.prod.bidr.io">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">

<title>Le più belle storie del 2020 che ridanno fiducia al genere umano [VIDEO] - greenMe</title>
<meta name="description" content="Il 2020 è stato un anno difficile, ma ci sono state anche storie che fanno ritrovare la fiducia nel genere umano." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le più belle storie del 2020 che ridanno fiducia al genere umano [VIDEO] - greenMe" />
<meta property="og:description" content="Il 2020 è stato un anno difficile, ma ci sono state anche storie che fanno ritrovare la fiducia nel genere umano." />
<meta property="og:url" content="https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/" />
<meta property="og:site_name" content="greenMe" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:published_time" content="2020-12-30T12:24:58+00:00" />
<meta property="article:modified_time" content="2020-12-30T12:25:32+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2020/12/4.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@greenMe_it" />
<meta name="twitter:site" content="@greenMe_it" />

<link rel="amphtml" href="https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/amp/" /><meta name="generator" content="AMP for WP 1.0.72" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="greenMe &raquo; Le più belle storie del 2020 che ridanno fiducia al genere umano [VIDEO] Feed dei commenti" href="https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.greenme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greenme.it/wp-json/wp/v2/posts/750081" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.greenme.it/?p=750081' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fapprofondire%2Fbuone-pratiche-a-case-history%2Fbelle-storie-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fapprofondire%2Fbuone-pratiche-a-case-history%2Fbelle-storie-2020%2F&#038;format=xml" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.greenme.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2baefc97-7805-40e0-a106-8539859fe618';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.greenme.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bd24c9c-6b5e-41da-a209-1033c3319dfc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo inviarti delle notifiche. Puoi disdire in qualsiasi momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Consenti';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Più tardi';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai ricevendo le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Le notifiche sono bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie di esserti abbonato!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei nuovamente abbonato';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le nostre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancellati';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-270x270.png" />

<script type="text/javascript">
    !function(){"use strict";var t;(function(t){t.t=function(){for(var t,e,n="__tcfapiLocator",r=[],i=window;i;){try{if(i.frames[n]){t=i;break}}catch(t){}if(i===window.top)break;i=i.parent}t||(function t(){var e=i.document,r=!!i.frames[n];if(!r)if(e.body){var a=e.createElement("iframe");a.style.cssText="display:none",a.name=n,e.body.appendChild(a)}else setTimeout(t,5);return!r}(),i.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),i=0;i<t;i++)n[i]=arguments[i];if(!n.length)return r;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else r.push(n)},i.addEventListener("message",(function(t){var e="string"==typeof t.data,n={};try{n=e?JSON.parse(t.data):t.data}catch(t){}var r=n.i;r&&window.__tcfapi(r.command,r.version,(function(n,i){var a={o:{returnValue:n,s:i,u:r.u}};e&&(a=JSON.stringify(a)),t&&t.source&&t.source.postMessage&&t.source.postMessage(a,"*")}),r.p)}),!1))}}(t={t:{}}),t.t)()}();
  </script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script>
			var blackListUriArr = [
				'mangiare/superfood/come-accelerare-metabolismo-durante-feste/',
				'mangiare/superfood/bacche-di-acai-benefici-utilizzi/',
				'mangiare/alimentazione-a-salute/celiachia-sensibilita-glutine-corretta-diagnosi/',
				'vivere/salute-e-benessere/ulivis-estratto-foglie-ulivo-superfood-difese-immunitarie/',
				'vivere/curarsi-con-le-piante/gestire-ansia-stress-periodo-storico-difficile/',
				'mangiare/superfood/cacao-biologico-naturalebio/',
				'tecno/cellulari/trythis-l-app-che-ti-fa-divertire/',
				'abitare/risparmio-energetico/luce-gas-fibra-tua-energia-bolletta-unica/',
				'abitare/casa-energia/cosa-fare-dentro-casa-per-risparmiare-energia/',
				'mangiare/alimentazione-a-salute/test-autovalutazione-sintomi-celiachia/',
				'abitare/casa-energia/tariffa-luce-gas-risparmio-pianta-alberi/',
				'abitare/casa-energia/smart-working-come-scegliere-gestore/',
				'mangiare/superfood/aumentare-difese-immunitarie-superfood/',
				'vivere/curarsi-con-le-piante/uncaria-aumenta-difese-immunitarie/',
				'consumare/mode-e-abbigliamento/borse-italiane-pelle-cactus-scarti-mele/',
				'informarsi/ambiente/arrivo-13mila-alberi-italia/',
				'mangiare/come-scegliere-marmellata/',
				'consumare/mode-e-abbigliamento/le-borse-vegan-tutte-italiane-realizzate-con-pelle-di-cactus-e-scarti-delle-mele/',
				'consumare/cosmesi/creme-mediterranea-olio-oliva-materie-prime-km0/',
				'vivere/salute-e-benessere/rafforzare-sistema-immunitario-inverno/',
				'vivere/salute-e-benessere/cura-delle-mani-dopo-lavaggi-frequenti/',
				'informarsi/ambiente/progetto-misura-piantare-tredicimila-alberi/',
				'abitare/risparmio-energetico/finestre-serramenti-thermofibra-vantaggi/',
				'abitare/importanza-luce-naturale-giochi-luce/',
				'mangiare/alimentazione-a-salute/schar-linea-biologica/',
				'informarsi/energie-rinnovabili/enel-green-power-energia-rinnovabile-aumenta/',
				'consumare/sai-cosa-compri/settimane-fairtrade-commercio-equosolidale/',
				'consumare/cosmesi/siero-viso-mediterranea-prova-prodotto/',
				'mangiare/superfood/te-matcha-per-restare-in-forma/'
			];

			var currentUrl = window.location.hostname+window.location.pathname;
			var currentUrlBlacklisted = false;
			blackListUriArr.forEach((blacklistUrl) => {
					if (!!~currentUrl.indexOf(blacklistUrl)) {
							currentUrlBlacklisted = true;
					}
			});
	</script>


<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.2">
<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.2" async="async"></script>


<script async src="https://cdn.taboola.com/libtrc/greenme/loader.js"></script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/greenme/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KNXSQT');</script>

</head>
<body class="post-template-default single single-post postid-750081 single-format-standard buone-pratiche-a-case-history buone-pratiche-a-case-history_index in-evidenza in-evidenza_index"><script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/55c20.default.include-body.354746.js');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXSQT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="site-header">
<div class="header-int">
<div class="site-logo">
<a href="https://www.greenme.it" title="GreenMe.it" data-wpel-link="internal">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.svg" alt="GreenMe" class="lightmode lazy" />
</a>
</div>
<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
<div class="navigation-int">

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal">Lavoro &amp; Ufficio</a></li>
<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal">Sport &amp; Tempo Libero</a></li>
<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal">Country</a></li>
<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal">Speciale bambini</a></li>
<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal">Salute &amp; Benessere</a></li>
<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal">Costume &amp; Società</a></li>
<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal">Mente &amp; Emozioni</a></li>
<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal">Arte e Cultura</a></li>
<li id="menu-item-703670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703670"><a href="https://www.greenme.it/vivere/curarsi-con-le-piante/" data-wpel-link="internal">Curarsi con le piante</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal">Muoversi</a>
<ul class="sub-menu">
<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal">Auto</a></li>
<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal">Bici</a></li>
<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal">Mangiare</a>
<ul class="sub-menu">
<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal">Altri alimenti</a></li>
<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal">Cucina</a></li>
<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal">Alimentazione &amp; Salute</a></li>
<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal">Vegetariano &amp; Vegano</a></li>
<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal">Filiera Corta</a></li>
<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal">Di stagione</a></li>
<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal">Ristoranti</a></li>
<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal">Allerte alimentari</a></li>
<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal">Ricette</a></li>
<li id="menu-item-737138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/" data-wpel-link="internal">Superfood</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal">Consumare</a>
<ul class="sub-menu">
<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal">Mode e Abbigliamento</a></li>
<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal">Riciclo e Riuso</a></li>
<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal">Regali</a></li>
<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal">Cosmesi</a></li>
<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal">Eco-spesa</a></li>
<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal">Detergenza</a></li>
<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal">Acqua</a></li>
<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal">Sai cosa compri?</a></li>
<li id="menu-item-629070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal">Coop</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal">Abitare</a>
<ul class="sub-menu">
<li id="menu-item-739569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/" data-wpel-link="internal">Casa e Energia</a></li>
<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal">Cani, Gatti &amp; co.</a></li>
<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal">Risparmio energetico</a></li>
<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal">Orto &amp; Giardino</a></li>
<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal">Eco fai-da-te</a></li>
<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal">Bioedilizia e Bioarchitettura</a></li>
<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal">Arredamento</a></li>
<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal">Accessori e Decorazioni</a></li>
<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal">Informarsi</a>
<ul class="sub-menu">
<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal">Eventi &amp; Iniziative</a></li>
<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal">Animali</a></li>
<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal">Natura &amp; Biodiversità</a></li>
<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal">Città</a></li>
<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal">Green Economy</a></li>
<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal">Rifiuti &amp; Riciclaggio</a></li>
<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal">Agricoltura</a></li>
<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal">Ambiente</a></li>
<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal">Energie rinnovabili</a></li>
<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal">Universo</a></li>
<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal">Viaggiare</a>
<ul class="sub-menu">
<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal">Italia</a></li>
<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal">Europa</a></li>
<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal">Africa</a></li>
<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal">Centro America</a></li>
<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal">Nord America</a></li>
<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal">Sud America</a></li>
<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal">Asia</a></li>
<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal">Oceania</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal">Tecno</a>
<ul class="sub-menu">
<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal">App e Smartphone</a></li>
<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal">Tech&amp;Pc</a></li>
<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal">Business</a></li>
<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal">Gadget</a></li>
<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal">Social &amp; Web</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="external" target="_blank">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
<li id="menu-item-710513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-710514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li id="menu-item-710515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal">La redazione</a></li>
<li id="menu-item-710516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal">Marketing e Pubblicità</a></li>
<li id="menu-item-710517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/" data-wpel-link="internal">GreenMe Ambassador</a></li>
<li id="menu-item-710518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal">Contattaci</a></li>
</ul>
</li>
</ul></div>

</div>
</nav>
<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>

<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal">Vivere</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal">Lavoro &amp; Ufficio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal">Sport &amp; Tempo Libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal">Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal">Speciale bambini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal">Salute &amp; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal">Costume &amp; Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal">Mente &amp; Emozioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal">Arte e Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703670"><a href="https://www.greenme.it/vivere/curarsi-con-le-piante/" data-wpel-link="internal">Curarsi con le piante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal">Muoversi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal">Bici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal">Trasporti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal">Mangiare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal">Altri alimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal">Alimentazione &amp; Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal">Vegetariano &amp; Vegano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal">Filiera Corta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal">Di stagione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal">Ristoranti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal">Allerte alimentari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal">Ricette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/" data-wpel-link="internal">Superfood</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal">Consumare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal">Mode e Abbigliamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal">Riciclo e Riuso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal">Regali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal">Cosmesi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal">Eco-spesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal">Detergenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal">Acqua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal">Sai cosa compri?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal">Coop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal">Abitare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/" data-wpel-link="internal">Casa e Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal">Cani, Gatti &amp; co.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal">Risparmio energetico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal">Orto &amp; Giardino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal">Eco fai-da-te</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal">Bioedilizia e Bioarchitettura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal">Arredamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal">Accessori e Decorazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal">Informarsi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal">Eventi &amp; Iniziative</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal">Animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal">Natura &amp; Biodiversità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal">Città</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal">Green Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal">Rifiuti &amp; Riciclaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal">Agricoltura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal">Energie rinnovabili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal">Universo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal">Viaggiare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal">Africa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal">Centro America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal">Nord America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal">Sud America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal">Tecno</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal">App e Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal">Tech&amp;Pc</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal">Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal">Social &amp; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="external" target="_blank">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal">La redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal">Marketing e Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/" data-wpel-link="internal">GreenMe Ambassador</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal">Contattaci</a></li>
</ul>
</li>
</ul>

</div>
</nav>
<div class="control">
<div class="btn-material">
<div class="header-search"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/search_alt.png" alt="Cerca" /></div>
</div>
</div>
<div class="icon-close"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/close.png" alt="Chiudi" /></div>
<div class="search-input">
<form action="/" method="get">
<input class="input-search" type="text" name="s" id="search" placeholder="Scrivi qui" value="" />
</form>
</div>
</div>
</header>

<div class="main">

<div id="adwallpaper"></div>
<div class="content">
<div class="content-left ">
<div>
<article class="articolo">

<div id="iol_player_container">
<div style="position: relative; display: block;max-width: 100%;">
<div style="padding-top: 56.25%;">
<video id="iol_player" data-account="6168375574001" data-video-id="6218626477001" data-player="yx7V05nzO" data-embed="default" data-iol-config='{ "endScreen": { "active": true, "related": "category" }, "floating": { "active": true, "on": "viewport" }, "iam": { "ns": "" }, "id": "greenme", "logo": { "active": false }}' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;">
</video>
<script src="//players.brightcove.net/6168375574001/yx7V05nzO_default/index.min.js"></script>
</div>
</div>
</div>

<div class="post-category">
<a href="https://www.greenme.it/approfondire/" class="single-parent-category" data-wpel-link="internal">Approfondire</a>
<ul class="post-categories">
<li><a href="https://www.greenme.it/approfondire/buone-pratiche-a-case-history/" rel="category tag" data-wpel-link="internal">Buone pratiche &amp; Case-History</a></li></ul> </div>
<h1 class="entry-title">
Le più belle storie del 2020 che ridanno fiducia al genere umano [VIDEO] </h1>
<div class="post-meta">
<div class="post-author">Eleonora Angeloni</div>
<div class="post-date">30 Dicembre 2020</div>
</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&amp;display=popup&amp;href=https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=Le+piu%CC%80+belle+storie+del+2020+che+ridanno+fiducia+al+genere+umano+%5BVIDEO%5D&amp;url=https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=Le+piu%CC%80+belle+storie+del+2020+che+ridanno+fiducia+al+genere+umano+%5BVIDEO%5D https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=Le+piu%CC%80+belle+storie+del+2020+che+ridanno+fiducia+al+genere+umano+%5BVIDEO%5D&amp;url=https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/&amp;mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#310e4244535b5452450c7d5411415844fdb11153545d5d541142455e4358541155545d11030103011152595411435855505f5f5e115758554452585011505d1156545f54435411445c505f5e116a677875747e6c17535e55480c59454541420b1e1e4646461f564354545f5c541f58451e504141435e575e5f555843541e53445e5f541c41435045585259541c501c525042541c595842455e43481e53545d5d541c42455e4358541c030103011e" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="entry-content">
<p>Il 2020 è stato un anno difficile e intenso per tutti noi: la pandemia di Covid 19 ha sconvolto le nostre vite e resterà per sempre impressa nella memoria. Tuttavia, nonostante le  numerose difficoltà, non sono mancate storie di bellezza e generosità che riaccendono la fiducia nel genere umano. Ricordiamo insieme alcune di queste esperienze in grado di far brillare una luce, uno spiraglio di speranza che ci aiuta a ritrovare la forza e il sorriso anche in un momento così complesso.</p>
<nav></nav>
<div id="ez-toc-container" class="ez-toc-v2_0_11 counter-hierarchy counter-decimal ez-toc-grey">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Indice</p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-1" href="#%E2%80%9CRidere_sotto_le_bombe%E2%80%9D_il_gioco_inventato_dal_papa_siriano" title="&#8220;Ridere sotto le bombe&#8221;: il gioco inventato dal papà siriano">&#8220;Ridere sotto le bombe&#8221;: il gioco inventato dal papà siriano</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-2" href="#Le_sfide_dei_centenari_per_raccogliere_donazioni_per_la_pandemia" title="Le sfide dei centenari per raccogliere donazioni per la pandemia">Le sfide dei centenari per raccogliere donazioni per la pandemia</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-3" href="#Il_ballerino_nigeriano_che_ballava_scalzo_vola_a_New_York" title="Il ballerino nigeriano che ballava scalzo vola a New York">Il ballerino nigeriano che ballava scalzo vola a New York</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-4" href="#Giuseppe_a_quasi_97_anni_e_il_laureato_piu_anziano_d%E2%80%99Italia" title="Giuseppe a quasi 97 anni è il laureato più anziano d&#8217;Italia">Giuseppe a quasi 97 anni è il laureato più anziano d&#8217;Italia</a></li><li class="ez-toc-page-1 ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-5" href="#Il_pianista_che_dona_sollievo_agli_elefanti_con_la_sua_musica" title="Il pianista che dona sollievo agli elefanti con la sua musica">Il pianista che dona sollievo agli elefanti con la sua musica</a></li></ul></nav></div>
<h3><span class="ez-toc-section" id="%E2%80%9CRidere_sotto_le_bombe%E2%80%9D_il_gioco_inventato_dal_papa_siriano"></span>&#8220;Ridere sotto le bombe&#8221;: il gioco inventato dal papà siriano<span class="ez-toc-section-end"></span></h3>
<p><img loading="lazy" class="alignnone size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/02/wX9kfulPYO4fQpdS5JCcX2.jpg" width="1200" height="800" /></p>
<p>In un video che ricorda la celebre pellicola &#8220;La vita è bella&#8221; di Roberto Benigni, il padre di Selva, Abdullah Al-Mohammad, inventa un gioco per esorcizzare la paura della guerra.  Il papà ha spiegato alla piccola che i botti, generati dalle bombe, non sono altro che fuochi d&#8217;artificio, come se, fuori dalle quattro mura che li proteggono, si stesse tenendo una grande festa. Abdullah ha poi raccontato di aver inventato questo escamotage per non recare ulteriori sofferenze e traumi alla sua bimba: la famiglia ha dovuto lasciare la casa che aveva a Seraqib, nel nord ovest della Siria, per trasferirsi a Sarmada.</p>
<p>Per leggere l&#8217;articolo completo: <a href="https://www.greenme.it/vivere/speciale-bambini/siria-bombe-gioco/" data-wpel-link="internal">Cadono le bombe, papà siriano inventa un gioco per non far spaventare la figlia di 4 anni</a></p>
<h3><span class="ez-toc-section" id="Le_sfide_dei_centenari_per_raccogliere_donazioni_per_la_pandemia"></span>Le sfide dei centenari per raccogliere donazioni per la pandemia<span class="ez-toc-section-end"></span></h3>
<p><img loading="lazy" class="alignnone size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/06/nonno-raccoglie-donazioni-pandemia.jpg" width="1200" height="800" /></p>
<p>All&#8217;inizio di aprile il capitano Tom Moore aveva lanciato la sua sfida per raccogliere dei fondi a sostegno del personale sanitario impegnato contro la pandemia di Covid-19. La prova non è stata semplice: fare 100 giri nel giardino di casa sua, nel Bedfordshire, prima di festeggiare il suo centesimo compleanno, il 30 dello stesso mese. I risultati sono stati sorprendenti: il veterano ha raccolto trenta milioni di sterline. Una storia che è balzata agli onori della cronaca, tanto che c&#8217;è chi ha deciso di emularlo: l&#8217;americano Mickey Nelson si è lanciato nella sfida “Walking to 100”, percorrendo oltre 160 chilometri per le vie della sua cittadina  e raccogliendo così oltre 42mila dollari. Il denaro è stato destinato ai programmi alimentari e di emergenza per le famiglie pesantemente colpite dalla pandemia.</p>
<p>Per leggere l&#8217;articolo completo: <a href="https://www.greenme.it/approfondire/buone-pratiche-a-case-history/festeggia-100-anni-camminando-donazioni/" data-wpel-link="internal">Compie 100 anni e festeggia camminando per oltre 160 chilometri per raccogliere donazioni</a></p>
<h3><span class="ez-toc-section" id="Il_ballerino_nigeriano_che_ballava_scalzo_vola_a_New_York"></span>Il ballerino nigeriano che ballava scalzo vola a New York<span class="ez-toc-section-end"></span></h3>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/08/nigeriano-ballerino-min.jpg" width="1200" height="800" /></p>
<p>Ricordate Anthony Mmesoma Madu,  il ballerino nigeriano diventato famoso per un video in cui ballava a piedi nudi nel fango? Dopo essersi fatto notare dalla ex ballerina Fade Ogunro, che si è offerta di finanziare l’educazione del ragazzo<strong>,</strong> Anthony è stato contattato dall’ABT Jacqueline Kennedy Onassis School of Dance, una delle scuole di ballo più prestigiose degli Stati Uniti, che gli ha donato una borsa di studio. Il ballerino potrà esaudire i suoi sogni!</p>
<p>Per leggere l&#8217;articolo completo: <a href="https://www.greenme.it/vivere/arte-e-cultura/ballerino-nigeriano-borsa-studio/#:~:text=Si%20chiama%20Anthony%20Mmesoma%20Madu,su%20un%20pavimento%20di%20fango." data-wpel-link="internal">Il ballerino nigeriano che danzava nel fango ha ricevuto una borsa di studio dall’American Ballet Theatre di New York</a></p>
<h3><span class="ez-toc-section" id="Giuseppe_a_quasi_97_anni_e_il_laureato_piu_anziano_d%E2%80%99Italia"></span>Giuseppe a quasi 97 anni è il laureato più anziano d&#8217;Italia<span class="ez-toc-section-end"></span></h3>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/07/giuseppe-paterno.jpg" width="1200" height="800" /></p>
<p>Quest&#8217;anno Giuseppe Paternò, 96 anni, 2 figli e 4 nipoti, ha raggiunto due grandi traguardi: oltre a essere il laureato più anziano del nostro Paese, ha anche ottenuto il massimo del punteggio.  Giuseppe è nato il 10 settembre del 1923 in una famiglia modesta e ha sempre lavorato, senza però voler abbandonare gli studi: a 16 anni convinse suo padre a mandarlo all’avviamento professionale, ma solo a 31 anni riuscì effettivamente a diplomarsi come geometra studiando alla scuola serale. Tanti anni dopo, nel 2017, Paternò si è iscritto all&#8217;università di Palermo, dove ha brillato come studente, terminando il suo percorso nei giusti tempi e con una media del 29,8.</p>
<p>Per leggere l&#8217;articolo completo: <a href="https://www.greenme.it/vivere/costume-e-societa/giuseppe-96-anni-piu-anziano-laureato-italia/" data-wpel-link="internal">Giuseppe è il laureato più anziano d’Italia, discute oggi la sua tesi a 96 anni</a></p>
<h3><span class="ez-toc-section" id="Il_pianista_che_dona_sollievo_agli_elefanti_con_la_sua_musica"></span>Il pianista che dona sollievo agli elefanti con la sua musica<span class="ez-toc-section-end"></span></h3>
<p style="text-align: center;"><img loading="lazy" class="alignnone size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20690%20460'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2018/09/elefante-piano1.jpg" width="690" height="460" /></p>
<p>I video di Paul Baron, pianista inglese che vive in Tailandia, hanno fatto il giro del web: le immagini mostrano il musicista che delizia elefanti ciechi e scimmie con le note di Bach, Beethoven, Schubert, Satie e tanti altri artisti. Baron è il fondatore di Elephant’s World, un&#8217;associazione che si occupa di elefanti anziani o malati, dove i pachidermi, oltre ad essere accuditi nei loro bisogni primari, partecipano a una sorta di programma di musicoterapia, utile, secondo Paul, ad alleviare le loro sofferenze. I video più belli sono pubblicati <a href="https://www.youtube.com/user/PaulBartonPiano" data-wpel-link="external" target="_blank">sul suo canale YouTube</a>.</p>
<p>Per leggere l&#8217;articolo completo: <a href="https://www.greenme.it/informarsi/animali/pianista-elefanti-foresta/" data-wpel-link="internal">Il pianista che suona nella foresta per gli elefanti ciechi e malati</a></p>
<p>Leggi anche:</p>
<ul>
<li><a href="https://www.greenme.it/informarsi/animali/salvataggi-liberazioni-animali-emozionanti-2020/#I_koala_salvati_dagli_incendi_in_Australia" data-wpel-link="internal">I salvataggi e le liberazioni di animali più emozionanti del 2020</a></li>
<li><a href="https://www.greenme.it/vivere/costume-e-societa/anni-peggiori-storia/" data-wpel-link="internal">Se pensi che il 2020 sia l’anno più nefasto della storia non conosci questi ancora più orribili</a></li>
<li><a href="https://www.greenme.it/vivere/costume-e-societa/video-2020/" data-wpel-link="internal">Dagli incendi in Australia al Covid: il toccante video che racconta il 2020</a></li>
</ul>
</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&amp;display=popup&amp;href=https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=Le+piu%CC%80+belle+storie+del+2020+che+ridanno+fiducia+al+genere+umano+%5BVIDEO%5D&amp;url=https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=Le+piu%CC%80+belle+storie+del+2020+che+ridanno+fiducia+al+genere+umano+%5BVIDEO%5D https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=Le+piu%CC%80+belle+storie+del+2020+che+ridanno+fiducia+al+genere+umano+%5BVIDEO%5D&amp;url=https://www.greenme.it/approfondire/buone-pratiche-a-case-history/belle-storie-2020/&amp;mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35446d2878617dc488286a6d64646d287b7c677a616d286c6d64283a383a38286b606d287a616c69666667286e616c7d6b6169286964286f6d666d7a6d287d6569666728535e414c4d47552e6a676c7135607c7c787b3227277f7f7f266f7a6d6d66656d26617c276978787a676e67666c617a6d276a7d67666d25787a697c616b606d2569256b697b6d2560617b7c677a71276a6d64646d257b7c677a616d253a383a3827" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="single-author Eleonora">
<div class="single-author-pic">
<a href="https://www.greenme.it/author/eleonora/" title="Eleonora Angeloni" data-wpel-link="internal">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/11/me-150x150.png" width="100" height="100" alt="Eleonora Angeloni" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazy" /> </a>
</div>
<div class="single-author-info">
<div class="author-title">
<a href="https://www.greenme.it/author/eleonora/" title="Eleonora Angeloni" data-wpel-link="internal">
Eleonora Angeloni </a>
</div>
<div class="author-description">
Redattrice su temi della sostenibilità sociale e ambientale. Laureata con lode in filosofia, ha conseguito un master di II livello in Rendicontazione Innovazione e Sostenibilità. Ha maturato esperienza nella comunicazione e nell’organizzazione di eventi presso enti profit e no profit. </div>
</div>
</div>
</article>
<div class="advertising">
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/mangiare/superfood/come-accelerare-metabolismo-durante-feste/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=naturalebio-metabolismo" title="NaturaleBio" target="_blank" data-wpel-link="internal">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/12/dieta-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="dieta" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/12/dieta-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/12/dieta-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/12/dieta-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/12/dieta.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/mangiare/superfood/come-accelerare-metabolismo-durante-feste/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=naturalebio-metabolismo" title="NaturaleBio" target="_blank" data-wpel-link="internal">
NaturaleBio </a>
<p>Come accelerare il metabolismo in modo naturale per restare in forma durante le Feste</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/wp-content/uploads/2019/12/Greenme-Calendario-2021.pdf" title="Calendario greenMe 2021" target="_blank" data-wpel-link="internal">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/12/Calendario-2021_web-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="Calendario 2021" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2020/12/Calendario-2021_web-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/12/Calendario-2021_web-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2020/12/Calendario-2021_web-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2020/12/Calendario-2021_web.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" />  
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/wp-content/uploads/2019/12/Greenme-Calendario-2021.pdf" title="Calendario greenMe 2021" target="_blank" data-wpel-link="internal">
Calendario greenMe 2021 </a>
<p>Scaricalo gratis</p>
</div>
</div>
</div>

<div class="single-ads1">
</div>
<div class="single-ads2">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'alternating-thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>
<div class="correlati"></div>
</div>
</div>
<div class="content-right">
<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
<div>
<label class="screen-reader-text" for="s">Ricerca per:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="admputop"></div>
</div></div><div id="media_image-7" class="widget-odd widget-3 adv-cristalfarma widget widget_media_image"><a href="https://www.cristalfarma.it/" data-wpel-link="external" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a-300x250.jpg" class="image wp-image-702386  attachment-medium size-medium lazy" alt="Cristalfarma" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a-300x250.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-8" class="widget-even widget-4 adv-naturalebio widget widget_media_image"><a href="https://www.naturalebio.com/" data-wpel-link="external" target="_blank"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20500'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250.jpg" class="image wp-image-736888  attachment-full size-full lazy" alt="NaturaleBio" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250.jpg 600w, https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250-300x250.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-4" class="widget-odd widget-5 no-mobile widget widget_media_image"><a href="https://www.instagram.com/greenme_it/" data-wpel-link="external" target="_blank"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg" class="image wp-image-467613  attachment-medium size-medium lazy" alt="Seguici su Instagram" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget-even widget-last widget-6 no-mobile widget widget_media_image"><a href="https://www.facebook.com/greenme.it/" data-wpel-link="external" target="_blank"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium lazy" alt="seguici su Facebook" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> </div>
</div>
<footer id="footer">
<div class="footer-top">
<div class="footer-top-left">

<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal">Marketing e Pubblicità</a></li>
<li id="menu-item-704722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704722"><a href="https://www.greenme.it/greenme-ambassador/" data-wpel-link="internal">GreenMe Ambassador</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal">Contatti</a></li>
</ul></div>

</div>
<div class="footer-top-center">

<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/" data-wpel-link="internal">Termini e condizioni</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/" data-wpel-link="internal">Cookie Policy</a></li>
</ul></div>

</div>
<div class="footer-top-right">

<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener noreferrer" href="https://www.greenmebrasil.com" data-wpel-link="external">GreenMe Brasil</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener noreferrer" href="https://www.wellme.it" data-wpel-link="external">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener noreferrer" href="https://www.tuvali.it" data-wpel-link="external">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener noreferrer" href="https://www.donnapop.it/" data-wpel-link="external">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/" data-wpel-link="external" target="_blank">CapelliStyle</a></li>
</ul></div>

</div>
</div>
<div class="footer-bottom">
<div class="footer-bottom-left">
<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br />
Copyright © 2020 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div> </div>
<div class="footer-bottom-right">
<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
</a>
<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
</a>
<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
</a>
<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
</a>
<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
</a>
</div></div></div> </div>
</div>
</footer>

</div>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_1","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6","text-15"]},{"sidebar":"sidebar_2","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5","media_image-7","media_image-8","media_image-4","media_image-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.11-1588546942' id='ez-toc-js-js'></script>

<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script>






<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
