<!doctype html>
<html lang="it-IT">
<head><link rel="stylesheet" href="https://www.greenme.it/wp-content/cache/minify/55c20.default.include.44e2f2.css" media="all" />
<script src="https://www.greenme.it/wp-content/cache/minify/"></script>
<style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="keywords" content="cani intelligenza, cani plusodotati">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://s.clickiocdn.com">
<link rel="preconnect" href="https://cds.taboola.com">
<link rel="preconnect" href="https://pr-bh.ybp.yahoo.com">
<link rel="preconnect" href="https://am-trc-events.taboola.com">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://z.moatads.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.gstatic.com" crossorigin>
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://cm.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://s.amazon-adsystem.com">
<link rel="preconnect" href="https://match.prod.bidr.io">
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">

<title>Il tuo cane è un &quot;genio&quot;? Ecco il test delle 4 ripetizioni per capirlo - greenMe</title>
<meta name="description" content="Uno studio ha scoperto che ad alcuni cani plusodati, ovvero più intelligenti della media, basta sentire una parola 4 volte per impararla" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il tuo cane è un &quot;genio&quot;? Ecco il test delle 4 ripetizioni per capirlo - greenMe" />
<meta property="og:description" content="Uno studio ha scoperto che ad alcuni cani plusodati, ovvero più intelligenti della media, basta sentire una parola 4 volte per impararla" />
<meta property="og:url" content="https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/" />
<meta property="og:site_name" content="greenMe" />
<meta property="article:publisher" content="https://www.facebook.com/greenme.it/" />
<meta property="article:published_time" content="2021-02-15T12:03:24+00:00" />
<meta property="og:image" content="https://www.greenme.it/wp-content/uploads/2021/02/cani-plusdotati.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@greenMe_it" />
<meta name="twitter:site" content="@greenMe_it" />

<link rel="amphtml" href="https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/amp/" /><meta name="generator" content="AMP for WP 1.0.76" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="greenMe &raquo; Il tuo cane è un &#8220;genio&#8221;? Ecco il test delle 4 ripetizioni per capirlo Feed dei commenti" href="https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.greenme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.greenme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.greenme.it/wp-json/wp/v2/posts/760467" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greenme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greenme.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.greenme.it/?p=760467' />
<link rel="alternate" type="application/json+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fabitare%2Fcani-gatti-e-co%2Fcani-intelligenti-plusdotati-test-parole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.greenme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greenme.it%2Fabitare%2Fcani-gatti-e-co%2Fcani-intelligenti-plusdotati-test-parole%2F&#038;format=xml" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.greenme.it/wp-content/uploads/2020/11/cropped-me-270x270.png" />

<script type="text/javascript">
    !function(){"use strict";var t;(function(t){t.t=function(){for(var t,e,n="__tcfapiLocator",r=[],i=window;i;){try{if(i.frames[n]){t=i;break}}catch(t){}if(i===window.top)break;i=i.parent}t||(function t(){var e=i.document,r=!!i.frames[n];if(!r)if(e.body){var a=e.createElement("iframe");a.style.cssText="display:none",a.name=n,e.body.appendChild(a)}else setTimeout(t,5);return!r}(),i.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),i=0;i<t;i++)n[i]=arguments[i];if(!n.length)return r;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var a={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](a)}else r.push(n)},i.addEventListener("message",(function(t){var e="string"==typeof t.data,n={};try{n=e?JSON.parse(t.data):t.data}catch(t){}var r=n.i;r&&window.__tcfapi(r.command,r.version,(function(n,i){var a={o:{returnValue:n,s:i,u:r.u}};e&&(a=JSON.stringify(a)),t&&t.source&&t.source.postMessage&&t.source.postMessage(a,"*")}),r.p)}),!1))}}(t={t:{}}),t.t)()}();
  </script>

<script async type="text/javascript" src="//s.clickiocdn.com/t/consent_206481.js"></script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/206481/360.js"></script>
<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script>
			var blackListUriArr = [
				'viaggiare/come-alberghi-possono-rilanciarsi-investendo-turismo-verde/',
				'mangiare/alimentazione-a-salute/colazione-proteica-vegan/',
				'mangiare/superfood/come-accelerare-metabolismo-durante-feste/',
				'mangiare/superfood/bacche-di-acai-benefici-utilizzi/',
				'vivere/curarsi-con-le-piante/gestire-ansia-stress-periodo-storico-difficile/',
				'mangiare/superfood/cacao-biologico-naturalebio/',
				'mangiare/superfood/aumentare-difese-immunitarie-superfood/',
				'vivere/curarsi-con-le-piante/uncaria-aumenta-difese-immunitarie/',
				'mangiare/superfood/te-matcha-per-restare-in-forma/'
			];

			var currentUrl = window.location.hostname+window.location.pathname;
			var currentUrlBlacklisted = false;
			blackListUriArr.forEach((blacklistUrl) => {
					if (!!~currentUrl.indexOf(blacklistUrl)) {
							currentUrlBlacklisted = true;
					}
			});
	</script>


<link rel="preconnect" href="//www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="//tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js">
<link rel="preload" as="script" href="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.2">
<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/greenme/1.2" async="async"></script>


<script async src="https://cdn.taboola.com/libtrc/greenme/loader.js"></script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u, i) {
		if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
		}
	}(document.createElement('script'),
	document.getElementsByTagName('script')[0],
	'//cdn.taboola.com/libtrc/greenme/loader.js',
	'tb_loader_script');
	if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KNXSQT');</script>

</head>
<body class="post-template-default single single-post postid-760467 single-format-standard cani-gatti-e-co cani-gatti-e-co_index"><script>function w3tc_load_js(u){var d=document,p=d.getElementsByTagName('HEAD')[0],c=d.createElement('script');c.src=u;p.appendChild(c);}</script><script>w3tc_load_js('https://www.greenme.it/wp-content/cache/minify/55c20.default.include-body.2ec9ce.js');</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNXSQT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="site-header">
<div class="header-int">
<div class="site-logo">
<a href="https://www.greenme.it" title="GreenMe.it" data-wpel-link="internal">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/logo.svg" alt="GreenMe" class="lightmode lazy" />
</a>
</div>
<nav id="site-navigation" itemtype="https://schema.org/SiteNavigationElement">
<div class="navigation-int">

<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-591346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal">Vivere</a>
<ul class="sub-menu">
<li id="menu-item-591351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal">Lavoro &amp; Ufficio</a></li>
<li id="menu-item-591355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal">Sport &amp; Tempo Libero</a></li>
<li id="menu-item-591349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal">Country</a></li>
<li id="menu-item-591354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal">Speciale bambini</a></li>
<li id="menu-item-591353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal">Salute &amp; Benessere</a></li>
<li id="menu-item-591348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal">Costume &amp; Società</a></li>
<li id="menu-item-591352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal">Mente &amp; Emozioni</a></li>
<li id="menu-item-591347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal">Arte e Cultura</a></li>
<li id="menu-item-703670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703670"><a href="https://www.greenme.it/vivere/curarsi-con-le-piante/" data-wpel-link="internal">Curarsi con le piante</a></li>
</ul>
</li>
<li id="menu-item-591368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal">Muoversi</a>
<ul class="sub-menu">
<li id="menu-item-591369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal">Auto</a></li>
<li id="menu-item-591370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal">Bici</a></li>
<li id="menu-item-591371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal">Trasporti</a></li>
</ul>
</li>
<li id="menu-item-591356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal">Mangiare</a>
<ul class="sub-menu">
<li id="menu-item-591359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal">Altri alimenti</a></li>
<li id="menu-item-591360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal">Cucina</a></li>
<li id="menu-item-591357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal">Alimentazione &amp; Salute</a></li>
<li id="menu-item-591366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal">Vegetariano &amp; Vegano</a></li>
<li id="menu-item-591362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal">Filiera Corta</a></li>
<li id="menu-item-591361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal">Di stagione</a></li>
<li id="menu-item-591365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal">Ristoranti</a></li>
<li id="menu-item-591358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal">Allerte alimentari</a></li>
<li id="menu-item-591364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal">Ricette</a></li>
<li id="menu-item-737138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/" data-wpel-link="internal">Superfood</a></li>
</ul>
</li>
<li id="menu-item-591378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal">Consumare</a>
<ul class="sub-menu">
<li id="menu-item-591383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal">Mode e Abbigliamento</a></li>
<li id="menu-item-591385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal">Riciclo e Riuso</a></li>
<li id="menu-item-591384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal">Regali</a></li>
<li id="menu-item-591380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal">Cosmesi</a></li>
<li id="menu-item-591382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal">Eco-spesa</a></li>
<li id="menu-item-591381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal">Detergenza</a></li>
<li id="menu-item-591379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal">Acqua</a></li>
<li id="menu-item-591386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal">Sai cosa compri?</a></li>
<li id="menu-item-629070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal">Coop</a></li>
</ul>
</li>
<li id="menu-item-591407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal">Abitare</a>
<ul class="sub-menu">
<li id="menu-item-739569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/" data-wpel-link="internal">Casa e Energia</a></li>
<li id="menu-item-591412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal">Cani, Gatti &amp; co.</a></li>
<li id="menu-item-591415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal">Risparmio energetico</a></li>
<li id="menu-item-591414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal">Orto &amp; Giardino</a></li>
<li id="menu-item-591413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal">Eco fai-da-te</a></li>
<li id="menu-item-591411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal">Bioedilizia e Bioarchitettura</a></li>
<li id="menu-item-591409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal">Arredamento</a></li>
<li id="menu-item-591408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal">Accessori e Decorazioni</a></li>
<li id="menu-item-591410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal">Arredo Urbano</a></li>
</ul>
</li>
<li id="menu-item-591388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal">Informarsi</a>
<ul class="sub-menu">
<li id="menu-item-591394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal">Eventi &amp; Iniziative</a></li>
<li id="menu-item-591391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal">Animali</a></li>
<li id="menu-item-591396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal">Natura &amp; Biodiversità</a></li>
<li id="menu-item-591392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal">Città</a></li>
<li id="menu-item-591395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal">Green Economy</a></li>
<li id="menu-item-591397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal">Rifiuti &amp; Riciclaggio</a></li>
<li id="menu-item-591389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal">Agricoltura</a></li>
<li id="menu-item-591390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal">Ambiente</a></li>
<li id="menu-item-591393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal">Energie rinnovabili</a></li>
<li id="menu-item-591398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal">Universo</a></li>
<li id="menu-item-653826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal">Meteo</a></li>
</ul>
</li>
<li id="menu-item-591473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal">Viaggiare</a>
<ul class="sub-menu">
<li id="menu-item-591478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal">Italia</a></li>
<li id="menu-item-591477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal">Europa</a></li>
<li id="menu-item-591474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal">Africa</a></li>
<li id="menu-item-591476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal">Centro America</a></li>
<li id="menu-item-591479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal">Nord America</a></li>
<li id="menu-item-591481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal">Sud America</a></li>
<li id="menu-item-591475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal">Asia</a></li>
<li id="menu-item-591480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal">Oceania</a></li>
</ul>
</li>
<li id="menu-item-591427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal">Tecno</a>
<ul class="sub-menu">
<li id="menu-item-591428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal">App e Smartphone</a></li>
<li id="menu-item-591432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal">Tech&amp;Pc</a></li>
<li id="menu-item-591429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal">Business</a></li>
<li id="menu-item-591430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal">Gadget</a></li>
<li id="menu-item-591431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal">Social &amp; Web</a></li>
</ul>
</li>
<li id="menu-item-631899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="external" target="_blank">Corsi</a></li>
<li id="menu-item-591491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
<li id="menu-item-710513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li id="menu-item-710514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li id="menu-item-710515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal">La redazione</a></li>
<li id="menu-item-710516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal">Marketing e Pubblicità</a></li>
<li id="menu-item-710517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/" data-wpel-link="internal">GreenMe Ambassador</a></li>
<li id="menu-item-710518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal">Contattaci</a></li>
</ul>
</li>
</ul></div>

</div>
</nav>
<nav role="navigation" itemtype="https://schema.org/SiteNavigationElement" class="nav-mobile">
<div id="menuToggle">
<input type="checkbox" />
<span></span>
<span></span>
<span></span>

<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-591346"><a href="https://www.greenme.it/vivere/" data-wpel-link="internal">Vivere</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591351"><a href="https://www.greenme.it/vivere/lavoro-e-ufficio/" data-wpel-link="internal">Lavoro &amp; Ufficio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591355"><a href="https://www.greenme.it/vivere/sport-e-tempo-libero/" data-wpel-link="internal">Sport &amp; Tempo Libero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591349"><a href="https://www.greenme.it/vivere/country/" data-wpel-link="internal">Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591354"><a href="https://www.greenme.it/vivere/speciale-bambini/" data-wpel-link="internal">Speciale bambini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591353"><a href="https://www.greenme.it/vivere/salute-e-benessere/" data-wpel-link="internal">Salute &amp; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591348"><a href="https://www.greenme.it/vivere/costume-e-societa/" data-wpel-link="internal">Costume &amp; Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-591352"><a href="https://www.greenme.it/vivere/mente-emozioni/" data-wpel-link="internal">Mente &amp; Emozioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591347"><a href="https://www.greenme.it/vivere/arte-e-cultura/" data-wpel-link="internal">Arte e Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703670"><a href="https://www.greenme.it/vivere/curarsi-con-le-piante/" data-wpel-link="internal">Curarsi con le piante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591368"><a href="https://www.greenme.it/muoversi/" data-wpel-link="internal">Muoversi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591369"><a href="https://www.greenme.it/muoversi/auto/" data-wpel-link="internal">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591370"><a href="https://www.greenme.it/muoversi/bici/" data-wpel-link="internal">Bici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591371"><a href="https://www.greenme.it/muoversi/trasporti/" data-wpel-link="internal">Trasporti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591356"><a href="https://www.greenme.it/mangiare/" data-wpel-link="internal">Mangiare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591359"><a href="https://www.greenme.it/mangiare/altri-alimenti/" data-wpel-link="internal">Altri alimenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591360"><a href="https://www.greenme.it/mangiare/cucina/" data-wpel-link="internal">Cucina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591357"><a href="https://www.greenme.it/mangiare/alimentazione-a-salute/" data-wpel-link="internal">Alimentazione &amp; Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591366"><a href="https://www.greenme.it/mangiare/vegetariano-a-vegano/" data-wpel-link="internal">Vegetariano &amp; Vegano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591362"><a href="https://www.greenme.it/mangiare/filiera-corta/" data-wpel-link="internal">Filiera Corta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591361"><a href="https://www.greenme.it/mangiare/di-stagione/" data-wpel-link="internal">Di stagione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591365"><a href="https://www.greenme.it/mangiare/ristoranti/" data-wpel-link="internal">Ristoranti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591358"><a href="https://www.greenme.it/mangiare/allerte-alimentari/" data-wpel-link="internal">Allerte alimentari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591364"><a href="https://www.greenme.it/mangiare/ricette/" data-wpel-link="internal">Ricette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737138"><a href="https://www.greenme.it/mangiare/superfood/" data-wpel-link="internal">Superfood</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591378"><a href="https://www.greenme.it/consumare/" data-wpel-link="internal">Consumare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591383"><a href="https://www.greenme.it/consumare/mode-e-abbigliamento/" data-wpel-link="internal">Mode e Abbigliamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591385"><a href="https://www.greenme.it/consumare/riciclo-e-riuso/" data-wpel-link="internal">Riciclo e Riuso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591384"><a href="https://www.greenme.it/consumare/regali/" data-wpel-link="internal">Regali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591380"><a href="https://www.greenme.it/consumare/cosmesi/" data-wpel-link="internal">Cosmesi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591382"><a href="https://www.greenme.it/consumare/eco-spesa/" data-wpel-link="internal">Eco-spesa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591381"><a href="https://www.greenme.it/consumare/detergenza/" data-wpel-link="internal">Detergenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591379"><a href="https://www.greenme.it/consumare/acqua/" data-wpel-link="internal">Acqua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591386"><a href="https://www.greenme.it/consumare/sai-cosa-compri/" data-wpel-link="internal">Sai cosa compri?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629070"><a href="https://www.greenme.it/consumare/coop/" data-wpel-link="internal">Coop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591407"><a href="https://www.greenme.it/abitare/" data-wpel-link="internal">Abitare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739569"><a href="https://www.greenme.it/abitare/casa-energia/" data-wpel-link="internal">Casa e Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591412"><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" data-wpel-link="internal">Cani, Gatti &amp; co.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591415"><a href="https://www.greenme.it/abitare/risparmio-energetico/" data-wpel-link="internal">Risparmio energetico</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591414"><a href="https://www.greenme.it/abitare/orto-e-giardino/" data-wpel-link="internal">Orto &amp; Giardino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591413"><a href="https://www.greenme.it/abitare/eco-fai-da-te/" data-wpel-link="internal">Eco fai-da-te</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591411"><a href="https://www.greenme.it/abitare/bioedilizia-e-bioarchitettura/" data-wpel-link="internal">Bioedilizia e Bioarchitettura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591409"><a href="https://www.greenme.it/abitare/arredamento/" data-wpel-link="internal">Arredamento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591408"><a href="https://www.greenme.it/abitare/accessori-e-decorazioni/" data-wpel-link="internal">Accessori e Decorazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591410"><a href="https://www.greenme.it/abitare/arredo-urbano/" data-wpel-link="internal">Arredo Urbano</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591388"><a href="https://www.greenme.it/informarsi/" data-wpel-link="internal">Informarsi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591394"><a href="https://www.greenme.it/informarsi/eventi-e-iniziative/" data-wpel-link="internal">Eventi &amp; Iniziative</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591391"><a href="https://www.greenme.it/informarsi/animali/" data-wpel-link="internal">Animali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591396"><a href="https://www.greenme.it/informarsi/natura-a-biodiversita/" data-wpel-link="internal">Natura &amp; Biodiversità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591392"><a href="https://www.greenme.it/informarsi/citta/" data-wpel-link="internal">Città</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591395"><a href="https://www.greenme.it/informarsi/green-economy/" data-wpel-link="internal">Green Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591397"><a href="https://www.greenme.it/informarsi/rifiuti-e-riciclaggio/" data-wpel-link="internal">Rifiuti &amp; Riciclaggio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591389"><a href="https://www.greenme.it/informarsi/agricoltura/" data-wpel-link="internal">Agricoltura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591390"><a href="https://www.greenme.it/informarsi/ambiente/" data-wpel-link="internal">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591393"><a href="https://www.greenme.it/informarsi/energie-rinnovabili/" data-wpel-link="internal">Energie rinnovabili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591398"><a href="https://www.greenme.it/informarsi/universo/" data-wpel-link="internal">Universo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653826"><a href="https://www.greenme.it/meteo/" data-wpel-link="internal">Meteo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591473"><a href="https://www.greenme.it/viaggiare/" data-wpel-link="internal">Viaggiare</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591478"><a href="https://www.greenme.it/viaggiare/italia/" data-wpel-link="internal">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591477"><a href="https://www.greenme.it/viaggiare/europa/" data-wpel-link="internal">Europa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591474"><a href="https://www.greenme.it/viaggiare/africa/" data-wpel-link="internal">Africa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591476"><a href="https://www.greenme.it/viaggiare/centro-america/" data-wpel-link="internal">Centro America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591479"><a href="https://www.greenme.it/viaggiare/nord-america/" data-wpel-link="internal">Nord America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591481"><a href="https://www.greenme.it/viaggiare/sud-america/" data-wpel-link="internal">Sud America</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591475"><a href="https://www.greenme.it/viaggiare/asia/" data-wpel-link="internal">Asia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591480"><a href="https://www.greenme.it/viaggiare/oceania/" data-wpel-link="internal">Oceania</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-591427"><a href="https://www.greenme.it/tecno/" data-wpel-link="internal">Tecno</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591428"><a href="https://www.greenme.it/tecno/cellulari/" data-wpel-link="internal">App e Smartphone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591432"><a href="https://www.greenme.it/tecno/techapc/" data-wpel-link="internal">Tech&amp;Pc</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591429"><a href="https://www.greenme.it/tecno/business/" data-wpel-link="internal">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591430"><a href="https://www.greenme.it/tecno/gadget/" data-wpel-link="internal">Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591431"><a href="https://www.greenme.it/tecno/internet/" data-wpel-link="internal">Social &amp; Web</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631899"><a href="https://www.tuvali.it/calendario-corsi" data-wpel-link="external" target="_blank">Corsi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591491"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/greenmeitalia" data-wpel-link="external">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710513"><a href="#">Contatti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710514"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710515"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal">La redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710516"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal">Marketing e Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710517"><a href="https://www.greenme.it/greenme-ambassador/" data-wpel-link="internal">GreenMe Ambassador</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710518"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal">Contattaci</a></li>
</ul>
</li>
</ul>

</div>
</nav>
<div class="control">
<div class="btn-material">
<div class="header-search"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/search_alt.png" alt="Cerca" /></div>
</div>
</div>
<div class="icon-close"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/close.png" alt="Chiudi" /></div>
<div class="search-input">
<form action="/" method="get">
<input class="input-search" type="text" name="s" id="search" placeholder="Scrivi qui" value="" />
</form>
</div>
</div>
</header>

<div class="main">

<div id="adwallpaper"></div>
<div class="content">
<div class="content-left ">
<div>
<article class="articolo">
<div href="https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/" title="Il tuo cane è un &#8220;genio&#8221;? Ecco il test delle 4 ripetizioni per capirlo" class="image-wrapper feature-image" id="featured-image">
<img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/02/cani-plusdotati.jpg" class="share_img wp-post-image lazy" alt="intelligenza cani" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/02/cani-plusdotati.jpg 1200w, https://www.greenme.it/wp-content/uploads/2021/02/cani-plusdotati-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/02/cani-plusdotati-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/02/cani-plusdotati-768x512.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /> <p class="wp-caption-text">@TeamDAF/Shutterstock</p>
</div>
<div class="post-category">
<a href="https://www.greenme.it/abitare/" class="single-parent-category" data-wpel-link="internal">Abitare</a>
<ul class="post-categories">
<li><a href="https://www.greenme.it/abitare/cani-gatti-e-co/" rel="category tag" data-wpel-link="internal">Cani, Gatti &amp; co.</a></li></ul> </div>
<h1 class="entry-title">
Il tuo cane è un &#8220;genio&#8221;? Ecco il test delle 4 ripetizioni per capirlo </h1>
<div class="post-meta">
<div class="post-author">Francesca Biagioli</div>
<div class="post-date">15 Febbraio 2021</div>
</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&amp;display=popup&amp;href=https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=Il+tuo+cane+%C3%A8+un+%26%238220%3Bgenio%26%238221%3B%3F+Ecco+il+test+delle+4+ripetizioni+per+capirlo&amp;url=https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=Il+tuo+cane+%C3%A8+un+%26%238220%3Bgenio%26%238221%3B%3F+Ecco+il+test+delle+4+ripetizioni+per+capirlo https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=Il+tuo+cane+%C3%A8+un+%26%238220%3Bgenio%26%238221%3B%3F+Ecco+il+test+delle+4+ripetizioni+per+capirlo&amp;url=https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/&amp;mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94e0c589dddcc689cac8c7cc896a0189dcc7898f8a919b9b9992ceccc7c0c68f8a919b9b98929689eccacac689c0c589ddccdadd89cdccc5c5cc899d89dbc0d9ccddc0d3c0c6c7c089d9ccdb89cac8d9c0dbc5c68fcbc6cdd094c1ddddd9da938686dedede87cedbccccc7c4cc87c0dd86c8cbc0ddc8dbcc86cac8c7c084cec8ddddc084cc84cac686cac8c7c084c0c7ddccc5c5c0ceccc7ddc084d9c5dcdacdc6ddc8ddc084ddccdadd84d9c8dbc6c5cc86" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="entry-content">
<p>Alcuni cani plusdotati sono in grado di imparare nuove parole semplicemente ascoltandole quattro volte. È quanto scoperto da un esperimento condotto in Ungheria.</p>
<p>Il Dipartimento di Etologia dell&#8217;Università Eötvös Lórand (Ungheria) ha scoperto come alcuni cani mostrano uno sviluppo cerebrale superiore, che potremmo definire una sorta di plusdotazione.</p>
<p>Secondo il loro studio, pubblicato sulla rivista <em>Scientific Reports</em>, ad alcuni animali <strong>basta ascoltare il nome di una cosa quattro volte per apprenderne il significato</strong>.</p>
<p>Fino ad ora, si pensava che solo cani altamente addestrati a cui veniva ripetuta la parola da imparare più volte potessero raggiungere questo obiettivo. Tuttavia, nello studio viene mostrato come alcuni cani domestici siano in grado di imparare i nuovi termini molto velocemente.</p>
<p>Per arrivare ad affermare questo, il team di ricerca ha prima analizzato come si comportavano un Border Collie di nome Whisky (già famoso per le sue capacità di categorizzazione spontanea), e uno Yorkshire terrier di nome Vicky Nina.</p>
<p>Ai due cani sono state insegnate nuove parole, con un sistema ad esclusione. Di fronte agli animali sono stati messi sette giocattoli che già conoscevano e uno nuovo, a quel punto gli è stato chiesto di individuare la novità solo sentendone il nome.</p>
<p>In pratica i cani dovevano individuare il nuovo giocattolo tra alcuni giocattoli che erano loro familiari. Ovviamente sono riusciti a farlo ma avevano davvero imparato i nomi dei giocattoli?</p>
<p>Per essere sicuri di ciò, l&#8217;esperimento è stato ripetuto con un altro giocattolo aggiunto all&#8217;altro. Questa volta i cani non sono riusciti nell&#8217;intento.</p>
<p>Ciò significava che in realtà non stavano imparando ad associare la nuova parola al nuovo giocattolo, ma escludevano solo la possibilità che i loro proprietari chiedessero un vecchio giocattolo.</p>
<div id="attachment_760480" style="width: 870px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-760480" loading="lazy" class="size-full wp-image-760480 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20860%20521'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/02/esperimento-cani-parole.jpg" alt="" width="860" height="521" data-srcset="https://www.greenme.it/wp-content/uploads/2021/02/esperimento-cani-parole.jpg 860w, https://www.greenme.it/wp-content/uploads/2021/02/esperimento-cani-parole-300x182.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/02/esperimento-cani-parole-768x465.jpg 768w" data-sizes="(max-width: 860px) 100vw, 860px" /><p id="caption-attachment-760480" class="wp-caption-text">@Scientific Reports</p></div>
<p>In una seconda fase di esperimento, i proprietari hanno insegnato ai cani i nomi di tutti i giocattoli ripetendoli quattro volte e gli animali hanno così imparato come veniva chiamato ogni oggetto. Questa volta i cani sono stati in grado di individuare i nuovi giocattoli associandoli effettivamente al nome dell&#8217;oggetto.</p>
<blockquote><p><em>&#8220;Questo rapido apprendimento sembra essere simile al modo in cui i bambini umani acquisiscono il loro vocabolario intorno ai 2-3 anni di età&#8221;, ha dichiarato Adam Miklósi, capo del Dipartimento di Etologia e coautore dello studio.</em></p></blockquote>
<p>Lo stesso esperimento è stato poi condotto su altri 20 cani e nessuno di loro è stato in grado di apprendere i nomi degli oggetti così rapidamente. Il che dimostra che Whisky e Vicky Nina erano davvero diversi, con condizioni di apprendimento maggiori della media. In pratica, <strong>solo i cani con un&#8217;intelligenza particolare sono in grado di apprendere le parole così rapidamente.</strong></p>
<p>Tuttavia, la memoria di entrambi i cani è diminuita molto velocemente. Eseguendo lo stesso test sui cani &#8220;plusdotati&#8221;, dopo 10 minuti e un&#8217;ora, si è visto che gli animali non erano più in grado di riconoscere gli oggetti nominati.</p>
<blockquote><p><em>&#8220;Ciò è probabilmente dovuto al fatto che hanno ricevuto solo quattro esposizioni, cioè hanno sentito le parole solo quattro volte. Penso che potrebbero aver bisogno di più esposizioni per consolidare le parole. Qualcosa di simile è noto anche nei bambini piccoli&#8221; spiega Claudia Fugazza, autrice principale dello studio.</em></p></blockquote>
<div class="responsive-container">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CKgJx28q9zV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CKgJx28q9zV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-wpel-link="external"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CKgJx28q9zV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" data-wpel-link="external">A post shared by GENIUS DOG CHALLENGE (@geniusdogchallenge)</a></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
<p>Per saperne di più sul numero di parole che i cani plusdotati possono imparare in un breve lasso di tempo, i ricercatori hanno recentemente lanciato la <strong>Genius Dog Challenge</strong>, un progetto diventato virale sui social media.</p>
<p>Vicky Nina, purtroppo, nel frattempo è scomparsa e non ha potuto prendere parte alla Genius Dog Challenge.</p>
<div class="youtube responsive-container"><iframe title="Family Dog Project channel" width="500" height="281" src="https://www.youtube.com/embed/Wr_P5NR1A3k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p>Fonte:  <a href="https://www.nature.com/articles/s41598-021-81699-2" data-wpel-link="external" target="_blank">Scientific Reports /</a> <a href="http://geniusdogchallenge.com/the-challenge/" data-wpel-link="external" target="_blank">Genius dog challenge</a><a href="https://www.nature.com/articles/s41598-021-81699-2" data-wpel-link="external" target="_blank"> / </a><a href="https://eurekalert.org/pub_releases/2021-01/elu-cdr012221.php" data-wpel-link="external" target="_blank">Eureka Alert</a></p>
<p>Leggi anche:</p>
<ul>
<li><a href="https://www.greenme.it/abitare/cani-gatti-e-co/cani-gatti-neuroni/" data-wpel-link="internal">Cani più intelligenti dei gatti? Avrebbero il doppio dei neuroni</a></li>
<li><a href="https://www.greenme.it/informarsi/animali/cani-addomesticati-intelligenza/" data-wpel-link="internal">Cani: addomesticarli li ha resi meno intelligenti?</a></li>
<li><a href="https://www.greenme.it/informarsi/animali/animali-intelligenti-mondo/" data-wpel-link="internal">I 10 animali più intelligenti del mondo</a></li>
</ul>
</div>
<div class="article-share">
<a href="https://www.facebook.com/dialog/share?app_id=549919779228199&amp;display=popup&amp;href=https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/" class="popup-share facebook-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-facebook.png" alt="Condividi su Facebook" width="40" height="40" />
</a>
<a href="https://twitter.com/intent/tweet?text=Il+tuo+cane+%C3%A8+un+%26%238220%3Bgenio%26%238221%3B%3F+Ecco+il+test+delle+4+ripetizioni+per+capirlo&amp;url=https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/" class="popup-share twitter-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-twitter.png" alt="Condividi su Twitter" width="40" height="40" />
</a>
<a href="whatsapp://send?text=Il+tuo+cane+%C3%A8+un+%26%238220%3Bgenio%26%238221%3B%3F+Ecco+il+test+delle+4+ripetizioni+per+capirlo https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/" class="popup-share whatsapp-share" target="_blank" data-wpel-link="internal">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-whatsapp.png" alt="Condividi su Whatsapp" width="40" height="40" />
</a>
<a href="https://www.linkedin.com/sharing/share-offsite/?title=Il+tuo+cane+%C3%A8+un+%26%238220%3Bgenio%26%238221%3B%3F+Ecco+il+test+delle+4+ripetizioni+per+capirlo&amp;url=https://www.greenme.it/abitare/cani-gatti-e-co/cani-intelligenti-plusdotati-test-parole/&amp;mini=true" class="popup-share linkedin-share" target="_blank" data-wpel-link="external" rel="nofollow">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-linkedin.png" alt="Condividi su Linkedin" width="40" height="40" />
</a>
<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0a481cd999882cd8e8c8388cd2e45cd9883cdcbced5dfdfddd68a88838482cbced5dfdfdcd6d2cda88e8e82cd8481cd99889e99cd8988818188cdd9cd9f849d8899849784828384cd9d889fcd8e8c9d849f8182cb8f828994d08599999d9ed7c2c29a9a9ac38a9f8888838088c38499c28c8f84998c9f88c28e8c8384c08a8c999984c088c08e82c28e8c8384c0848399888181848a88839984c09d81989e8982998c9984c099889e99c09d8c9f828188c2" class="mail-share" target="_blank">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/share-email.png" alt="Condividi via email" width="40" height="40" />
</a>
</div>
<div class="single-author Francesca Biagioli">
<div class="single-author-pic">
<a href="https://www.greenme.it/author/francesca-biagioli/" title="Francesca Biagioli" data-wpel-link="internal">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/05/francesca-biagioli-150x150.jpg" width="100" height="100" alt="Francesca Biagioli" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo lazy" /> </a>
</div>
<div class="single-author-info">
<div class="author-title">
<a href="https://www.greenme.it/author/francesca-biagioli/" title="Francesca Biagioli" data-wpel-link="internal">
Francesca Biagioli </a>
</div>
<div class="author-description">
Francesca Biagioli è una redattrice web che si occupa soprattutto di salute, alimentazione naturale, oli essenziali e fitoterapia, le sue passioni da sempre. Laureata in lettere moderne, con Master in editoria, ha poi virato le sue competenze verso il benessere olistico </div>
</div>
</div>
</article>
<div class="advertising">
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/mangiare/alimentazione-a-salute/colazione-proteica-vegan/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=foodspring-2" title="Foodspring" target="_blank" data-wpel-link="internal">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/01/colazione-proteica-vegana-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="colazione proteica vegana" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/01/colazione-proteica-vegana-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/01/colazione-proteica-vegana-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/01/colazione-proteica-vegana-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2021/01/colazione-proteica-vegana.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/mangiare/alimentazione-a-salute/colazione-proteica-vegan/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=foodspring-2" title="Foodspring" target="_blank" data-wpel-link="internal">
Foodspring </a>
<p>Colazione proteica vegan per chi la mattina ha il tempo contato</p>
</div>
</div>
<div class="single-adv">
<div class="single-adv-left">
<a href="https://www.greenme.it/viaggiare/come-alberghi-possono-rilanciarsi-investendo-turismo-verde/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=ecs" title="ECS" target="_blank" data-wpel-link="internal">
<img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2021/01/e-bike-1-300x200.jpg" class="attachment-medium size-medium wp-post-image lazy" alt="e bike" loading="lazy" data-srcset="https://www.greenme.it/wp-content/uploads/2021/01/e-bike-1-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2021/01/e-bike-1-1024x683.jpg 1024w, https://www.greenme.it/wp-content/uploads/2021/01/e-bike-1-768x512.jpg 768w, https://www.greenme.it/wp-content/uploads/2021/01/e-bike-1.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" /> 
</a>
</div>
<div class="single-adv-right">
<a href="https://www.greenme.it/viaggiare/come-alberghi-possono-rilanciarsi-investendo-turismo-verde/?utm_source=homepage&amp;utm_medium=banner&amp;utm_campaign=ecs" title="ECS" target="_blank" data-wpel-link="internal">
ECS </a>
<p>Ripartire in green: come alberghi e strutture ricettive possono rilanciarsi investendo sul turismo verde</p>
</div>
</div>
</div>

<div class="single-ads1">
</div>
<div class="single-ads2">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'alternating-thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>
<div class="correlati"></div>
</div>
</div>
<div class="content-right">
<div id="search-3" class="widget-odd widget-first widget-1 widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.greenme.it/">
<div>
<label class="screen-reader-text" for="s">Ricerca per:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="admputop"></div>
</div></div><div id="media_image-7" class="widget-odd widget-3 adv-cristalfarma widget widget_media_image"><a href="https://www.cristalfarma.it/" data-wpel-link="external" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a-300x250.jpg" class="image wp-image-702386  attachment-medium size-medium lazy" alt="Cristalfarma" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a-300x250.jpg 300w, https://www.greenme.it/wp-content/uploads/2020/05/cristalfarma_300x250a.jpg 600w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-8" class="widget-even widget-4 adv-naturalebio widget widget_media_image"><a href="https://www.naturalebio.com/" data-wpel-link="external" target="_blank"><img width="600" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20500'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250.jpg" class="image wp-image-736888  attachment-full size-full lazy" alt="NaturaleBio" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250.jpg 600w, https://www.greenme.it/wp-content/uploads/2020/10/naturalebio_300x250-300x250.jpg 300w" data-sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-4" class="widget-odd widget-5 no-mobile widget widget_media_image"><a href="https://www.instagram.com/greenme_it/" data-wpel-link="external" target="_blank"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg" class="image wp-image-467613  attachment-medium size-medium lazy" alt="Seguici su Instagram" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram-300x200.jpg 300w, https://www.greenme.it/wp-content/uploads/2019/05/banner-instagram.jpg 320w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget-even widget-last widget-6 no-mobile widget widget_media_image"><a href="https://www.facebook.com/greenme.it/" data-wpel-link="external" target="_blank"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/uploads/2019/09/seguici-su-fb-300x200.jpg" class="image wp-image-645539  attachment-medium size-medium lazy" alt="seguici su Facebook" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> </div>
</div>
<footer id="footer">
<div class="footer-top">
<div class="footer-top-left">

<div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-619036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619036"><a href="https://www.greenme.it/chi-siamo/" data-wpel-link="internal">Chi siamo</a></li>
<li id="menu-item-619037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619037"><a href="https://www.greenme.it/la-redazione/" data-wpel-link="internal">La redazione</a></li>
<li id="menu-item-619038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619038"><a href="https://www.greenme.it/marketing-e-pubblicita/" data-wpel-link="internal">Marketing e Pubblicità</a></li>
<li id="menu-item-704722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704722"><a href="https://www.greenme.it/greenme-ambassador/" data-wpel-link="internal">GreenMe Ambassador</a></li>
<li id="menu-item-628728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628728"><a href="https://www.greenme.it/contatti/" data-wpel-link="internal">Contatti</a></li>
</ul></div>

</div>
<div class="footer-top-center">

<div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-661569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661569"><a href="https://www.greenme.it/termini-e-condizioni/" data-wpel-link="internal">Termini e condizioni</a></li>
<li id="menu-item-661570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661570"><a href="https://www.greenme.it/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li id="menu-item-661571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661571"><a href="https://www.greenme.it/cookie-policy/" data-wpel-link="internal">Cookie Policy</a></li>
<li id="menu-item-752541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752541"><a href="https://www.greenme.it/fact-checking-policy/" data-wpel-link="internal">Fact-checking policy</a></li>
<li id="menu-item-752544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-752544"><a href="https://www.greenme.it/correzioni-e-suggerimenti/" data-wpel-link="internal">Correzioni e suggerimenti</a></li>
</ul></div>

</div>
<div class="footer-top-right">

<div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-591492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591492"><a target="_blank" rel="noopener" href="https://www.greenmebrasil.com" data-wpel-link="external">GreenMe Brasil</a></li>
<li id="menu-item-591464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591464"><a target="_blank" rel="noopener" href="https://www.wellme.it" data-wpel-link="external">wellMe</a></li>
<li id="menu-item-591511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591511"><a target="_blank" rel="noopener" href="https://www.tuvali.it" data-wpel-link="external">TuVali</a></li>
<li id="menu-item-591469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591469"><a target="_blank" rel="noopener" href="https://www.donnapop.it/" data-wpel-link="external">DonnaPOP</a></li>
<li id="menu-item-639813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639813"><a href="https://www.capellistyle.it/" data-wpel-link="external" target="_blank">CapelliStyle</a></li>
</ul></div>

</div>
</div>
<div class="footer-bottom">
<div class="footer-bottom-left">
<div id="custom_html-8" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget">greenMe è Testata Giornalistica reg. Trib. Roma, n° 77/2009 del 26/02/2009<br />
Copyright © 2021 greenMe. Tutti i diritti riservati. Partita IVA: 11449491007</div></div><div id="custom_html-7" class="widget_text widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert(&#039;This function only for users from European Economic Area (EEA)&#039;)}; return false">Cambia la tua privacy</a></div></div> </div>
<div class="footer-bottom-right">
<div id="custom_html-9" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="footer-social">
<a class="facebook footer-social" title="Facebook" href="https://www.facebook.com/greenme.it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/facebook.png" alt="Facebook" />
</a>
<a class="twitter footer-social" title="Twitter" href="https://twitter.com/greenme_it" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/twitter.png" alt="Twitter" />
</a>
<a class="instagram footer-social" title="Instagram" href="https://www.instagram.com/greenme_it/" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/instagram.png" alt="Instagram" />
</a>
<a class="pinterest footer-social" title="Pinterest" href="https://it.pinterest.com/greenmeit" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/pinterest.png" alt="Pinterest" />
</a>
<a class="youtube footer-social" title="Youtube" href="https://www.youtube.com/user/greenmeitalia" target="_blank" rel="noopener noreferrer" data-wpel-link="external">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.greenme.it/wp-content/themes/greenme/imgs/youtube.png" alt="Youtube" />
</a>
</div></div></div> </div>
</div>
</footer>

</div>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_1","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6","text-15"]},{"sidebar":"sidebar_2","margin_top":30,"margin_bottom":40,"stop_id":"footer","screen_max_width":1100,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-5","media_image-7","media_image-8","media_image-4","media_image-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.greenme.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.2.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.greenme.it/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>

<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621759']={'i':__lxGc__.b++};
    }
</script>
<script class='__lxGc__' type='text/javascript'>
    if (!currentUrlBlacklisted) {
        ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_206481']=__lxGc__['s']['_206481']||{'b':{}})['b']['_621727']={'i':__lxGc__.b++};
    }
</script>






<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "matrix-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//secure-it.imrworldwide.com/cgi-bin/m?ci=matrix-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.greenme.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"621f13f2390ef116","si":10,"version":"2021.2.0"}'></script>
</body>
</html>
